<!DOCTYPE html>
<html lang="fr-FR">
<head>

<script type="text/javascript">
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
	m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	ym(65443930, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true,
			webvisor:true
	});
	</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65443930" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
	var fdxm = {
		adblock_enabled: null,
		async_uri_prefix: "v2",
		capture_page_views: true,
		capture_page_views_retries: 0,
		checks_performed: {},
		gaid: 'UA-72123255-1',
		user_affected_components_config: {},
		user_affected_containers_map: {},
		user_cookie_name: "usersess",
		user_data: { preferences: {}, },
		user_presence: false,
	};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=a94b5d0824be35ca00ecd4ecb5e4b9fa" as="script" />
<link rel="preload" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />


<title>L'Opération Corned Beef le 20 juillet sur TMC : Jean Reno était-il le premier choix ? - CinéSéries</title>

<meta name="description" content="2 ans avant le succès des Visiteurs, Christian Clavier et Jean Reno collaborent pour la première fois dans L&#039;opération Corned Beef."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="L&#039;Opération Corned Beef le 20 juillet sur TMC : Jean Reno était-il le premier choix ? - CinéSéries"><meta property="og:description" content="2 ans avant le succès des Visiteurs, Christian Clavier et Jean Reno collaborent pour la première fois dans L&#039;opération Corned Beef."><meta property="og:url" content="https://www.cineserie.com/news/cinema/loperation-corned-beef-le-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix-3622293/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2020/07/l-operation-corned-beef-lundi-20-juillet-sur-tmc.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2020/07/l-operation-corned-beef-lundi-20-juillet-sur-tmc.jpg?ver=1"><meta property="og:image:width" content="1440"><meta property="og:image:height" content="750"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="2 ans avant le succès des Visiteurs, Christian Clavier et Jean Reno collaborent pour la première fois dans L&#039;opération Corned Beef."><meta name="twitter:title" content="L&#039;Opération Corned Beef le 20 juillet sur TMC : Jean Reno était-il le premier choix ? - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgsrc.cineserie.com/2020/07/l-operation-corned-beef-lundi-20-juillet-sur-tmc.jpg?ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:section" content="News Cinéma"><meta property="article:published_time" content="2020-07-20T16:31:04+0200"><meta property="article:modified_time" content="2020-07-20T14:40:53+0200"><meta property="og:updated_time" content="2020-07-20T14:40:53+0200"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/cinema/loperation-corned-beef-le-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix-3622293/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2020/07/l-operation-corned-beef-lundi-20-juillet-sur-tmc.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/cinema/loperation-corned-beef-le-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix-3622293/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">
<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries" width="198" height="111">
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="phrase" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div class="loader-container">
<div class="loader">
<div class="loader-inner">
<div></div>
</div>
</div>
</div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu">
<ul id="header_main_menu">
<li>
<a href='https://www.cineserie.com/#cinema' title='Cinéma'>Cinéma</a> <ul class="dropdown_submenu">
<li><a href='https://www.cineserie.com/videos/' title='Bandes-annonces'>Bandes-annonces</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/' title='Top des meilleurs séries'>Meilleurs films</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/critiques/cine/' title='Critiques cinéma'>Critiques cinéma</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/cinema/' title='Actualité du cinéma'>Actu ciné</a></li>
<li><a href='https://www.cineserie.com/movies/' title='Liste des films'>Chercher un film</a></li>
</ul>
</li>
<li>
<a href='https://www.cineserie.com/#series' title='Toutes les séries'>Séries</a> <ul class="dropdown_submenu">
<li><a href='https://www.cineserie.com/videos/' title='Bandes-annonces'>Bandes-annonces</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/' title='Top des meilleurs séries'>Meilleurs séries</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/critiques/series-tv/' title='Critiques Séries'>Critiques Séries</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/series/guide-des-series/' title='Guide de séries'>Séries du mois</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/series/' title='Actualité des séries TV'>Actu Séries</a></li>
<li><a href='https://www.cineserie.com/series/' title='Liste des séries TV'>Chercher une série</a></li>
</ul>
</li>
<li>
<a class='spf-link' href='https://www.cineserie.com/tv-vod/' title='Sorties DVD/VOD'>DVD/VOD</a> <ul class="dropdown_submenu has_columns dvd_vod">
<li class="dropdown_submenu_column">
<ul class="sub_menu">
<li><a class='spf-link' href='https://www.cineserie.com/tv-vod/la-selection-fnac/' title='La sélection Fnac'>La sélection Fnac</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/tv-vod/programme-tv/' title='Guide TV'>Guide TV</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/tv-vod/tests-dvd-br/' title='Critiques et test Bluray et DVD'>Tests BR/DVD</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/tv-vod/pepites-de-netflix/' title='Les pépites de netflix'>Pépites de Netflix</a></li>
</ul>
</li>
<li id="news_block" class="dropdown_submenu_column">
<ul class="sub_menu">
<div class="news_item highlight">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/loperation-corned-beef-le-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix-3622293/" title="L'Opération Corned Beef le 20 juillet sur TMC : Jean Reno était-il le premier choix ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/07/l-operation-corned-beef-lundi-20-juillet-sur-tmc.jpg?imgeng=/f_jpg/cmpr_0/w_290/h_145/m_cropbox&ver=1" alt="L'Opération Corned Beef le 20 juillet sur TMC : Jean Reno était-il le premier choix ?" width="290" height="145" loading="lazy">
</div>
<div class="news_title">L'Opération Corned Beef le 20 juillet sur TMC : Jean Reno était-il le premier choix ?</div>
</a>
<span class="time_stamp">
Il y a 4 Heures </span>
</div>
<div id="right_side"> <div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/mulholland-drive-dimanche-19-juillet-sur-arte-que-comprendre-du-film-1580472/" title="Mulholland Drive dimanche 19 juillet sur Arte : que comprendre du film ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2017/06/358526_f7b7e396dc8d1b94dbd23267ef9c748f.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Mulholland Drive dimanche 19 juillet sur Arte : que comprendre du film ?" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Mulholland Drive dimanche 19 juillet sur Arte : que comprendre du film ?</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/les-miller-jeudi-19-juillet-sur-tf1-comment-jennifer-aniston-a-prepare-son-role-de-strip-teaseuse-3622295/" title="Les Miller jeudi 19 juillet sur TF1 : comment Jennifer Aniston a préparé son rôle de strip-teaseuse ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/07/les-miller-une-famille-en-herbe-jeudi-19-juillet-sur-tf1-decouvrez-comment-jennifer-aniston-sest-prepare-pour-son-role-de-strip-teaseuse-e1595017725993.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Les Miller jeudi 19 juillet sur TF1 : comment Jennifer Aniston a préparé son rôle de strip-teaseuse ?" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Les Miller jeudi 19 juillet sur TF1 : comment Jennifer Aniston a préparé son rôle de strip-teaseuse ?</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/the-gray-man-chris-evans-et-ryan-gosling-chez-netflix-avec-les-freres-russo-3622297/" title="The Gray Man : Chris Evans et Ryan Gosling chez Netflix avec les frères Russo">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/07/the-gray-man-chris-evans-et-ryan-gosling-chez-netflix-avec-les-freres-russo-1.png?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="The Gray Man : Chris Evans et Ryan Gosling chez Netflix avec les frères Russo" width="95" height="65" loading="lazy">
</div>
<div class="news_title">The Gray Man : Chris Evans et Ryan Gosling chez Netflix avec les frères Russo</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
</div>
</ul>
</li>
</ul>
</li>
<li class="light">
<a href='https://www.cineserie.com/schedule/' title='Sorties cinéma'>Sorties</a> <ul class="dropdown_submenu">
<li><a href='https://www.cineserie.com/schedule/' title='Sorties cinéma'>Agenda des sorties</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/cinema/guide-des-sorties/' title='Guides cinéma'>Les conseils ciné</a></li>
<li><a href='https://www.cineserie.com/sessions/' title='Séances cinéma'>Séances</a></li>
</ul>
</li>
<li class="light">
<a href='https://www.cineserie.com/box-office/' title='Box-office France et USA'>Box-office</a> <ul class="dropdown_submenu">
<li><a href='https://www.cineserie.com/box-office/#france-top-holder' title='Box-office France'>Box-office France</a></li>
<li><a href='https://www.cineserie.com/box-office/#usa-top-holder' title='Box-office US'>Box-office US</a></li>
<li><a href='https://www.cineserie.com/box-office/#paris-top-holder' title='Box-office 1er Jour'>Box-office 1er Jour</a></li>
</ul>
</li>
<li class="light">
<span>Plus</span>
<ul class="dropdown_submenu has_columns align_right">
<li class="dropdown_submenu_column">
<a class='spf-link' href='https://www.cineserie.com/news/people/' title='Stars et Célébrités'>People</a> <ul class=sub_menu>
<li><a class='spf-link' href='https://www.cineserie.com/news/people/que-deviennent-ils/' title='Que deviennent-ils?'>Que deviennent-ils?</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/people/' title='Actualité people'>Actu people</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/people/interviews/' title='Interviews des stars'>Interviews</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/people/avis-de-deces/' title='Avis de décès'>Avis de décès</a></li>
<li><a href='https://www.cineserie.com/persons/' title='Toutes les stars et célébrités'>Plus de peoples</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a class='spf-link' href='https://www.cineserie.com/emissions/' title='Émissions'>Émissions</a> <ul class=sub_menu>
<li><a class='spf-link' href='https://www.cineserie.com/emissions/la-rencontre/' title='La Rencontre'>La Rencontre</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/emissions/sur-le-canap/' title='Sur le Canap'>Sur le Canap</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/emissions/100-coulisses/' title='100% Coulisses'>100% Coulisses</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/emissions/sortie-de-projo/' title='Sortie de projo'>Sortie de projo</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a class='spf-link' href='https://www.cineserie.com/dossiers/' title='Dossiers'>Dossiers</a> <ul class=sub_menu>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/toplist/' title='Toplists ciné et séries'>Toplists</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/les-films-attendus/' title='Les films les plus attendus'>Films attendus</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/les-films-de-la-honte/' title='Films de la honte'>Films de la honte</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/gros-plan/' title='Gros plan Cinéma'>Gros plan</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a href='https://www.cineserie.com/festivals/' title='Les festivals'>Festivals</a> <ul class=sub_menu>
<li><a href='https://www.cineserie.com/festivals/748696/' title='Festival de Cannes'>Festival de Cannes</a></li>
<li><a href='https://www.cineserie.com/festivals/748705/' title='Les César'>Les César</a></li>
<li><a href='https://www.cineserie.com/festivals/748856/' title='Les oscars'>Les Oscars du cinéma</a></li>
<li><a href='https://www.cineserie.com/festivals/' title='Tous les festivals'>Plus de festivals</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div class="widget_wrapper">
<a class="spf-link" href="/movies/3261582/" title="Tout simplement noir">
Tout simplement noir </a>
<a class="spf-link" href="/movies/2379020/" title="Tenet">
Tenet </a>
<a href="/sujets/disney-2/" title="Disney+">
Disney+ </a>
<a href="/sujets/netflix/" title="Netflix">
Netflix </a>
<a href="/sujets/canal/" title="Canal+">
Canal+ </a>
</div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/cinema/">
NEWS CINÉMA </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
L'OPéRATION CORNED BEEF LE 20 JUILLET SUR TMC : JEAN RENO éTAIT-IL LE PREMIER CHOIX ? </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div></div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">L'Opération Corned Beef le 20 juillet sur TMC : Jean Reno était-il le premier choix ?</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/louis-charles">
<i class="icon-user"></i>
<p class="post-author">
Hatman </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 4 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/news/cinema/">News Cinéma, </a>
<a class="spf-link post-category" href="https://www.cineserie.com/tv-vod/programme-tv/">Programme TV</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/cinema/loperation-corned-beef-le-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix-3622293/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2020/07/l-operation-corned-beef-lundi-20-juillet-sur-tmc.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="L'Opération Corned Beef le 20 juillet sur TMC : Jean Reno était-il le premier choix ?">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/cinema/loperation-corned-beef-le-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix-3622293/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Floperation-corned-beef-le-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix-3622293%2F&text=L%27Op%C3%A9ration+Corned+Beef+le+20+juillet+sur+TMC+%3A+Jean+Reno+%C3%A9tait-il+le+premier+choix+%3F%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3622293+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div></div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="3622293" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="L'Opération Corned Beef">
<a class="spf-link" href="https://www.cineserie.com/movies/1302629/">
<img class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2018/01/1513390.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="L'Opération Corned Beef">
</a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/movies/1302629/">
L'Opération Corned Beef </a>
</div>
</div>
</div> <p class="excerpt">2 ans avant le succès des "Visiteurs", Christian Clavier, Jean Reno et Valerie Lemercier collaborent pour la première fois à l'écran dans la comédie réalisée par Jean-Marie Poiré : "L'opération Corned Beef." Une étroite association qui en mènera à une autre en 1993 dans "Les Couloirs du Temps". Pourtant, c'était bien loin d'être gagné, au départ. </p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>Une comédie d'espionnage culte</h2>
<p>Après avoir cotoyé la gloire au début des années 80 grâce à deux comédies populaires (<a href="https://www.cineserie.com/movies/1625303/" target="_blank" rel="noopener"><em>Le Père Noel est une ordure</em> </a>et <em><a href="https://www.cineserie.com/movies/1710517/" target="_blank" rel="noopener">Papy fait de la résistance</a></em>), <a href="https://www.cineserie.com/persons/87756/" target="_blank" rel="noopener">Jean-Marie Poiré</a> connait une période de creux par la suite. En effet, <em>Twist again à Moscou </em>et <em><a href="https://www.cineserie.com/movies/1710499/" target="_blank" rel="noopener">Mes Meilleurs Copains</a></em> vont subir un flop critique et commercial. En 1991, il va alors de nouveau retrouver le succès avec <a href="https://www.cineserie.com/movies/1302629/" target="_blank" rel="noopener"><em>L'Opération Corned Beef</em></a>. L'histoire : celle de Squale (joué par <a href="https://www.cineserie.com/persons/60704/" target="_blank" rel="noopener">Jean Reno</a>), un as de la DGSE qui va tenter de démanteler un important trafic d'armes à l'échelle internationale. Au cours de sa mission, il va faire la rencontre d'un honnête citoyen nommé Jean-Jacques Granianski (interprété par l'inimitable <a href="https://www.cineserie.com/persons/9067/" target="_blank" rel="noopener">Christian Clavier</a>). Ce dernier, français moyen type, va alors se retrouver embarqué <strong>dans une affaire qui le dépasse totalement. </strong></p>
<p><img class="aligncenter wp-image-3626420 size-full" title="L'opération Corned Beef : Jean Reno était-il le premier choix ?" src="https://imgr.cineserie.com/2020/07/l-operation-corned-beef-lundi-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix.jpg?imgeng=/f_jpg/cmpr_0/w_1260/h_708/m_cropbox&ver=1" alt="L'opération Corned Beef : Jean Reno était-il le premier choix ?" width="1260" height="708" /></p>
<h2>Une révélation : Jean Reno</h2>
<p>Si l'intégration de Christian Clavier au casting fut une formalité (avant ce film, il avait tourné 4 fois avec Poiré !), le choix du rôle du <span class="citation">« Squale » ne fut pas déterminé rapidement. En effet, au départ, <strong>c'est <a href="https://www.cineserie.com/persons/9072/" target="_blank" rel="noopener">Gérard Depardieu</a> qui fut approché...sans succès !</strong> Ironique lorsque que l'on sait que 4 ans plus tard, il collaborera avec Clavier et Poiré dans la comédie <em><a href="https://www.cineserie.com/movies/1124895/" target="_blank" rel="noopener">Les Anges Gardiens</a>. </em>À la suite de ce refus, d'autres acteurs costauds ou réputés pour leur humour furent convoités comme <a href="https://www.cineserie.com/persons/34440/" target="_blank" rel="noopener">Daniel Auteuil</a>, <a href="https://www.cineserie.com/persons/29522/" target="_blank" rel="noopener">Thierry Lhermitte</a>, <a href="https://www.cineserie.com/persons/52507/" target="_blank" rel="noopener">Gérard Lanvin</a>, <a href="https://www.cineserie.com/persons/112827/" target="_blank" rel="noopener">Pierre Arditi</a> ou encore <a href="https://www.cineserie.com/persons/58718/" target="_blank" rel="noopener">Bernard Giraudeau</a>. Tous refusèrent. C'est finalement Jean Reno qui obtient le premier rôle, suite à une suggestion de <a href="https://www.cineserie.com/persons/192237/" target="_blank" rel="noopener">Marie-Anne Chazel</a>, compagne de Christian Clavier à l'époque. </span></p>
<p><span class="citation">Si cela peut paraître incongru aujourd'hui tant Jean Reno est devenu l'un des meilleurs acteurs de comédie française populaire, <strong>cela ne l'était pas tant en 1991.</strong> En effet, l'acteur était plus connu pour ses rôles de déménageurs intimidants tels que dans <em><a href="https://www.cineserie.com/movies/1709842/" target="_blank" rel="noopener">Le Grand Bleu</a></em> ou <a href="https://www.cineserie.com/movies/1746290/" target="_blank" rel="noopener"><em>Nikita</em></a>. Difficile de voir un potentiel comique chez lui, donc. Pourtant, Clavier et Poiré lui ont fait confiance, et ils ont eu raison. <em>L'Opération Corned Beef</em> sera un succès au box-office, Valérie Lemercier sera nommée aux César pour son premier rôle d'importance, et<strong> Jean Reno va se révéler dans un rôle à contre-emploi.</strong> Surtout, Jean-Marie Poiré reviendra sur le devant de la scène grâce à ce film et fera parler de son nouveau style à base d'images saccadées et de montage rapide.<strong><em> <a href="https://www.cineserie.com/movies/609870/" target="_blank" rel="noopener">Les Visiteurs</a></em> viendra confirmer le tout...</strong></span></p>
<p>Venez (re)découvrir la comédie culte <span class="citation"><em><a href="https://www.cineserie.com/movies/1302629/" target="_blank" rel="noopener">L'Opération Corned Beef</a> </em></span><strong>le lundi 20 Juillet, sur TMC. </strong></p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="skeleton skeleton-dark skeleton-single" style="width: 100%; min-height: 180px; margin: 20px 0 0; padding: 5px 10px;">
<h2 style="max-width: 40%; height: 30px; margin: 5px 0;">&nbsp;</h2>
<p style="max-width: 81%">&nbsp;</p>
<p style="max-width: 65%">&nbsp;</p>
<p style="max-width: 85%">&nbsp;</p>
<p style="max-width: 84%">&nbsp;</p>
</div>
<div class="skeleton" style="width: 100%; height: 45px; margin: 10px 0;">
<div style="display: flex">
<h3 style="max-width: 200px; height: 45px;">&nbsp;</h3>
<p style="max-width: 80px; margin-left: 10px;">&nbsp;</p>
<p style="max-width: 80px; margin-left: 10px;">&nbsp;</p>
</div>
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="skeleton" style="margin: 30px 0 10px;">
<h2 style="max-width: 55%; height: 33px; margin-bottom: 10px">&nbsp;</h2>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="skeleton" style="margin-top: 20px">
<div style="display: flex; justify-content: space-between;">
<h3 style="height: 55px; margin-right: 15px;">&nbsp;</h3>
<h3 style="height: 55px; margin-left: 15px;">&nbsp;</h3>
</div>
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton" style="margin-top: 10px">
<h3 style="margin-bottom: 0; max-width: 50%">&nbsp;</h3>
<p style="height: 10px; margin: 5px 0 12px; max-width: 80%">&nbsp;</p>
<div class="skeleton-image" style="margin-bottom: 15px; padding-top: 54.19%"></div>
<p style="padding: 5px; margin: 6px 0; max-width: 40%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 54%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 96%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 59%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 100%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 56%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 68%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 95%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 71%">&nbsp;</p>
<p style="margin-left: auto; margin-bottom: 25px; max-width: 50%">&nbsp;</p>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton" style="margin: 25px 0 15px">
<h3 style="margin-bottom: 10px;">&nbsp;</h3>
<div style="display: flex">
<div style="width: 33%">
<div style="margin-right: 5px">
<div class="skeleton-image" style="margin-bottom: 5px; width: 100%; padding-top: 135.71%/*98x133*/"></div>
<h4 style="margin-bottom: 5px">&nbsp;</h4>
<p style="height: 10px; margin: 0; max-width: 50%">&nbsp;</p>
</div>
</div>
<div style="width: 33%">
<div style="margin-right: 5px">
<div class="skeleton-image" style="margin-bottom: 5px; width: 100%; padding-top: 135.71%/*98x133*/"></div>
<h4 style="margin-bottom: 5px">&nbsp;</h4>
<p style="height: 10px; margin: 0; max-width: 50%">&nbsp;</p>
</div>
</div>
<div style="width: 33%">
<div style="margin-right: 5px">
<div class="skeleton-image" style="margin-bottom: 5px; width: 100%; padding-top: 135.71%/*98x133*/"></div>
<h4 style="margin-bottom: 5px">&nbsp;</h4>
<p style="height: 10px; margin: 0; max-width: 50%">&nbsp;</p>
</div>
</div>
</div>
<p style="margin-left: auto; max-width: 50%">&nbsp;</p>
</div>
<div class="skeleton" style="margin: 20px 10px;">
<h4 style="padding: 10px 0; max-width: 150px; margin-bottom: 10px">&nbsp;</h4>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/mickey-rourke-a-une-enorme-dent-contre-robert-de-niro-et-il-le-fait-savoir-3626409/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2020/07/mickey-rourke-a-une-enorme-dent-contre-robert-de-niro-et-il-le-fait-savoir-3-e1595257509747.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Mickey Rourke a une énorme dent contre Robert De Niro et il le fait savoir !">
<p class="news-title">Mickey Rourke a une énorme dent contre Robert De Niro et il le fait savoir !</p>
</a>
<p class="news-excerpt">L'acteur Mickey Rourke a une dent contre son collègue Robert De Niro. Mickey Rourke a carrément menacé l'interprète de "Taxi Driver" de lui pourrir la vie si jamais il venait à le croiser. Retour sur cette rixe inattendue. </p>
</div>
</div></div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a href='https://www.facebook.com/cineseriescom'>Facebook</a> <a href='https://twitter.com/cineseriescom'>Twitter</a> <a class='spf-link' href='https://www.cineserie.com/la-redaction/'>La rédaction</a> <a href='https://www.cineserie.com/contact/'>Contact</a> <a href='https://www.cineserie.com/publicite/'>Publicité</a> <a href='https://www.cineserie.com/vie-privee/'>Vie privée</a> <a href='https://www.cineserie.com/cgu/'>CGU</a> <a href='https://www.cineserie.com/feed/'>RSS</a> <a href='https://www.cineserie.com/api/'>API</a> <a href='http://www.gameblog.fr' title='Jeux vidéo'>JeuxVideo</a> <a href='https://www.potins.net/news-people'>Actu People</a> </div>
<div id="footer_top_menu_2">
<a href='https://www.cineserie.com/movies/' title='Tous les films'>Films</a> <a href='https://www.cineserie.com/series/' title='Tous les séries'>Séries</a> <a href='https://www.cineserie.com/videos/' title='Bandes-annonces'>Bandes-annonces</a> <a href='https://www.cineserie.com/persons/' title='Tous les personalités'>Personnalités</a> <a class='spf-link' href='https://www.cineserie.com/critiques/cine/' title='Critiques cinéma'>Critiques films</a> <a href='https://www.cineserie.com/schedule/'>Sorties cinéma</a> </div>
</div>
</div>
<img id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2006-2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
							function initializer() {
								var pagebundlescript = document.createElement('script');
								pagebundlescript.src = '/news/cinema/loperation-corned-beef-le-20-juillet-sur-tmc-jean-reno-etait-il-le-premier-choix-3622293_get_page.js?get_page_js=c968583f5662853da96f7e936e6eeecb';
								document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
							}setTimeout(initializer, 1400);	</script>



</footer>
</html>
