<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=1580292141" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=1580292142" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=1580292141">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1580292141">

<link rel="preconnect" href="https://google-analytics.com">


<title>Maléfique jeudi 9 avril sur W9 : découvrez quelle artiste a inspiré Angeline Jolie - CinéSéries</title>

<meta name="description" content="Regardez Maléfique jeudi 9 avril sur W9. Angelina Jolie, qui joue la méchante sorcière, s&#039;est inspirée d&#039;une chanteuse connue pour son look..."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Maléfique jeudi 9 avril sur W9 : découvrez quelle artiste a inspiré Angeline Jolie - CinéSéries"><meta property="og:description" content="Regardez Maléfique jeudi 9 avril sur W9. Angelina Jolie, qui joue la méchante sorcière, s&#039;est inspirée d&#039;une chanteuse connue pour son look..."><meta property="og:url" content="https://www.cineserie.com/tv-vod/programme-tv/malefique-jeudi-9-avril-sur-w9-decouvrez-quelle-artiste-a-inspire-angeline-jolie-3354566/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgr.cineserie.com/2020/04/maleficent-5925a90e2a945-1-e1586265035107.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgr.cineserie.com/2020/04/maleficent-5925a90e2a945-1-e1586265035107.jpg?ver=1"><meta property="og:image:width" content="1204"><meta property="og:image:height" content="602"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Regardez Maléfique jeudi 9 avril sur W9. Angelina Jolie, qui joue la méchante sorcière, s&#039;est inspirée d&#039;une chanteuse connue pour son look..."><meta name="twitter:title" content="Maléfique jeudi 9 avril sur W9 : découvrez quelle artiste a inspiré Angeline Jolie - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2020/04/maleficent-5925a90e2a945-1-e1586265035107.jpg?ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:section" content="Programme TV"><meta property="article:published_time" content="2020-04-09T16:31:00+0200"><meta property="article:modified_time" content="2020-04-09T14:23:10+0200"><meta property="og:updated_time" content="2020-04-09T14:23:10+0200"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/tv-vod/programme-tv/malefique-jeudi-9-avril-sur-w9-decouvrez-quelle-artiste-a-inspire-angeline-jolie-3354566/amp/"><link rel="preload" as="fetch" crossorigin="" href="/v2/news_page_under_the_fold_component/news_page_post_id/3354566?ct=content_main_left_block_6&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/news_page_sidebar_component/news_page_post_id/3354566?ct=sidebar_block_1&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/ad_bottom_component?ct=content_main_bottom_1&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/news_page_floating_see_also_component/news_page_post_id/3354566?ct=content_main_bottom_2&spf=load&incoming_page_type=news_page"><link rel="canonical" href="/tv-vod/programme-tv/malefique-jeudi-9-avril-sur-w9-decouvrez-quelle-artiste-a-inspire-angeline-jolie-3354566/"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=1575363928"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=1575363929"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/templates/bundle_excluded_base.js?ver=1585659830"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/libs/vendor/ebam/public.js?ver=1586176647"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/pages/bundle/news_page.js?ver=1586435676"> 
<style type="text/css">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</style>


<link type="text/css" href="https://assets-prod.cineserie.com/assets/pages/bundle/news_page.css?ver=1586435676" name="90574ae8760cee1dc1bd97d192ccfd61" rel="stylesheet">


<script src="/assets/libs/advertisement-check.js"></script>
<script async src='https://boot.pubstack.io/v1/tag/f8258dcf-4bdb-4fb2-8f5a-c32a1a8cf8df'></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72123255-1', 'auto');
				// Adblock
				ga('set', 'dimension7', (typeof window.adblock_disabled !== 'undefined') ? 'no' : 'yes');
                ga('send', 'pageview'); window.onerror = function(msg, url, line, col, error) {
                    var extra = !col ? '' : ' column: ' + col;
                    extra += !error ? '' : 'error: ' + error;
                    if ((typeof(ga) !== 'undefined')) {
                        ga_hit = {
                            hitType: 'event',
                            eventCategory: 'JS error',
                            eventAction: 'Error: ' + msg,
                            eventLabel: 'url:'+url+' line:'+line+extra
                        };
                        ga('send', ga_hit);
                    }
				};
    </script>

</head>
<body class="page_type_news_page">
<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=1579596150" alt="CinéSéries" width="198" height="111">
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="phrase" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div class="loader-container">
<div class="loader">
<div class="loader-inner">
<div></div>
</div>
</div>
</div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu" role="navigation">
<ul id="header_main_menu">
<li>
<a title='Cinéma' href='https://www.cineserie.com/#cinema'>Cinéma</a> <ul class="dropdown_submenu">
<li><a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a></li>
<li><a title='Top des meilleurs séries' href='https://www.cineserie.com/a/dossiers/toplist/top-meilleurs-films/'>Meilleurs films</a></li>
<li><a title='Critiques cinéma' href='https://www.cineserie.com/a/critiques/cine/'>Critiques cinéma</a></li>
<li><a title='Actualité du cinéma' href='https://www.cineserie.com/a/news/cinema/'>Actu ciné</a></li>
<li><a title='Liste des films' href='https://www.cineserie.com/movies/'>Chercher un film</a></li>
</ul>
</li>
<li>
<a title='Toutes les séries' href='https://www.cineserie.com/#series'>Séries</a> <ul class="dropdown_submenu">
<li><a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a></li>
<li><a title='Top des meilleurs séries' href='https://www.cineserie.com/a/dossiers/toplist/top-meilleurs-films/'>Meilleurs séries</a></li>
<li><a title='Critiques Séries' href='https://www.cineserie.com/a/critiques/series-tv/'>Critiques Séries</a></li>
<li><a title='Guide de séries' href='https://www.cineserie.com/a/news/series/guide-des-series/'>Séries du mois</a></li>
<li><a title='Actualité des séries TV' href='https://www.cineserie.com/a/news/series/'>Actu Séries</a></li>
<li><a title='Liste des séries TV' href='https://www.cineserie.com/series/'>Chercher une série</a></li>
</ul>
</li>
<li>
<a title='Sorties DVD/VOD' href='https://www.cineserie.com/a/tv-vod/'>DVD/VOD</a> <ul class="dropdown_submenu has_columns dvd_vod">
<ul class="dropdown_submenu_column">
<li><a href='https://www.cineserie.com/a/tv-vod/la-selection-fnac/'>La sélection Fnac</a></li>
<li><a title='Guide TV' href='https://www.cineserie.com/a/tv-vod/programme-tv/'>Guide TV</a></li>
<li><a title='Critiques et test Bluray et DVD' href='https://www.cineserie.com/a/tv-vod/tests-dvd-br/'>Tests BR/DVD</a></li>
<li><a title='Les pépites de netflix' href='https://www.cineserie.com/a/tv-vod/pepites-de-netflix/'>Pépites de Netflix</a></li>
</ul>
<ul id="news_block" class="dropdown_submenu_column">
<div class="news_item highlight">
<a href="https://www.cineserie.com/tv-vod/programme-tv/malefique-jeudi-9-avril-sur-w9-decouvrez-quelle-artiste-a-inspire-angeline-jolie-3354566/" title="Maléfique jeudi 9 avril sur W9 : découvrez quelle artiste a inspiré Angeline Jolie">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/04/maleficent-5925a90e2a945-1-e1586265035107.jpg?imgeng=/f_jpg/cmpr_0/w_290/h_145/m_cropbox&ver=1" alt="Maléfique jeudi 9 avril sur W9 : découvrez quelle artiste a inspiré Angeline Jolie" width="290" height="145" loading="lazy">
</div>
<div class="news_title">Maléfique jeudi 9 avril sur W9 : découvrez quelle artiste a inspiré Angeline Jolie</div>
</a>
<span class="time_stamp">
Il y a 4 Heures </span>
</div>
<div id="right_side"> <div class="news_item">
<a href="https://www.cineserie.com/tv-vod/disney-comment-profiter-dune-semaine-gratuite-3359463/" title="Disney+ : comment profiter d'une semaine gratuite ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/04/disney.jpeg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Disney+ : comment profiter d'une semaine gratuite ?" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Disney+ : comment profiter d'une semaine gratuite ?</div>
</a>
<span class="time_stamp">
Il y a 4 Heures </span>
</div>
<div class="news_item">
<a href="https://www.cineserie.com/tv-vod/disney-la-plateforme-passe-la-barre-des-50-millions-dabonnes-3358796/" title="Disney+ : la plateforme passe la barre des 50 millions d'abonnés">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/04/disney-2.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Disney+ : la plateforme passe la barre des 50 millions d'abonnés" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Disney+ : la plateforme passe la barre des 50 millions d'abonnés</div>
</a>
<span class="time_stamp">
Il y a 9 Heures </span>
</div>
<div class="news_item">
<a href="https://www.cineserie.com/tv-vod/programme-tv/rien-que-pour-vos-yeux-sur-france-4-pourquoi-ce-james-bond-est-le-plus-francais-de-tous-3357159/" title="Rien que pour vos yeux sur France 4 : pourquoi ce James Bond est le plus français de tous ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/04/mv5bmzq4yzuzngqtmdnkys00ntk5ltkymdgtnmvkmjg5mjizntdmxkeyxkfqcgdeqxvyndy2mtk1odk@._v1-e1586354028973.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Rien que pour vos yeux sur France 4 : pourquoi ce James Bond est le plus français de tous ?" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Rien que pour vos yeux sur France 4 : pourquoi ce James Bond est le plus français de tous ?</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
</div>
</ul>
</ul>
</li>
<li class="light">
<a title='Sorties cinéma' href='https://www.cineserie.com/schedule/'>Sorties</a> <ul class="dropdown_submenu">
<li><a title='Sorties cinéma' href='https://www.cineserie.com/schedule/'>Agenda des sorties</a></li>
<li><a title='Guides cinéma' href='https://www.cineserie.com/a/news/cinema/guide-des-sorties/'>Les conseils ciné</a></li>
<li><a title='Séances cinéma' href='https://www.cineserie.com/sessions/'>Séances</a></li>
</ul>
</li>
<li class="light">
<a title='Box-office France et USA' href='https://www.cineserie.com/box-office/'>Box-office</a> <ul class="dropdown_submenu">
<li><a title='Box-office France' href='https://www.cineserie.com/box-office/#france-top-holder'>Box-office France</a></li>
<li><a title='Box-office US' href='https://www.cineserie.com/box-office/#usa-top-holder'>Box-office US</a></li>
<li><a title='Box-office 1er Jour' href='https://www.cineserie.com/box-office/#paris-top-holder'>Box-office 1er Jour</a></li>
</ul>
</li>
<li class="light">
<span>Plus</span>
<ul class="dropdown_submenu has_columns align_right">
<li class="dropdown_submenu_column">
<a title='Stars et Célébrités' href='https://www.cineserie.com/a/news/people/'>People</a> <ul class=sub_menu>
<li><a title='Que deviennent-ils?' href='https://www.cineserie.com/a/news/people/que-deviennent-ils/'>Que deviennent-ils?</a></li>
<li><a title='Actualité people' href='https://www.cineserie.com/a/news/people/'>Actu people</a></li>
<li><a title='Interviews des stars' href='https://www.cineserie.com/a/news/people/interviews/'>Interviews</a></li>
<li><a title='Avis de décès' href='https://www.cineserie.com/a/news/people/avis-de-deces/'>Avis de décès</a></li>
<li><a title='Toutes les stars et célébrités' href='https://www.cineserie.com/persons/'>Plus de peoples</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Émissions' href='https://www.cineserie.com/a/emissions/'>Émissions</a> <ul class=sub_menu>
<li><a title='La Rencontre' href='https://www.cineserie.com/a/emissions/la-rencontre/'>La Rencontre</a></li>
<li><a title='Sur le Canap' href='https://www.cineserie.com/a/emissions/sur-le-canap/'>Sur le Canap</a></li>
<li><a title='100% Coulisses' href='https://www.cineserie.com/a/emissions/100-coulisses/'>100% Coulisses</a></li>
<li><a title='Sortie de projo' href='https://www.cineserie.com/a/emissions/sortie-de-projo/'>Sortie de projo</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Dossiers' href='https://www.cineserie.com/a/dossiers/'>Dossiers</a> <ul class=sub_menu>
<li><a title='Toplists ciné et séries' href='https://www.cineserie.com/a/dossiers/toplist/'>Toplists</a></li>
<li><a title='Les films les plus attendus' href='https://www.cineserie.com/a/dossiers/les-films-attendus/'>Films attendus</a></li>
<li><a title='Films de la honte' href='https://www.cineserie.com/a/dossiers/les-films-de-la-honte/'>Films de la honte</a></li>
<li><a title='Gros plan Cinéma' href='https://www.cineserie.com/a/dossiers/gros-plan/'>Gros plan</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Les festivals' href='https://www.cineserie.com/festivals/'>Festivals</a> <ul class=sub_menu>
<li><a title='Festival de Cannes' href='https://www.cineserie.com/festivals/748696/'>Festival de Cannes</a></li>
<li><a title='Les César' href='https://www.cineserie.com/festivals/748705/'>Les César</a></li>
<li><a title='Les oscars' href='https://www.cineserie.com/festivals/748856/'>Les Oscars du cinéma</a></li>
<li><a title='Tous les festivals' href='https://www.cineserie.com/festivals/'>Plus de festivals</a></li>
</ul>
 </li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div class="widget_wrapper">
<a href="/tv-vod/disney-decouvrez-le-catalogue-des-films-et-series-disponibles-3277161/" title="Disney+">Disney+</a><a class="spf-link" href="/series/591684/" title="Westworld">Westworld</a><a class="spf-link" href="/series/985770/" title="La Casa de Papel">La Casa de Papel</a> </div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/a/tv-vod/">
DVD/VOD </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/a/tv-vod/programme-tv/">
PROGRAMME TV </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
MALéFIQUE JEUDI 9 AVRIL SUR W9 : DéCOUVREZ QUELLE ARTISTE A INSPIRé ANGELINE JOLIE </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div></div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">Maléfique jeudi 9 avril sur W9 : découvrez quelle artiste a inspiré Angeline Jolie</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a href="https://www.cineserie.com/author/agnes-ndame">
<i class="icon-user"></i>
<p class="post-author">
Agnès Ndame </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 4 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="post-category" href="https://www.cineserie.com/a/tv-vod/programme-tv/">Programme TV</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/tv-vod/programme-tv/malefique-jeudi-9-avril-sur-w9-decouvrez-quelle-artiste-a-inspire-angeline-jolie-3354566/"></span>
commentaire(s) </p>
</a>
</div>
</div>
</div></div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<img class="poster_image" width="660" height="330" src="https://imgr.cineserie.com/2020/04/maleficent-5925a90e2a945-1-e1586265035107.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_330/m_cropbox&ver=1" srcset="https://imgr.cineserie.com/2020/04/maleficent-5925a90e2a945-1-e1586265035107.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_330/m_cropbox&ver=1 660w, https://imgr.cineserie.com/2020/04/maleficent-5925a90e2a945-1-e1586265035107.jpg?imgeng=/f_jpg/cmpr_0/w_932/h_437/m_cropbox&ver=1 932w" sizes="(min-width: 900px) 660px, 932px" alt="Maléfique jeudi 9 avril sur W9 : découvrez quelle artiste a inspiré Angeline Jolie">
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/tv-vod/programme-tv/malefique-jeudi-9-avril-sur-w9-decouvrez-quelle-artiste-a-inspire-angeline-jolie-3354566/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Ftv-vod%2Fprogramme-tv%2Fmalefique-jeudi-9-avril-sur-w9-decouvrez-quelle-artiste-a-inspire-angeline-jolie-3354566%2F&text=Mal%C3%A9fique+jeudi+9+avril+sur+W9+%3A+d%C3%A9couvrez+quelle+artiste+a+inspir%C3%A9+Angeline+Jolie%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3354566+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label" id="l">Tweet</span></a>
</div>
</div>
</div>
</div></div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="3354566" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="Maléfique">
<a class="spf-link" href="https://www.cineserie.com/movies/511131/">
<img class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2016/08/14644.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="Maléfique">
</a>
<a class="trailer-button spf-link" href="https://www.cineserie.com/movies/511131/video/1409813/">
<i class="icon-play"></i>BANDE-ANNONCE </a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/movies/511131/">
Maléfique </a>
</div>
</div>
</div> <p class="excerpt">Rendez-vous ce jeudi 9 avril sur W9 pou regarder "Maléfique", l'histoire de la méchante sorcière de "La Belle au bois dormant". Angelina Jolie joue le rôle de cette sorcière et elle s'est inspirée d'une grande artiste pour avoir le look parfait. </p>
<div style="text-align:center;" id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div> <div class="news-page-text"><p>Cette période de confinement est peut-être l’occasion pour vous de revoir tous vos classiques Disney. Eh bien <strong>ne passez pas à côté de <a href="https://www.cineserie.com/movies/511131/" target="_blank" rel="noopener"><em>Maléfique</em></a> dans votre marathon</strong> ! Sorti en 2014, le film raconte l’histoire de <em>La belle au bois dormant</em> du point de vue de la méchante sorcière. Celle-ci est jouée par l’actrice <a href="https://www.cineserie.com/persons/16336/" target="_blank" rel="noopener">Angelina Jolie,</a> qui officie aussi en tant que productrice exécutive du blockbuster. Pas forcément adulé par les critiques, <strong>le film a quand même été félicité pour ses costumes, sa musique ou encore la performance d’Angelina Jolie.</strong></p>
<h2>Angelina Jolie, Born This Way</h2>
<p>Si vous avez vu le film vous l’aurez bien remarqué, <strong>le look de la méchante sorcière est très travaillé </strong>: une longue cape, des cornes impressionnantes et un regard qui tue, Angelina Jolie a longtemps travaillé avec les équipes du film pour donner ce résultat. Evidemment, <strong>l</strong><strong>e look de l’actrice n’avait d’égal que son attitude et sa performance</strong> qui rendaient son côté de sorcière encore plus maléfique...</p>
<p>Cependant, si on pouvait penser que ce look a été entièrement pensé par les équipes de maquillage, il nous rappelle une certaine artiste italo-américaine… Vous l’avez deviné, <strong><a href="https://www.cineserie.com/persons/16336/" target="_blank" rel="noopener">Lady Gaga</a> a été une inspiration pour l’image de Maléfique</strong> ! La célèbre chanteuse avait adopté <strong>le teint pâle et les prothèses dans les joues</strong> pour la couverture de son album<em> Born This Way </em>sorti trois ans auparavant. Une fois remarqué, impossible de ne plus le voir !</p>
<p>A la différence de Lady Gaga, le look d’Angelina Jolie était fait pour effrayer, ce qui a fonctionné apparemment parce que de tous les enfants qui avaient auditionné pour partager l’écran, seul sa fille Vivienne Jolie-Pitt a été retenu car elle n’avait pas peur d’elle. <strong>Une preuve du dévouement de l’actrice à rester dans son rôle quoi qu’il arrive.</strong></p>
<p><strong>Ne manquez pas <em>Maléfique</em> sur W9 ce jeudi 9 avril.</strong></p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="container_loading"></div></div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="container_loading"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"></div> <div id="content_main_bottom_2"></div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=1579596150" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a href='https://www.facebook.com/cineseriescom'>Facebook</a> <a href='https://twitter.com/cineseriescom'>Twitter</a> <a href='https://www.cineserie.com/la-redaction/'>La rédaction</a> <a href='https://www.cineserie.com/contact/'>Contact</a> <a href='https://www.cineserie.com/publicite/'>Publicité</a> <a href='https://www.cineserie.com/vie-privee/'>Vie privée</a> <a href='https://www.cineserie.com/cgu/'>CGU</a> <a href='https://www.cineserie.com/feed/'>RSS</a> <a href='https://www.cineserie.com/api/'>API</a> <a title='Jeux vidéo' href='http://www.gameblog.fr'>JeuxVideo</a> <a href='https://www.potins.net/news-people'>Actu People</a> </div>
<div id="footer_top_menu_2">
<a title='Tous les films' href='https://www.cineserie.com/movies/'>Films</a> <a title='Tous les séries' href='https://www.cineserie.com/series/'>Séries</a> <a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a> <a title='Tous les personalités' href='https://www.cineserie.com/persons/'>Personnalités</a> <a title='Critiques cinéma' href='https://www.cineserie.com/a/critiques/cine/'>Critiques films</a> <a href='https://www.cineserie.com/schedule/'>Sorties cinéma</a> </div>
</div>
</div>
<img id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=1579596150" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=1579596150"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=1579596150" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=1580738771" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=1579596150" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=1579596150" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script src="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=1575363928" name="71a80ae279eacf013685e8a2fae25f77"></script><script src="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=1575363929" name="9f4eb0347deb5dc4259e7930eb559a3a"></script><script src="https://assets-prod.cineserie.com/assets/templates/bundle_excluded_base.js?ver=1585659830" name="c30c9c6c21d96b988c67edbb7eb17168"></script><script src="https://assets-prod.cineserie.com/assets/libs/vendor/ebam/public.js?ver=1586176647" name="e234dd9f8ad6abc54be9b8d0e069b52c"></script><script src="https://assets-prod.cineserie.com/assets/pages/bundle/news_page.js?ver=1586435676" name="90e5be1ce0972b6711021f7284d74ee4"></script> 

<script type="text/javascript">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</script>

</footer>
</html>