<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
	var fdxm = {
		adblock_enabled: null,
		async_uri_prefix: "v2",
		capture_page_views: true,
		capture_page_views_retries: 0,
		checks_performed: {},
		gaid: 'UA-72123255-1',
		user_affected_components_config: {},
		user_affected_containers_map: {},
		user_cookie_name: "usersess",
		user_data: { preferences: {}, },
		user_presence: false,
	};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="preload" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />
<link rel="preload" href="/assets/templates/fonts/open_sans_400_700_800.css?ver=5800e9317193895f6f0a9161b3bc68d7" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/source_sans_pro_400_700.css?ver=1a18b2e5b124ecec6d47023626e92305" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/cineserie.ttf?ver=20200408" as="font" type="font/woff2" crossorigin />
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=90bc457594a93152e749ddcb6b890b4c" as="script" />


<title>Critique de Borat : Nouvelle mission filmée (Film, 2020) - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="CRITIQUE / AVIS FILM - &quot;Borat 2&quot; s&#039;attaque à l&#039;Amérique de Donald Trump et tombe à point nommé avant les élections."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Critique de Borat : Nouvelle mission filmée (Film, 2020) - CinéSéries"><meta property="og:description" content="CRITIQUE / AVIS FILM - &quot;Borat 2&quot; s&#039;attaque à l&#039;Amérique de Donald Trump et tombe à point nommé avant les élections."><meta property="og:url" content="https://www.cineserie.com/critiques/cine/borat-2-sacha-baron-cohen-humilie-lamerique-de-donald-trump-3815135/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump-1.png?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump-1.png?ver=1"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1080"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="CRITIQUE / AVIS FILM - &quot;Borat 2&quot; s&#039;attaque à l&#039;Amérique de Donald Trump et tombe à point nommé avant les élections."><meta name="twitter:title" content="Critique de Borat : Nouvelle mission filmée (Film, 2020) - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump-1.png?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2020-10-24T06:15:01+0200"><meta property="article:modified_time" content="2020-10-23T18:23:14+0200"><meta property="og:updated_time" content="2020-10-23T18:23:14+0200"><meta property="article:section" content="Critiques Cinéma/VOD"><meta property="article:tag" content="Amazon Prime Vidéo"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/critiques/cine/borat-2-sacha-baron-cohen-humilie-lamerique-de-donald-trump-3815135/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump-1.png?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/critiques/cine/borat-2-sacha-baron-cohen-humilie-lamerique-de-donald-trump-3815135/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries" width=198>
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" method="get" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div id="search_loading_container"></div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu">
<div class="header_item">
<a class="" href="https://www.cineserie.com/#cinema" title="Cinéma">Cinéma</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a> <a class=" spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a> <a class="" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a></div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/#series" title="Toutes les séries">Séries</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a> <a class="" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a></div> </div><div class="header_item tv_vod">
<a class="has_columns spf-link" href="https://www.cineserie.com/tv-vod/" title="Sorties DVD/VOD">DVD/VOD</a> <div class="submenu">
<div class="column">
<div class="submenu">
<a class="fnac_selection spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a></div> </div>
<div class="column">
<div class="submenu news_list">
<div class="column highlight_item">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/oblivion-sur-tfx-retour-sur-un-tournage-aux-quatre-coins-du-globe-3510283/" title="Oblivion sur Netflix : où a été tourné le film avec Tom Cruise ?">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/05/oblivion-sur-tfx-retour-sur-un-tournage-aux-quatre-coins-du-globe.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Oblivion sur Netflix : où a été tourné le film avec Tom Cruise ?">
</div>
<div class="news_title">
Oblivion sur Netflix : où a été tourné le film avec Tom Cruise ? </div>
</a>
<div class="news_date">
Il y a 18 Heures  </div>
</div>
</div>
<div class="column">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/coup-de-foudre-a-notting-hill-jeudi-11-juin-sur-tmc-decouvrez-les-vrais-lieux-de-tournage-a-londres-3534978/" title="Coup de foudre à Notting Hill sur Netflix : découvrez les vrais lieux de tournage à Londres">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/06/coup-de-foudre-a-notting-hill-le-11-juin-sur-tmc-decouvrez-les-lieux-de-tournage-londoniens-de-cette-comedie-romantique-culte.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Coup de foudre à Notting Hill sur Netflix : découvrez les vrais lieux de tournage à Londres">
</div>
<div class="news_title">
Coup de foudre à Notting Hill sur Netflix : découvrez les vrais lieux de tournage à Londres </div>
</a>
<div class="news_date">
Il y a 19 Heures </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/les-dents-de-la-mer-a-45-ans-decouvrez-cinq-anecdotes-de-tournage-mordantes-3563517/" title="Les Dents de la mer est sur Netflix : découvrez cinq anecdotes de tournage mordantes">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/06/les-dents-de-la-mer-a-45-ans-decouvrez-des-anecdotes-de-tournage.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Les Dents de la mer est sur Netflix : découvrez cinq anecdotes de tournage mordantes">
</div>
<div class="news_title">
Les Dents de la mer est sur Netflix : découvrez cinq anecdotes de tournage mordantes </div>
</a>
<div class="news_date">
Il y a 23 Heures </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/the-prom-netflix-un-trailer-pour-la-comedie-musicale-avec-meryl-streep-et-nicole-kidman-3812722/" title="The Prom (Netflix) : un trailer pour la comédie musicale avec Meryl Streep et Nicole Kidman">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/10/the-prom-netflix-un-trailer-pour-le-show-musical-de-ryan-murphy-2.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="The Prom (Netflix) : un trailer pour la comédie musicale avec Meryl Streep et Nicole Kidman">
</div>
<div class="news_title">
The Prom (Netflix) : un trailer pour la comédie musicale avec Meryl Streep et Nicole Kidman </div>
</a>
<div class="news_date">
Il y a 1 Jour </div>
</div>
</div>
</div>
</div>
</div>
</div><div class="header_item">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Sorties</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a> <a class=" spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a></div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/box-office/" title="Box-office France et USA">Box-office</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a> <a class="" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> <a class="" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a></div> </div><div class="header_item">
<a class="has_columns">Plus</a> <div class="submenu">
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a> <a class="" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a></div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a></div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a></div> </div>
<div class="column">
<a class="" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a> <a class="" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a> <a class="" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a> <a class="" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a></div> </div>
</div> </div> </nav>
</div>
</div>
<div></div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div id="widget_wrapper">
<a class="recommend_widget_item spf-link" href="/movies/2379020/" title="Tenet">Tenet</a><a class="recommend_widget_item" href="/sujets/disney-2/" title="Disney+">Disney+</a><a class="recommend_widget_item" href="/sujets/netflix/" title="Netflix">Netflix</a><a class="recommend_widget_item" href="/sujets/amazon/" title="Amazon Prime">Amazon Prime</a><a class="recommend_widget_item" href="/sujets/anime-manga/" title="Anime/Manga">Anime/Manga</a> </div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/critiques/">
CRITIQUES </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/critiques/cine/">
CRITIQUES CINÉMA/VOD </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
BORAT 2 : SACHA BARON COHEN HUMILIE L'AMéRIQUE DE DONALD TRUMP </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">Borat 2 : Sacha Baron Cohen humilie l'Amérique de Donald Trump</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/maxime-bedini">
<i class="icon-user"></i>
<p class="post-author">
Maxime Bedini </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 3 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/critiques/cine/">Critiques Cinéma/VOD</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/critiques/cine/borat-2-sacha-baron-cohen-humilie-lamerique-de-donald-trump-3815135/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump-1.png?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="Borat 2 : Sacha Baron Cohen humilie l'Amérique de Donald Trump">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/critiques/cine/borat-2-sacha-baron-cohen-humilie-lamerique-de-donald-trump-3815135/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fcritiques%2Fcine%2Fborat-2-sacha-baron-cohen-humilie-lamerique-de-donald-trump-3815135%2F&text=Borat+2+%3A+Sacha+Baron+Cohen+humilie+l%27Am%C3%A9rique+de+Donald+Trump%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3815135+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="3815135" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="Borat : Nouvelle mission filmée">
<a class="spf-link" href="https://www.cineserie.com/movies/3765328/">
<img class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2020/09/1646567.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="Borat : Nouvelle mission filmée">
</a>
<a class="trailer-button spf-link" href="https://www.cineserie.com/movies/3765328/video/3770409/">
<i class="icon-play"></i>BANDE-ANNONCE </a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/movies/3765328/">
Borat : Nouvelle mission filmée </a>
</div>
</div>
</div> <p class="excerpt">CRITIQUE / AVIS FILM - Borat aura attendu les derniers instants du mandat de Donald Trump pour sortir de sa grotte et venir humilier un pays qui cumule les casseroles. Le reporter revient sur Amazon Prime Vidéo dans un second film à l'humour toujours aussi grinçant.</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2><em>Borat 2</em> : plus de dix ans après, il revient s'en prendre aux Etats-Unis</h2>
<p>In extremis, à quelques jours d'un vote présidentiel surveillé par le monde entier, <a href="https://www.cineserie.com/persons/41426/" target="_blank" rel="noopener">Sacha Baron Cohen</a> renfile le costume de Borat pour un nouveau long-métrage. 14 ans après le précédent, durant lequel on l'accompagnait dans son trip aux Etats-Unis pour ramener au Kazakhstan des idées afin d'être une meilleure nation. Une comédie composée de plusieurs sketchs, où l'acteur arrivait à se moquer des Américains. Un film ancré dans une époque particulière, quand Bush fils était au pouvoir.</p>
<p>Si son successeur, Barack Obama, n'a pas fait que des bonnes choses à la tête du pays, il n'y avait pas un contexte favorable pour que Borat revienne faire des siennes. <strong>En revanche, avec le critiqué Donald Trump, un pont d'or se dresse face à lui.</strong> Depuis 2017, il aura vu l'actuel président enchaîner les moments gênants, prouver son incapacité à gérer une telle force mondiale. S'il a pu atteindre la Maison Blanche, c'est parce qu'une partie du peuple le soutien. C'est de lui qu'il sera question.</p>
<p><img class="alignnone wp-image-3815157 size-full" src="https://imgsrc.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump.png?ver=1" alt="Borat 2 : Sacha Baron Cohen humilie l'Amérique de Donald Trump" width="1830" height="1154" srcset="https://imgr.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump.png?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump.png?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /></p>
<p>Au début de cette suite, on apprend que Borat a été condamné au goulag après avoir humilié le Kazakhstan dans le premier. Mais le gouvernement décide de le retirer de cette galère pour le renvoyer aux Etats-Unis, avec un nouvel objectif : <strong>donner un cadeau au vice-président, <a href="https://www.cineserie.com/persons/2511991/" target="_blank" rel="noopener">Mike Pence</a>, dans l'espoir d'obtenir la sympathie de Donald Trump.</strong> Après quelques escales, le reporter arrive au pays de l'Oncle Sam par le Texas. Un état qui s'est rangé dans le camp du président en fonction. Le reste ? Un enchaînement de situations gênantes, où Borat appuie sur des sujets sensibles lors de séquences qui paraissent plus ou moins préparées pour obtenir l'effet escompté. <strong>Il s'illustre également en père qui veut éduquer sa fille (<a href="https://www.cineserie.com/persons/3698612/" target="_blank" rel="noopener">Maria Bakalova</a>) avec des convictions d'un autre temps.</strong> La nouveauté survient alors dans ce qu'il y a autour des provocations, dans cette relation avec son enfant, sur lequel il change son regard petit à petit. Un maigre scénario vient soutenir l'ensemble et aspire à surfer sur un élan de tendresse.</p>
<h2>L'Amérique en prend pour son grade</h2>
<p>Il y a souvent ce doute entre ce qui appartient à la fiction ou à une caméra cachée. On ne peut retirer à Sacha Baron Cohen son attitude dévouée pour se donner pendant 1h30. La démonstration est un peu trop appuyée, souvent de très mauvais goût et pas très agréable à l'œil, <strong>mais l'esprit volontaire de l'acteur donne lieu à quelques séquences frappantes.</strong> Quatre restent en mémoire. La première, quand Cohen déguisé en Trump s'infiltre dans un meeting de Mike Pence pour lui donner sa fille. La seconde, quand il pénètre dans une synagogue déguisé en juif pour attendre un attentat qui mettra fin à ses jours. La troisième, quand il monte sur la scène d'un rassemblement d'extrême droite pour chanter. La dernière, quand sa fille piège <a href="https://www.cineserie.com/persons/122247/" target="_blank" rel="noopener">Rudy Giuliani</a> - l'avocat de Donald Trump est filmé la main dans le pantalon. La part de vérité que l'on descelle est parlante et met en exergue les travers connus de la société américaine.</p>
<p><img class="alignnone wp-image-3815156 size-full" src="https://imgsrc.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump-1.jpg?ver=1" alt="Borat 2 : Sacha Baron Cohen humilie l'Amérique de Donald Trump" width="1024" height="640" srcset="https://imgr.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump-1.jpg?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2020/10/borat-2-sacha-baron-cohen-humilie-l-amerique-de-donald-trump-1.jpg?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /></p>
<p><strong>En dépit de ces exemples manifestes, <a href="https://www.cineserie.com/movies/3765328/" target="_blank" rel="noopener"><em>Borat 2</em></a> n'enrichit pas tellement le débat.</strong> Tous les sujets abordés n'ont rien de bien neuf. La bêtise exprimée par la plupart des personnes rencontrées ne surprend pas, tant les preuves sont déjà nombreuses. Les Américains qui pensent que les Chinois ont contaminé le monde volontairement, la haine envers les démocrates, le comportement tendancieux des élites à l'égard des femmes... Nous savions déjà tout ça. Borat arrive comme s'il sortait de sa grotte et n'avait rien connu depuis 2006. Mais, nous, nous savons. À force de scandales, de posts sur les réseaux sociaux, de contestations.</p>
<p><strong>Moins surprenant que le premier film, <em>Borat 2</em> est un rappel de l'état des lieux.</strong> On a envie de dire qu'ils sont tous nécessaires en ce moment, pour essayer de renverser la tendance dans les urnes au début du mois de novembre. Le générique encourage d'ailleurs à aller voter. S'il ne restera pas dans les annales comme le précédent, qu'il serve (à son échelle) au moins à ça.</p>
<div class="kowe iframe-wrapper"><iframe src="https://www.cineserie.com/player/index/141041/3/19"></iframe></div>
<p>&nbsp;</p>
<p><em>Borat 2 : Nouvelle mission</em> réalisé par <a href="https://www.cineserie.com/persons/238968/" target="_blank" rel="noopener">Jason Woliner</a>, sur Amazone Prime Vidéo le <strong>23 octobre 2020</strong>. Ci-dessus la bande-annonce. <a href="https://www.cineserie.com/videos/" target="_blank" rel="noopener">Retrouvez ici toutes nos bandes-annonces.</a></p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="news-page-review-skeleton skeleton skeleton-single">
<p class="skeleton-news-page-title dark title">&nbsp;</p>
<div class="review-text">
<p class="skeleton-text dark">&nbsp;</p>
<p class="skeleton-text dark">&nbsp;</p>
<p class="skeleton-text dark">&nbsp;</p>
</div>
</div>
<div class="news_page_media_share_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="news_page_read_also_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton popular-movie-list-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-list-item-title">&nbsp;</p>
<div class="skeleton-image"></div>
<p class="skeleton-list-title" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 53%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 84%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 44%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 88%">&nbsp;</p>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton box-office-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<div class="block-wrapper">
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
</div>
</div>
<div class="skeleton cinema-news-skeleton">
<p class="skeleton-sub-section-title">&nbsp;</p>
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 100%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 80%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 93%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 69%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 73%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 83%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 81%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 98%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 70%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 91%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 98%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 93%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/critiques/cine/on-the-rocks-un-sofia-coppola-charmant-mais-mineur-3812013/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2020/10/on-the-rocks-un-sofia-coppola-charmant-mais-mineur.png?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="On The Rocks : un Sofia Coppola charmant mais mineur">
<p class="news-title">On The Rocks : un Sofia Coppola charmant mais mineur</p>
</a>
<p class="news-excerpt">CRITIQUE / AVIS FILM - Sofia Coppola retrouve Bill Murray dans "On The Rocks", son nouveau film disponible sur Apple TV+. Une comédie sur l'errance existentielle, dans un New York beau comme une carte postale.</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a class="" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="" href="https://twitter.com/cineseriescom">Twitter</a> <a class="" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="" href="https://www.cineserie.com/contact/">Contact</a> <a class="" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="consent-manager" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="" href="https://www.cineserie.com/cgu/">CGU</a> <a class="" href="https://www.cineserie.com/feed/">RSS</a> <a class="" href="https://www.cineserie.com/api/">API</a> <a class="" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="footer_top_menu_2">
<a class="" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
</div>
<img id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2006-2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						setTimeout(() => {
							var pagebundlescript = document.createElement('script');
							pagebundlescript.src = '/critiques/cine/borat-2-sacha-baron-cohen-humilie-lamerique-de-donald-trump-3815135_get_page.js?get_page_js=2797444befa34ce2de0ca247ee3c95ae';
							document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
						}, 1400);
	</script>



</footer>
</html>
