<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=961a7332e6b8aa5594c25d2a11b4ad67" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/bundle_excluded_base.js?ver=14056f063ce017999709786e485e8c55" as="script" />
<link rel="preload" href="/assets/templates/fonts/source_sans_pro_400_700.css?ver=20200428" as="style" />
<link rel="preload" href="/assets/templates/fonts/open_sans_400_700_800.css?ver=20200428" as="style" />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200428" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200428" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200428" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/cineserie.ttf?ver=20200408" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />


<title>Ron Howard s'attaque à l'histoire vraie d'un sauvetage avec Thirteen Lives</title>

<meta name="description" content="Ron Howard devrait réaliser le drame Thirteen Lives, basé sur l&#039;histoire des opérations de sauvetage de la grotte de Tham Luang en Thaïlande."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Ron Howard s&#039;attaque à l&#039;histoire vraie d&#039;un sauvetage avec Thirteen Lives"><meta property="og:description" content="Ron Howard devrait réaliser le drame Thirteen Lives, basé sur l&#039;histoire des opérations de sauvetage de la grotte de Tham Luang en Thaïlande."><meta property="og:url" content="https://www.cineserie.com/news/cinema/ron-howard-sattaque-a-lhistoire-vraie-dun-sauvetage-avec-thirteen-lives-3439818/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgr.cineserie.com/2020/05/ron-howard-s-attaque-a-l-histoire-vraie-d-un-sauvetage-avec-thirteen-lives.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgr.cineserie.com/2020/05/ron-howard-s-attaque-a-l-histoire-vraie-d-un-sauvetage-avec-thirteen-lives.jpg?ver=1"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="600"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Ron Howard devrait réaliser le drame Thirteen Lives, basé sur l&#039;histoire des opérations de sauvetage de la grotte de Tham Luang en Thaïlande."><meta name="twitter:title" content="Ron Howard s&#039;attaque à l&#039;histoire vraie d&#039;un sauvetage avec Thirteen Lives"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2020/05/ron-howard-s-attaque-a-l-histoire-vraie-d-un-sauvetage-avec-thirteen-lives.jpg?ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:section" content="News Cinéma"><meta property="article:published_time" content="2020-05-04T09:06:34+0200"><meta property="article:modified_time" content="2020-05-04T08:46:24+0200"><meta property="og:updated_time" content="2020-05-04T08:46:24+0200"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/cinema/ron-howard-sattaque-a-lhistoire-vraie-dun-sauvetage-avec-thirteen-lives-3439818/amp/"><link rel="canonical" href="/news/cinema/ron-howard-sattaque-a-lhistoire-vraie-dun-sauvetage-avec-thirteen-lives-3439818/"> 
<style type="text/css">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</style>




<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72123255-1', 'auto');
				console.log('Analytics: javascript loaded');
				window.onerror = function(msg, url, line, col, error) {
					var extra = !col ? '' : ' column: ' + col;
					extra += !error ? '' : 'error: ' + error;
					if ((typeof(ga) !== 'undefined')) {
						ga_hit = {
							hitType: 'event',
							eventCategory: 'JS error',
							eventAction: 'Error: ' + msg,
							eventLabel: 'url:'+url+' line:'+line+extra
						};
						ga('send', ga_hit);
					}
				};
    </script>


<script>var cs = {capture_page_views: true};</script>

</head>
<body class="page_type_news_page">
<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries" width="198" height="111">
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="phrase" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div class="loader-container">
<div class="loader">
<div class="loader-inner">
<div></div>
</div>
</div>
</div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu" role="navigation">
<ul id="header_main_menu">
<li>
<a title='Cinéma' href='https://www.cineserie.com/#cinema'>Cinéma</a> <ul class="dropdown_submenu">
<li><a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a></li>
<li><a title='Top des meilleurs séries' href='https://www.cineserie.com/a/dossiers/toplist/top-meilleurs-films/'>Meilleurs films</a></li>
<li><a title='Critiques cinéma' href='https://www.cineserie.com/a/critiques/cine/'>Critiques cinéma</a></li>
<li><a title='Actualité du cinéma' href='https://www.cineserie.com/a/news/cinema/'>Actu ciné</a></li>
<li><a title='Liste des films' href='https://www.cineserie.com/movies/'>Chercher un film</a></li>
</ul>
</li>
<li>
<a title='Toutes les séries' href='https://www.cineserie.com/#series'>Séries</a> <ul class="dropdown_submenu">
<li><a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a></li>
<li><a title='Top des meilleurs séries' href='https://www.cineserie.com/a/dossiers/toplist/top-meilleurs-films/'>Meilleurs séries</a></li>
<li><a title='Critiques Séries' href='https://www.cineserie.com/a/critiques/series-tv/'>Critiques Séries</a></li>
<li><a title='Guide de séries' href='https://www.cineserie.com/a/news/series/guide-des-series/'>Séries du mois</a></li>
<li><a title='Actualité des séries TV' href='https://www.cineserie.com/a/news/series/'>Actu Séries</a></li>
<li><a title='Liste des séries TV' href='https://www.cineserie.com/series/'>Chercher une série</a></li>
</ul>
</li>
<li>
<a title='Sorties DVD/VOD' href='https://www.cineserie.com/a/tv-vod/'>DVD/VOD</a> <ul class="dropdown_submenu has_columns dvd_vod">
<ul class="dropdown_submenu_column">
<li><a href='https://www.cineserie.com/a/tv-vod/la-selection-fnac/'>La sélection Fnac</a></li>
<li><a title='Guide TV' href='https://www.cineserie.com/a/tv-vod/programme-tv/'>Guide TV</a></li>
<li><a title='Critiques et test Bluray et DVD' href='https://www.cineserie.com/a/tv-vod/tests-dvd-br/'>Tests BR/DVD</a></li>
<li><a title='Les pépites de netflix' href='https://www.cineserie.com/a/tv-vod/pepites-de-netflix/'>Pépites de Netflix</a></li>
</ul>
<ul id="news_block" class="dropdown_submenu_column">
 <div class="news_item highlight">
<a href="https://www.cineserie.com/tv-vod/programme-tv/black-book-le-3-mai-sur-tf1-series-lhistoire-vraie-du-fameux-carnet-noir-3436743/" title="Black book le 3 mai sur TF1 séries : l'histoire vraie du fameux carnet noir">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/05/black-book-le-3-mai-sur-tf1-series-l-histoire-vraie-du-fameux-carnet-noir-2.jpg?imgeng=/f_jpg/cmpr_0/w_290/h_145/m_cropbox&ver=1" alt="Black book le 3 mai sur TF1 séries : l'histoire vraie du fameux carnet noir" width="290" height="145" loading="lazy">
</div>
<div class="news_title">Black book le 3 mai sur TF1 séries : l'histoire vraie du fameux carnet noir</div>
</a>
<span class="time_stamp">
Il y a 20 Heures </span>
</div>
<div id="right_side"> <div class="news_item">
<a href="https://www.cineserie.com/tv-vod/programme-tv/robocop-sur-france-4-pourquoi-darren-aronofsky-a-t-il-abandonne-le-projet-3427769/" title="RoboCop sur France 4 : pourquoi Darren Aronofsky a-t-il abandonné le projet ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/04/robocop-sur-france-4-pourquoi-darren-aronofsky-a-t-il-abandonne-le-projet.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="RoboCop sur France 4 : pourquoi Darren Aronofsky a-t-il abandonné le projet ?" width="95" height="65" loading="lazy">
</div>
<div class="news_title">RoboCop sur France 4 : pourquoi Darren Aronofsky a-t-il abandonné le projet ?</div>
</a>
<span class="time_stamp">
Il y a 21 Heures </span>
</div>
<div class="news_item">
<a href="https://www.cineserie.com/tv-vod/deux-documentaires-en-preparation-sur-les-crashs-du-boeing-737-max-3439317/" title="Deux documentaires en préparation sur les crashs du Boeing 737 Max">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/05/deux-documentaires-en-preparation-sur-les-crashs-du-boeing-737-max.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Deux documentaires en préparation sur les crashs du Boeing 737 Max" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Deux documentaires en préparation sur les crashs du Boeing 737 Max</div>
</a>
<span class="time_stamp">
Il y a 23 Heures </span>
</div>
<div class="news_item">
<a href="https://www.cineserie.com/tv-vod/programme-tv/les-visiteurs-le-30-avril-sur-tf1-valerie-lemercier-de-la-douche-froide-au-triomphe-3414089/" title="Les Visiteurs, le 30 avril sur TF1 : Valérie Lemercier, de la douche froide au triomphe">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/04/les-visiteurs-le-30-avril-sur-tf1-de-la-douche-froide-au-triomphe-de-valerie-lemercier-e1587990488714.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Les Visiteurs, le 30 avril sur TF1 : Valérie Lemercier, de la douche froide au triomphe" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Les Visiteurs, le 30 avril sur TF1 : Valérie Lemercier, de la douche froide au triomphe</div>
</a>
<span class="time_stamp">
Il y a 3 Jours </span>
</div>
</div>
</ul>
</ul>
</li>
<li class="light">
<a title='Sorties cinéma' href='https://www.cineserie.com/schedule/'>Sorties</a> <ul class="dropdown_submenu">
<li><a title='Sorties cinéma' href='https://www.cineserie.com/schedule/'>Agenda des sorties</a></li>
<li><a title='Guides cinéma' href='https://www.cineserie.com/a/news/cinema/guide-des-sorties/'>Les conseils ciné</a></li>
<li><a title='Séances cinéma' href='https://www.cineserie.com/sessions/'>Séances</a></li>
</ul>
</li>
<li class="light">
<a title='Box-office France et USA' href='https://www.cineserie.com/box-office/'>Box-office</a> <ul class="dropdown_submenu">
<li><a title='Box-office France' href='https://www.cineserie.com/box-office/#france-top-holder'>Box-office France</a></li>
<li><a title='Box-office US' href='https://www.cineserie.com/box-office/#usa-top-holder'>Box-office US</a></li>
<li><a title='Box-office 1er Jour' href='https://www.cineserie.com/box-office/#paris-top-holder'>Box-office 1er Jour</a></li>
</ul>
</li>
<li class="light">
<span>Plus</span>
<ul class="dropdown_submenu has_columns align_right">
<li class="dropdown_submenu_column">
<a title='Stars et Célébrités' href='https://www.cineserie.com/a/news/people/'>People</a> <ul class=sub_menu>
<li><a title='Que deviennent-ils?' href='https://www.cineserie.com/a/news/people/que-deviennent-ils/'>Que deviennent-ils?</a></li>
<li><a title='Actualité people' href='https://www.cineserie.com/a/news/people/'>Actu people</a></li>
<li><a title='Interviews des stars' href='https://www.cineserie.com/a/news/people/interviews/'>Interviews</a></li>
<li><a title='Avis de décès' href='https://www.cineserie.com/a/news/people/avis-de-deces/'>Avis de décès</a></li>
<li><a title='Toutes les stars et célébrités' href='https://www.cineserie.com/persons/'>Plus de peoples</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Émissions' href='https://www.cineserie.com/a/emissions/'>Émissions</a> <ul class=sub_menu>
<li><a title='La Rencontre' href='https://www.cineserie.com/a/emissions/la-rencontre/'>La Rencontre</a></li>
<li><a title='Sur le Canap' href='https://www.cineserie.com/a/emissions/sur-le-canap/'>Sur le Canap</a></li>
<li><a title='100% Coulisses' href='https://www.cineserie.com/a/emissions/100-coulisses/'>100% Coulisses</a></li>
<li><a title='Sortie de projo' href='https://www.cineserie.com/a/emissions/sortie-de-projo/'>Sortie de projo</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Dossiers' href='https://www.cineserie.com/a/dossiers/'>Dossiers</a> <ul class=sub_menu>
<li><a title='Toplists ciné et séries' href='https://www.cineserie.com/a/dossiers/toplist/'>Toplists</a></li>
<li><a title='Les films les plus attendus' href='https://www.cineserie.com/a/dossiers/les-films-attendus/'>Films attendus</a></li>
<li><a title='Films de la honte' href='https://www.cineserie.com/a/dossiers/les-films-de-la-honte/'>Films de la honte</a></li>
<li><a title='Gros plan Cinéma' href='https://www.cineserie.com/a/dossiers/gros-plan/'>Gros plan</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Les festivals' href='https://www.cineserie.com/festivals/'>Festivals</a> <ul class=sub_menu>
<li><a title='Festival de Cannes' href='https://www.cineserie.com/festivals/748696/'>Festival de Cannes</a></li>
<li><a title='Les César' href='https://www.cineserie.com/festivals/748705/'>Les César</a></li>
<li><a title='Les oscars' href='https://www.cineserie.com/festivals/748856/'>Les Oscars du cinéma</a></li>
<li><a title='Tous les festivals' href='https://www.cineserie.com/festivals/'>Plus de festivals</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div class="widget_wrapper">
<a class="spf-link" href="/disney-acces-gratuit-comment-lobtenir-catalogue-films-et-series-tout-ce-quil-faut-savoir-3/" title="Disney+">
Disney+ </a>
<a class="spf-link" href="/series/591684/" title="Westworld">
Westworld </a>
<a class="spf-link" href="/series/985770/" title="La Casa de Papel">
La Casa de Papel </a>
</div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/a/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/a/news/cinema/">
NEWS CINÉMA </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
RON HOWARD S'ATTAQUE à L'HISTOIRE VRAIE D'UN SAUVETAGE AVEC THIRTEEN LIVES </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div></div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">Ron Howard s'attaque à l'histoire vraie d'un sauvetage avec Thirteen Lives</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a href="https://www.cineserie.com/author/aubin-bouille">
<i class="icon-user"></i>
<p class="post-author">
Aubin Bouillé </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 5 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="post-category" href="https://www.cineserie.com/a/news/cinema/">News Cinéma</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/cinema/ron-howard-sattaque-a-lhistoire-vraie-dun-sauvetage-avec-thirteen-lives-3439818/"></span>
commentaire(s) </p>
</a>
</div>
</div>
</div></div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<img class="poster_image" width="660" height="330" src="https://imgr.cineserie.com/2020/05/ron-howard-s-attaque-a-l-histoire-vraie-d-un-sauvetage-avec-thirteen-lives.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_330/m_cropbox&ver=1" srcset="https://imgr.cineserie.com/2020/05/ron-howard-s-attaque-a-l-histoire-vraie-d-un-sauvetage-avec-thirteen-lives.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_330/m_cropbox&ver=1 660w, https://imgr.cineserie.com/2020/05/ron-howard-s-attaque-a-l-histoire-vraie-d-un-sauvetage-avec-thirteen-lives.jpg?imgeng=/f_jpg/cmpr_0/w_932/h_437/m_cropbox&ver=1 932w" sizes="(min-width: 900px) 660px, 932px" alt="Ron Howard s'attaque à l'histoire vraie d'un sauvetage avec Thirteen Lives">
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/cinema/ron-howard-sattaque-a-lhistoire-vraie-dun-sauvetage-avec-thirteen-lives-3439818/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Fron-howard-sattaque-a-lhistoire-vraie-dun-sauvetage-avec-thirteen-lives-3439818%2F&text=Ron+Howard+s%27attaque+%C3%A0+l%27histoire+vraie+d%27un+sauvetage+avec+Thirteen+Lives%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3439818+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label" id="l">Tweet</span></a>
</div>
</div>
</div>
</div></div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<p class="excerpt">Le réalisateur Ron Howard tient son prochain projet. Il devrait réaliser le drame « Thirteen Lives », basé sur l'histoire vraie des opérations de sauvetage de la grotte de Tham Luang en Thaïlande en 2018.</p>
<div style="text-align:center;" id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div> <div class="news-page-text"><p>Le <strong>23 juin 2018</strong> douze enfants et leur entraîneur se retrouvent bloqués dans la grotte Tham Luang Nang Non, située dans la province de Chiang Rai en Thaïlande. Les moussons saisonnières ont amené le groupe à s'engouffrer de plus en plus profondément dans la grotte,<strong> jusqu'à se retrouver isolé à plus de quatre kilomètres de l'entrée</strong>. Une opération de grande ampleur a permis de les retrouver, entraînant néanmoins<strong> la mort d'un des plongeurs sauveteurs.</strong></p>
<h2>Ron Howard à l'attaque de cette histoire</h2>
<p>Ainsi, le cinéaste<strong> <a href="https://www.cineserie.com/persons/20993/" target="_blank" rel="noopener">Ron Howard</a> serait intéressé</strong> pour mettre en scène cette histoire incroyable. Pour l'occasion, <strong><a href="https://www.cineserie.com/persons/1638/" target="_blank" rel="noopener">William Nicholson</a>, le scénariste oscarisé pour <a href="https://www.cineserie.com/movies/54902/" target="_blank" rel="noopener"><em>Gladiator</em></a>, s'occupera de l'écriture du script.</strong></p>
<p>Le projet,<strong> intitulé<em> Thirteen Lives</em></strong>, suivra cette équipe de football masculine composée de jeunes enfants, et qui s'est retrouvée prise au piège dans la grotte Tham Luang pendant plus de deux semaines. Les 12 garçons et leur entraîneur de 25 ans ont tous été secourus. L'effort a cependant entraîné la mort de Saman Kunan, un retraité de la marine thaïlandaise. Un autre plongeur, Beyrouth Pakbara, est décédé un an plus tard des suites d'une infection sanguine contractée lors de la mission de sauvetage.</p>
<p><strong>CAA Media Finance produit actuellement ce projet.</strong> Mais ce dernier rencontre en ce moment même une certaine concurrence puisque d'autres propositions sont prévues sur le sujet. Netflix finance actuellement une mini-série sur le drame qui mettra l'accent sur les enfants. De même, Universal développerait en ce moment même un film sur le sujet tandis que <a href="https://www.cineserie.com/persons/4783/" target="_blank" rel="noopener">Kevin McDonald</a> préparerait un documentaire sur le sauvetage pour National Géo.</p>
<p>Malgré cette compétitivité féroce, c'est un projet qui s'intègre parfaitement dans la filmographie de Ron Howard. Aidée par la popularité du cinéaste, la production devrait rapidement entrer en tournage après le déconfinement. Le but étant de le <strong>sortir avant les autres projets.</strong></p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="container_loading"></div></div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div style="text-align:center;" class="ebam_ad" data-slotid="div-sidebar"></div><div class="sidebar_popular_movies_list_wrapper">
<div class="block_title">
PROCHAINEMENT <div class="block_subtitle">
Classement des films les plus consultés </div>
</div>
<div class="highlighted_popular_movie">
<a class="spf-link image_wrapper" href="https://www.cineserie.com/movies/1130852/" title="Bluebird">
<img class="post_image" width="100" height="150" src="https://imgr.cineserie.com/2017/09/1484439.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_150/m_cropbox&ver=1" alt="Bluebird">
<div class="post_title">
Bluebird </div>
</a>
<div class="post_genres">
<a href="https://www.cineserie.com/movie-genre/drame/">Drame</a>, <a href="https://www.cineserie.com/movie-genre/thriller/">Thriller</a> </div>
<div class="post_directors">
Réalisé par <a class="spf-link" href="https://www.cineserie.com/persons/1005733/">Jérémie Guez</a> </div>
<div class="buttons_wrapper">
<a class="spf-link video_button" href="https://www.cineserie.com/movies/1130852/video/3326950/" title="Bluebird Bande-annonce VOST">
<i class="icon-play"></i>Bande-annonce </a>
</div>
<div class="clearfix"></div>
</div>
<div class="popular_movies">
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/2638314/">
Brutus Vs César </a>
</div>
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/1429358/">
USS Greyhound – La Bataille de l'Atlantique </a>
<a class="spf-link video_button" href="https://www.cineserie.com/movies/1429358/video/3304521/" title="USS Greyhound – La Bataille de l'Atlantique Bande-annonce VO" aria-label="USS Greyhound – La Bataille de l'Atlantique Bande-annonce VO">
<i class="icon-play"></i>
</a>
</div>
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/906564/">
Pinocchio </a>
<a class="spf-link video_button" href="https://www.cineserie.com/movies/906564/video/3087264/" title="Pinocchio Bande-annonce (3) VOST" aria-label="Pinocchio Bande-annonce (3) VOST">
<i class="icon-play"></i>
</a>
</div>
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/2408979/">
La Toile de l'araignée </a>
</div>
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/2879730/">
Opération Portugal </a>
</div>
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/2353191/">
Lucky Strike </a>
<a class="spf-link video_button" href="https://www.cineserie.com/movies/2353191/video/3163036/" title="Lucky Strike Bande-annonce VO" aria-label="Lucky Strike Bande-annonce VO">
<i class="icon-play"></i>
</a>
</div>
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/2640324/">
Citoyens du monde </a>
<a class="spf-link video_button" href="https://www.cineserie.com/movies/2640324/video/3042829/" title="Citoyens du monde Bande-annonce VO" aria-label="Citoyens du monde Bande-annonce VO">
<i class="icon-play"></i>
</a>
</div>
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/2627001/">
Soul </a>
</div>
<div class="popular_item">
<a class="spf-link movie_button" href="https://www.cineserie.com/movies/3102694/">
Chacun chez soi </a>
<a class="spf-link video_button" href="https://www.cineserie.com/movies/3102694/video/3225254/" title="Chacun chez soi Bande-annonce VF" aria-label="Chacun chez soi Bande-annonce VF">
<i class="icon-play"></i>
</a>
</div>
</div>
<a class="releases_button" href="/schedule/">
Tous les films à venir >
</a>
</div><div style="text-align:center;" class="ebam_ad" data-slotid="div-sidebar"></div><div class="box-office-wrapper">
<div class="box-office-header">
<h3 class="title">Box Office</h3>
<div class="country-toggler">
<p class="france active">France</p>
<p class="spliter">•</p>
<p class="usa">USA</p>
</div>
<div class="counter">
<p class="current-position">1</p>
<p class="count" data-france="4" data-usa="4">/4</p>
<div class="nav-arrows">
<div class="left icon-arrow-left"></div>
<div class="right icon-arrow-right active"></div>
</div>
</div>
</div>
<div class="box-office-movies">
<div class="france movies">
<div class="slide">
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/1352750/">
<div class="movie-poster-wrapper">
<div class="movie-position">1</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2018/03/1417841.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="En avant">
</div>
<h4 class="movie-title">En avant</h4>
<p class="movie-extra">458191</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/3038888/">
<div class="movie-poster-wrapper">
<div class="movie-position">2</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2020/01/1417867.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="De Gaulle">
</div>
<h4 class="movie-title">De Gaulle</h4>
<p class="movie-extra">451005</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2903231/">
<div class="movie-poster-wrapper">
<div class="movie-position">3</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2019/11/1431871.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Invisible Man">
</div>
<h4 class="movie-title">Invisible Man</h4>
<p class="movie-extra">211350</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/1160619/">
<div class="movie-poster-wrapper">
<div class="movie-position">4</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2017/10/1413309.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="L'appel de la forêt">
</div>
<h4 class="movie-title">L'appel de la forêt</h4>
<p class="movie-extra">186503</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/3043022/">
<div class="movie-poster-wrapper">
<div class="movie-position">5</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2020/01/1405626.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Papi Sitter">
</div>
<h4 class="movie-title">Papi Sitter</h4>
<p class="movie-extra">174667</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/1340811/">
<div class="movie-poster-wrapper">
<div class="movie-position">6</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2018/02/1426206.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Sonic le film">
</div>
<h4 class="movie-title">Sonic le film</h4>
<p class="movie-extra">165206</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2560096/">
<div class="movie-poster-wrapper">
<div class="movie-position">7</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2019/05/1409190.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="10 jours sans maman">
</div>
<h4 class="movie-title">10 jours sans maman</h4>
<p class="movie-extra">157554</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2728803/">
<div class="movie-poster-wrapper">
<div class="movie-position">8</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2019/08/1413711.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Le cas Richard Jewell">
</div>
<h4 class="movie-title">Le cas Richard Jewell</h4>
<p class="movie-extra">118941</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2120981/">
<div class="movie-poster-wrapper">
<div class="movie-position">9</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2018/11/1414681.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Dark Waters">
</div>
<h4 class="movie-title">Dark Waters</h4>
<p class="movie-extra">90071</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2988459/">
<div class="movie-poster-wrapper">
<div class="movie-position">10</div>
<img width="185" height="251" src="https://imgr.cineserie.com/2019/12/1393650.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Ducobu 3">
</div>
<h4 class="movie-title">Ducobu 3</h4>
<p class="movie-extra">68676</p>
</a>
</div>
</div>
</div>
<div class="usa movies hide">
<div class="slide">
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/1352750/">
<div class="movie-poster-wrapper">
<div class="movie-position">1</div>
<img src="https://imgr.cineserie.com/2018/03/1417841.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="En avant">
</div>
<h4 class="movie-title">En avant</h4>
<p class="movie-extra">$11 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2366362/">
<div class="movie-poster-wrapper">
<div class="movie-position">2</div>
<img src="https://imgr.cineserie.com/2019/02/1468320.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="J’y crois encore">
</div>
<h4 class="movie-title">J’y crois encore</h4>
<p class="movie-extra">$10 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/1276024/">
<div class="movie-poster-wrapper">
<div class="movie-position">3</div>
<img src="https://imgr.cineserie.com/2018/01/1443715.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Bloodshot">
</div>
<h4 class="movie-title">Bloodshot</h4>
<p class="movie-extra">$9 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2903231/">
<div class="movie-poster-wrapper">
<div class="movie-position">4</div>
<img src="https://imgr.cineserie.com/2019/11/1431871.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Invisible Man">
</div>
<h4 class="movie-title">Invisible Man</h4>
<p class="movie-extra">$6 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/1478134/">
<div class="movie-poster-wrapper">
<div class="movie-position">5</div>
<img src="https://imgr.cineserie.com/2018/05/1465450.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="The Hunt">
</div>
<h4 class="movie-title">The Hunt</h4>
<p class="movie-extra">$5 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/1340811/">
<div class="movie-poster-wrapper">
<div class="movie-position">6</div>
<img src="https://imgr.cineserie.com/2018/02/1426206.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Sonic le film">
</div>
<h4 class="movie-title">Sonic le film</h4>
<p class="movie-extra">$3 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2048864/">
<div class="movie-poster-wrapper">
<div class="movie-position">7</div>
<img src="https://imgr.cineserie.com/2018/10/1371190-1.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="The Way Back">
</div>
<h4 class="movie-title">The Way Back</h4>
<p class="movie-extra">$2 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/1160619/">
<div class="movie-poster-wrapper">
<div class="movie-position">8</div>
<img src="https://imgr.cineserie.com/2017/10/1413309.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="L'appel de la forêt">
</div>
<h4 class="movie-title">L'appel de la forêt</h4>
<p class="movie-extra">$2 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/2742987/">
<div class="movie-poster-wrapper">
<div class="movie-position">9</div>
<img src="https://imgr.cineserie.com/2019/08/1427249-2.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Emma.">
</div>
<h4 class="movie-title">Emma.</h4>
<p class="movie-extra">$1 M</p>
</a>
</div>
<div class="movie-block">
<a class="spf-link" href="https://www.cineserie.com/movies/829213/">
<div class="movie-poster-wrapper">
<div class="movie-position">10</div>
<img src="https://imgr.cineserie.com/2017/02/1404779.jpg?imgeng=/f_jpg/cmpr_0/w_185/h_251/m_cropbox&ver=1" class="movie-poster" title="Bad Boys for Life">
</div>
<h4 class="movie-title">Bad Boys for Life</h4>
<p class="movie-extra">$1 M</p>
</a>
</div>
</div>
</div>
</div>
<a class="box-office-link" href="https://www.cineserie.com/box-office/">Tout le box-office ></a>
</div><div class="cinema-news-wrapper">
<div class="cinema-news-title">ACTU CINÉ</div>
<ul>
<li class="news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/ron-howard-sattaque-a-lhistoire-vraie-dun-sauvetage-avec-thirteen-lives-3439818/">
<div class="news-poster-wrapper">
<img class="news-poster" src="https://imgr.cineserie.com/2020/05/ron-howard-s-attaque-a-l-histoire-vraie-d-un-sauvetage-avec-thirteen-lives.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_70/m_cropbox&ver=1" alt="Ron Howard s'attaque à l'histoire vraie d'un sauvetage avec Thirteen Lives">
</div>
<p class="news-title">Ron Howard s'attaque à l'histoire vraie d'un sauvetage avec Thirteen Lives</p>
</a>
</li>
<li class="news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/riddick-4-vin-diesel-evoque-un-script-presque-termine-3439699/">
<div class="news-poster-wrapper">
<img class="news-poster" src="https://imgr.cineserie.com/2020/05/chroniques-de-riddick-4-vin-diesel-evoque-un-script-presque-termine-e1588581035155.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_70/m_cropbox&ver=1" alt="Riddick 4 : Vin Diesel évoque un script presque terminé">
</div>
<p class="news-title">Riddick 4 : Vin Diesel évoque un script presque terminé</p>
</a>
</li>
<li class="news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/john-wick-4-sa-sortie-est-repoussee-a-une-date-lointaine-3444321/">
<div class="news-poster-wrapper">
<img class="news-poster" src="https://imgr.cineserie.com/2020/05/la-sortie-de-john-wick-4-est-repoussee-a-une-date-lointaine.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_70/m_cropbox&ver=1" alt="John Wick 4 : sa sortie est repoussée à une date lointaine">
</div>
<p class="news-title">John Wick 4 : sa sortie est repoussée à une date lointaine</p>
</a>
</li>
<li class="news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/black-book-le-3-mai-sur-tf1-series-lhistoire-vraie-du-fameux-carnet-noir-3436743/">
<div class="news-poster-wrapper">
<img class="news-poster" src="https://imgr.cineserie.com/2020/05/black-book-le-3-mai-sur-tf1-series-l-histoire-vraie-du-fameux-carnet-noir-2.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_70/m_cropbox&ver=1" alt="Black book le 3 mai sur TF1 séries : l'histoire vraie du fameux carnet noir">
</div>
<p class="news-title">Black book le 3 mai sur TF1 séries : l'histoire vraie du fameux carnet noir</p>
</a>
</li>
<li class="news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/robocop-sur-france-4-pourquoi-darren-aronofsky-a-t-il-abandonne-le-projet-3427769/">
<div class="news-poster-wrapper">
<img class="news-poster" src="https://imgr.cineserie.com/2020/04/robocop-sur-france-4-pourquoi-darren-aronofsky-a-t-il-abandonne-le-projet.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_70/m_cropbox&ver=1" alt="RoboCop sur France 4 : pourquoi Darren Aronofsky a-t-il abandonné le projet ?">
</div>
<p class="news-title">RoboCop sur France 4 : pourquoi Darren Aronofsky a-t-il abandonné le projet ?</p>
</a>
</li>
<li class="news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/les-nouveaux-mutants-la-production-revele-des-images-inedites-du-film-3439691/">
<div class="news-poster-wrapper">
<img class="news-poster" src="https://imgr.cineserie.com/2020/05/les-nouveaux-mutants-la-production-revele-des-images-inedites-du-film.png?imgeng=/f_jpg/cmpr_0/w_100/h_70/m_cropbox&ver=1" alt="Les Nouveaux Mutants : la production révèle des images inédites du film">
</div>
<p class="news-title">Les Nouveaux Mutants : la production révèle des images inédites du film</p>
</a>
</li>
<li class="news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/spirale-la-sortie-du-nouveau-film-saw-repoussee-3439685/">
<div class="news-poster-wrapper">
<img class="news-poster" src="https://imgr.cineserie.com/2020/05/spirale-la-sortie-du-nouveau-film-saw-repoussee-2-e1588582263387.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_70/m_cropbox&ver=1" alt="Spirale : la sortie du nouveau film Saw repoussée">
</div>
<p class="news-title">Spirale : la sortie du nouveau film Saw repoussée</p>
</a>
</li>
<li class="news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/deux-documentaires-en-preparation-sur-les-crashs-du-boeing-737-max-3439317/">
<div class="news-poster-wrapper">
<img class="news-poster" src="https://imgr.cineserie.com/2020/05/deux-documentaires-en-preparation-sur-les-crashs-du-boeing-737-max.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_70/m_cropbox&ver=1" alt="Deux documentaires en préparation sur les crashs du Boeing 737 Max">
</div>
<p class="news-title">Deux documentaires en préparation sur les crashs du Boeing 737 Max</p>
</a>
</li>
</ul>
</div><div style="text-align:center;" class="ebam_ad" data-slotid="div-sidebar"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"></div> <div id="content_main_bottom_2"></div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a href='https://www.facebook.com/cineseriescom'>Facebook</a> <a href='https://twitter.com/cineseriescom'>Twitter</a> <a href='https://www.cineserie.com/la-redaction/'>La rédaction</a> <a href='https://www.cineserie.com/contact/'>Contact</a> <a href='https://www.cineserie.com/publicite/'>Publicité</a> <a href='https://www.cineserie.com/vie-privee/'>Vie privée</a> <a href='https://www.cineserie.com/cgu/'>CGU</a> <a href='https://www.cineserie.com/feed/'>RSS</a> <a href='https://www.cineserie.com/api/'>API</a> <a title='Jeux vidéo' href='http://www.gameblog.fr'>JeuxVideo</a> <a href='https://www.potins.net/news-people'>Actu People</a> </div>
<div id="footer_top_menu_2">
<a title='Tous les films' href='https://www.cineserie.com/movies/'>Films</a> <a title='Tous les séries' href='https://www.cineserie.com/series/'>Séries</a> <a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a> <a title='Tous les personalités' href='https://www.cineserie.com/persons/'>Personnalités</a> <a title='Critiques cinéma' href='https://www.cineserie.com/a/critiques/cine/'>Critiques films</a> <a href='https://www.cineserie.com/schedule/'>Sorties cinéma</a> </div>
</div>
</div>
<img id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">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</script>



</footer>
</html>
