<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
			(()=>{"use strict";var e=function(e,n){return{name:e,value:void 0===n?-1:0,delta:0,entries:[],id:"v1-".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)}},n=!1,t=function(e,t){n||"undefined"!=typeof InstallTrigger||(addEventListener("beforeunload",(function(){})),n=!0),addEventListener("visibilitychange",(function n(i){"hidden"===document.visibilityState&&(e(i),t&&removeEventListener("visibilitychange",n,!0))}),!0)},i=new WeakSet,a=function(e,n,t){var a;return function(){n.value>=0&&(t||i.has(n)||"hidden"===document.visibilityState)&&(n.delta=n.value-(a||0),(n.delta||void 0===a)&&(a=n.value,e(n)))}};new Date,console.log("Init'd CLS observer"),function(n,i){var o,r=e("CLS",0),u=function(e){e.hadRecentInput||(r.value+=e.value,r.entries.push(e),o())},c=function(e,n){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var t=new PerformanceObserver((function(e){return e.getEntries().map(n)}));return t.observe({type:e,buffered:!0}),t}}catch(e){}}("layout-shift",u);c&&(o=a(n,r,i),t((function(){c.takeRecords().map(u),o()})),function(e){addEventListener("pageshow",(function(n){n.persisted&&e(n)}),!0)}((function(){r=e("CLS",0),o=a(n,r,i)})))}((function(e){console.log("CLS value ready",e.value),window.cls_observer_value=e.value;let n=new CustomEvent("cls_value_ready",{detail:e.value});window.dispatchEvent(n)}))})();
		</script>
<script>
		var fdxm = {
			adblock_enabled: null,
			async_uri_prefix: "v2",
			capture_page_views: true,
			capture_page_views_retries: 0,
			checks_performed: {},
			gaid: 'UA-72123255-1',
			user_affected_components_config: {},
			user_affected_containers_map: {},
			user_cookie_name: "usersess",
			user_data: { preferences: {}, },
			user_presence: false,
		};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="preload" href="/assets/templates/icons/20201210/cineserie.ttf" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />

<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=9a911e8553c5f306369da7d10bdfa2c3" as="script" />


<title>S.O.S Fantômes L'Héritage : Ernie Hudson annonce le retour de son personnage - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="Le comédien Ernie Hudson a confirmé que son personnage Winston Zeddemore allait revenir dans &quot;S.O.S Fantômes : l&#039;héritage&quot;."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="S.O.S Fantômes L&#039;Héritage : Ernie Hudson annonce le retour de son personnage - CinéSéries"><meta property="og:description" content="Le comédien Ernie Hudson a confirmé que son personnage Winston Zeddemore allait revenir dans &quot;S.O.S Fantômes : l&#039;héritage&quot;."><meta property="og:url" content="https://www.cineserie.com/news/cinema/s-o-s-fantomes-lheritage-ernie-hudson-annonce-le-retour-de-son-personnage-4041250/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2021/02/s.o.S-Fantôme-LHéritage-Ernie-Hudson-tease-le-retour-de-son-personnage-1.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2021/02/s.o.S-Fantôme-LHéritage-Ernie-Hudson-tease-le-retour-de-son-personnage-1.jpg?ver=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Le comédien Ernie Hudson a confirmé que son personnage Winston Zeddemore allait revenir dans &quot;S.O.S Fantômes : l&#039;héritage&quot;."><meta name="twitter:title" content="S.O.S Fantômes L&#039;Héritage : Ernie Hudson annonce le retour de son personnage - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2021/02/s.o.S-Fantôme-LHéritage-Ernie-Hudson-tease-le-retour-de-son-personnage-1.jpg?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2021-02-03T12:31:07+0100"><meta property="article:modified_time" content="2021-02-03T11:55:54+0100"><meta property="og:updated_time" content="2021-02-03T11:55:54+0100"><meta property="article:section" content="News Cinéma"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/cinema/s-o-s-fantomes-lheritage-ernie-hudson-annonce-le-retour-de-son-personnage-4041250/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2021/02/s.o.S-Fantôme-LHéritage-Ernie-Hudson-tease-le-retour-de-son-personnage-1.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/cinema/s-o-s-fantomes-lheritage-ernie-hudson-annonce-le-retour-de-son-personnage-4041250/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div class="header-top-bg">
<div class="header-top">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<div class="header-top-content">
<div class="header-right-top">
<div id="header-search-bar-wrapper">
<div class="search-bar">
<form class="search-form" action="/search/" method="get" autocomplete="off">
<input class="subtext" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
<div class="status-icon-wrapper">
<i class="close-icon icon-times-circle"></i>
<img loading="lazy" src="/assets/img/icons/icon_load_dots.svg" class="icon-load" />
</div>
<button class="submit-button" type="submit">
<img loading="lazy" src="/assets/img/icons/icon_search.svg" class="icon-search" />
</button>
</form>
</div>
<div class="search-results-container">
</div>
</div>
</div>
<nav class="header-nav-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="dvd-container">
<div class="submenu">
<a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a> </div>
<div class="highlighted-news">
<div class="thumbnail">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/tous-mes-amis-sont-morts-sur-netflix-cest-quoi-ce-film-dhorreur-festif-4022521/" title="Tous mes amis sont morts sur Netflix : c'est quoi ce film d'horreur festif ?">
<img loading="lazy" src="https://imgr.cineserie.com/2021/02/tous-mes-amis-sont-morts-sur-netflix-c-est-quoi-ce-film-d-horreur-festif.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Tous mes amis sont morts sur Netflix : c'est quoi ce film d'horreur festif ?">
</a>
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/tous-mes-amis-sont-morts-sur-netflix-cest-quoi-ce-film-dhorreur-festif-4022521/" title="Tous mes amis sont morts sur Netflix : c'est quoi ce film d'horreur festif ?">
<div class="title small-list-title">
Tous mes amis sont morts sur Netflix : c'est quoi ce film d'horreur festif ? </div>
</a>
<div class="date subtitle">
Il y a 2 Heures </div>
</div>
<div class="news">
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/girl-sur-arte-pourquoi-le-film-a-fait-polemique-4036610/" title="Girl sur Arte : pourquoi le film a fait polémique ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/02/girl-sur-arte-pourquoi-le-film-a-fait-polemique-2.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Girl sur Arte : pourquoi le film a fait polémique ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/girl-sur-arte-pourquoi-le-film-a-fait-polemique-4036610/" title="Girl sur Arte : pourquoi le film a fait polémique ?">
<div class="title small-list-title">
Girl sur Arte : pourquoi le film a fait polémique... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/la-fille-dans-les-bois-sur-france-2-cest-quoi-ce-telefilm-policier-mysterieux-4018968/" title="La Fille dans les bois sur France 2 : c'est quoi ce téléfilm policier mystérieux ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/la-fille-dans-les-bois-sur-france-2-c-est-quoi-ce-telefilm-policier-mysterieux-2.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="La Fille dans les bois sur France 2 : c'est quoi ce téléfilm policier mystérieux ?"> 
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/la-fille-dans-les-bois-sur-france-2-cest-quoi-ce-telefilm-policier-mysterieux-4018968/" title="La Fille dans les bois sur France 2 : c'est quoi ce téléfilm policier mystérieux ?">
<div class="title small-list-title">
La Fille dans les bois sur France 2 : c'est quoi... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/justice-league-zack-snyder-devoile-un-premier-apercu-du-joker-dans-la-snyder-cut-4039378/" title="Justice League : Zack Snyder dévoile un premier aperçu du Joker dans la Snyder Cut">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/02/justice-league-zack-snyder-devoile-un-premier-apercu-du-joker-dans-la-snyder-cut.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Justice League : Zack Snyder dévoile un premier aperçu du Joker dans la Snyder Cut">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/justice-league-zack-snyder-devoile-un-premier-apercu-du-joker-dans-la-snyder-cut-4039378/" title="Justice League : Zack Snyder dévoile un premier aperçu du Joker dans la Snyder Cut">
<div class="title small-list-title">
Justice League : Zack Snyder dévoile un premier... </div>
</a>
</div>
</div>
</div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a><a class="text list-item" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
</div>
</div>
</div>
<div class="header-bottom-bg">
<div class="header-bottom">
<div class="highlighted-links-wrapper">
<span class="text indicator">
En ce moment <img loading="lazy" src="/assets/img/icons/icon_arrow_right.svg" class="arrow-right-icon" />
</span>
<div class="highlighted-links">
<a class="recommended-item text spf-link" href="/series/2226041/" title="WandaVision">WandaVision</a><a class="recommended-item text" href="/sujets/disney-2/" title="Disney+">Disney+</a><a class="recommended-item text" href="/sujets/netflix/" title="Netflix">Netflix</a><a class="recommended-item text" href="/sujets/amazon/" title="Amazon Prime">Amazon Prime</a><a class="recommended-item text" href="/sujets/anime-manga/" title="Anime/Manga">Anime/Manga</a> </div>
</div>
</div>
</div>
</div>
<div id="floating-header" class="hide">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<nav class="header-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
 <div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="dvd-container">
<div class="submenu">
<a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a> </div>
<div class="highlighted-news">
<div class="thumbnail">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/tous-mes-amis-sont-morts-sur-netflix-cest-quoi-ce-film-dhorreur-festif-4022521/" title="Tous mes amis sont morts sur Netflix : c'est quoi ce film d'horreur festif ?">
<img loading="lazy" src="https://imgr.cineserie.com/2021/02/tous-mes-amis-sont-morts-sur-netflix-c-est-quoi-ce-film-d-horreur-festif.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Tous mes amis sont morts sur Netflix : c'est quoi ce film d'horreur festif ?">
</a>
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/tous-mes-amis-sont-morts-sur-netflix-cest-quoi-ce-film-dhorreur-festif-4022521/" title="Tous mes amis sont morts sur Netflix : c'est quoi ce film d'horreur festif ?">
<div class="title small-list-title">
Tous mes amis sont morts sur Netflix : c'est quoi ce film d'horreur festif ? </div>
</a>
<div class="date subtitle">
Il y a 2 Heures </div>
</div>
<div class="news">
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/girl-sur-arte-pourquoi-le-film-a-fait-polemique-4036610/" title="Girl sur Arte : pourquoi le film a fait polémique ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/02/girl-sur-arte-pourquoi-le-film-a-fait-polemique-2.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Girl sur Arte : pourquoi le film a fait polémique ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/girl-sur-arte-pourquoi-le-film-a-fait-polemique-4036610/" title="Girl sur Arte : pourquoi le film a fait polémique ?">
<div class="title small-list-title">
Girl sur Arte : pourquoi le film a fait polémique... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/la-fille-dans-les-bois-sur-france-2-cest-quoi-ce-telefilm-policier-mysterieux-4018968/" title="La Fille dans les bois sur France 2 : c'est quoi ce téléfilm policier mystérieux ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/la-fille-dans-les-bois-sur-france-2-c-est-quoi-ce-telefilm-policier-mysterieux-2.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="La Fille dans les bois sur France 2 : c'est quoi ce téléfilm policier mystérieux ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/la-fille-dans-les-bois-sur-france-2-cest-quoi-ce-telefilm-policier-mysterieux-4018968/" title="La Fille dans les bois sur France 2 : c'est quoi ce téléfilm policier mystérieux ?">
<div class="title small-list-title">
La Fille dans les bois sur France 2 : c'est quoi... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/justice-league-zack-snyder-devoile-un-premier-apercu-du-joker-dans-la-snyder-cut-4039378/" title="Justice League : Zack Snyder dévoile un premier aperçu du Joker dans la Snyder Cut">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/02/justice-league-zack-snyder-devoile-un-premier-apercu-du-joker-dans-la-snyder-cut.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Justice League : Zack Snyder dévoile un premier aperçu du Joker dans la Snyder Cut">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/justice-league-zack-snyder-devoile-un-premier-apercu-du-joker-dans-la-snyder-cut-4039378/" title="Justice League : Zack Snyder dévoile un premier aperçu du Joker dans la Snyder Cut">
<div class="title small-list-title">
Justice League : Zack Snyder dévoile un premier... </div>
</a>
</div>
</div>
</div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a><a class="text list-item" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
<div class="spacer"></div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/cinema/">
NEWS CINÉMA </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
S.O.S FANTôMES L'HéRITAGE : ERNIE HUDSON ANNONCE LE RETOUR DE SON PERSONNAGE </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">S.O.S Fantômes L'Héritage : Ernie Hudson annonce le retour de son personnage</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/aubin-bouille">
<i class="icon-user"></i>
<p class="post-author">
Aubin Bouillé </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 2 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/news/cinema/">News Cinéma</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/cinema/s-o-s-fantomes-lheritage-ernie-hudson-annonce-le-retour-de-son-personnage-4041250/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img loading="lazy" class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2021/02/s.o.S-Fantôme-LHéritage-Ernie-Hudson-tease-le-retour-de-son-personnage-1.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="S.O.S Fantômes L'Héritage : Ernie Hudson annonce le retour de son personnage">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/cinema/s-o-s-fantomes-lheritage-ernie-hudson-annonce-le-retour-de-son-personnage-4041250/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Fs-o-s-fantomes-lheritage-ernie-hudson-annonce-le-retour-de-son-personnage-4041250%2F&text=S.O.S+Fant%C3%B4mes+L%27H%C3%A9ritage+%3A+Ernie+Hudson+annonce+le+retour+de+son+personnage%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D4041250+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="4041250" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="S.O.S. Fantômes : L’héritage">
<a class="spf-link" href="https://www.cineserie.com/movies/2269700/">
<img loading="lazy" class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2019/01/1417564.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="S.O.S. Fantômes : L’héritage">
</a>
<a class="trailer-button spf-link" href="https://www.cineserie.com/movies/2269700/video/2974197/">
<i class="icon-play"></i>BANDE-ANNONCE </a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/movies/2269700/">
S.O.S. Fantômes : L’héritage </a>
</div>
</div>
</div> <p class="excerpt">Le comédien Ernie Hudson a confirmé que son personnage allait revenir dans "S.O.S Fantômes : L'héritage". Il a même précisé que Winston Zeddemore allait être davantage développé dans ce nouvel épisode. </p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>Le retour des <em>S.O.S Fantômes</em></h2>
<p>Après le reboot féminin de <a href="https://www.cineserie.com/persons/20118/" target="_blank" rel="noopener">Paul Feig</a>, <strong>les S.O.S Fantômes sont de retour aux origines</strong>. <a href="https://www.cineserie.com/persons/174639/" target="_blank" rel="noopener">Jason Reitman</a>, le fils du réalisateur <a href="https://www.cineserie.com/persons/57948/" target="_blank" rel="noopener">Ivan Reitman</a> qui avait mis en scène les deux premiers opus, <strong>décide d'offrir un troisième tour de piste à ces personnages cultes</strong>. Plus de trente ans après <a href="https://www.cineserie.com/movies/4041601/" target="_blank" rel="noopener"><em>S.O.S Fantômes 2</em></a>, <a href="https://www.cineserie.com/persons/3720/" target="_blank" rel="noopener">Bill Murray</a>, <a href="https://www.cineserie.com/persons/2708/" target="_blank" rel="noopener">Sigourney Weaver</a> et <a href="https://www.cineserie.com/persons/70301/" target="_blank" rel="noopener">Dan Aykroyd</a> vont tous reprendre leurs rôles. Le reste de la distribution se complète avec <a href="https://www.cineserie.com/persons/5358/" target="_blank" rel="noopener">Paul Rudd</a>, <a href="https://www.cineserie.com/persons/518224/" target="_blank" rel="noopener">Finn Wolfhard</a> et <a href="https://www.cineserie.com/persons/375236/" target="_blank" rel="noopener">Carrie Coon</a>.<strong><a href="https://www.cineserie.com/movies/2269700/" target="_blank" rel="noopener"><em> S.O.S Fantômes : L'Héritage</em></a> aurait dû voir le jour à l'été 2020</strong>, mais avec la pandémie de Covid-19, le film a été repoussé au <strong>10 novembre prochain.</strong></p>
<h2>Ernie Hudson sera lui aussi de retour</h2>
<p>Le <a href="https://www.cineserie.com/movies/588109/" target="_blank" rel="noopener"><em>S.O.S Fantômes</em> </a>de 2016 est devenu <strong>une parenthèse controversée</strong>. Alors que le casting original revenait le temps de courts caméos, l'échec critique et populaire du film à poussé <strong>Sony à le sortir de la continuité pour le rendre non canon</strong>. Le nouvel opus de Jason Reitman sera donc considéré comme le troisième film de la franchise.</p>
<figure class="alignnone" style="max-width: 100%;width:1280px;"><img loading="lazy" class="wp-image-4041254 size-full" title="S.O.S Fantômes" src="https://imgsrc.cineserie.com/2021/02/s.o.S-Fantôme-LHéritage-Ernie-Hudson-tease-le-retour-de-son-personnage.jpeg?ver=1" alt="S.O.S Fantômes" width="1280" height="819" srcset="https://imgr.cineserie.com/2021/02/s.o.S-Fantôme-LHéritage-Ernie-Hudson-tease-le-retour-de-son-personnage.jpeg?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2021/02/s.o.S-Fantôme-LHéritage-Ernie-Hudson-tease-le-retour-de-son-personnage.jpeg?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> Winston Zeddemore (Ernie Hudson) - <em>S.O.S Fantômes</em> ©Sony Pictures</figcaption></figure>
<p>Lors d'une interview avec <a href="https://podcasts.apple.com/us/podcast/og-ghostbuster-ernie-hudson/id1256754097?i=1000505759887" target="_blank" rel="noopener"><em>The Inside of You</em></a>, <strong><a href="https://www.cineserie.com/persons/57433/" target="_blank" rel="noopener">Ernie Hudson</a> a confirmé avec enthousiasme son implication dans ce nouveau <em>Ghostbusters</em></strong>. Il a même précisé que son personnage serait davantage développé dans ce nouvel épisode. Ce qui est une bonne chose, parce que <strong>Winston a largement été sous employé dans les deux films originaux.</strong> Ernie Hudson a lui-même convenu que son rôle dans le film original était largement restreint par rapport au scénario de base, ce qu'il a toujours regretté. Mais<strong><em> S.O.S Fantômes : L'Héritage</em> rectifiera le tire.</strong></p>
<p>Ce nouveau <em>Ghostbusters</em> suivra les aventures d'une famille composée d'une mère célibataire et de ses deux enfants. Ces derniers déménagent dans une ferme de l'Oklahoma, où les enfants découvrent que leur défunt grand-père avait un lien important avec les films originaux. Ce qui laisse présager qu'il s'agira d'une manière de <strong>rendre hommage au regretté <a href="https://www.cineserie.com/persons/6537/" target="_blank" rel="noopener">Harold Ramis</a></strong>, décédé en 2014. La bande-annonce promet un retour aux sources tout en modernisant le propos. <em>S.O.S Fantômes : L'Héritage</em> qui semble être plus ambitieux que ses prédécesseurs, et devrait offrir <strong>quelques instants magiques pour les fans de la franchise.</strong></p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="news_page_media_share_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="news_page_read_also_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:310px;height:320px">
<div class=" generic-blank-item-skeleton" style="width:310px;height:37px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:310px;height:168px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:100%">
</div></div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:297px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div></div><div class=" generic-blank-item-skeleton" style="width:310px;height:37px">
</div></div><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:251px">
<div class=" generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:181px">
<div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:31px">
</div></div><div class="skeleton cinema-news-skeleton">
<p class="skeleton-sub-section-title">&nbsp;</p>
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 91%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 62%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 68%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 93%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 97%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 68%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 76%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 69%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 62%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 69%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 83%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 83%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 93%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/les-101-dalmatiens-glenn-close-a-garde-tous-ses-costumes-de-cruella-4037235/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2021/02/les-101-dalmatiens-glenn-close-a-garde-tous-ses-costumes-de-cruella.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Les 101 Dalmatiens : Glenn Close a gardé tous ses costumes de Cruella">
<p class="news-title">Les 101 Dalmatiens : Glenn Close a gardé tous ses costumes de Cruella</p>
</a>
<p class="news-excerpt">La version live action de "Les 101 Dalmatiens" avait marqué le public grâce à l'interprétation fabuleuse de Glenn Close dans le rôle de la méchante Cruella d'Enfer. Disney avait mis les moyens pour recruter l'actrice oscarisée, au point d'accéder à ses doléances sur une clause spécifique de son contrat : celle de garder tous les vêtements de son personnage après le tournage du film !</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer">
<div id="footer-top-bg">
<div id="footer-top">
<div class="footer-logo-wrapper">
<img loading="lazy" width="116" height="65" id="footer-top-left" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
</div>
<div id="menus-wrapper">
<div id="first-menu" class="footer-menu">
<a class="item subtitle" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="item subtitle" href="https://twitter.com/cineseriescom">Twitter</a> <a class="item subtitle" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="item subtitle" href="https://www.cineserie.com/contact/">Contact</a> <a class="item subtitle" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="item subtitle" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="item subtitle" href="https://www.cineserie.com/cgu/">CGU</a> <a class="item subtitle" href="https://www.cineserie.com/feed/">RSS</a> <a class="item subtitle" href="https://www.cineserie.com/api/">API</a> <a class="item subtitle" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="item subtitle" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="second-menu" class="footer-menu">
<a class="item subtitle" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="item subtitle" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="item subtitle" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="item subtitle" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="item subtitle" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="item subtitle" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
<div class="footer-cac-wrapper">
<img loading="lazy" width="98" height="48" id="footer-top-right" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-credits" class="subtitle">
Copyright &#169; 2006-2021 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow">
<img loading="lazy" width="71" height="12" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e">
</a>
</div>
<div id="footer-bottom-partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog">
<img loading="lazy" width="95" height="19" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr">
</a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag">
<img loading="lazy" width="87" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com">
</a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews">
<img loading="lazy" width="34" height="20" src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr">
</a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H">
<img loading="lazy" width="18" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com">
</a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						setTimeout(() => {
							var pagebundlescript = document.createElement('script');
							pagebundlescript.src = '/news/cinema/s-o-s-fantomes-lheritage-ernie-hudson-annonce-le-retour-de-son-personnage-4041250_get_page.js?get_page_js=51645ca18c1a41a54a0a3d298ba483f1';
							document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
						}, 1400);
	</script>



</footer>
</html>
