<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="55629344071">
<script>
		var fdxm = {
			adblock_enabled: null,
			async_uri_prefix: "v2",
			capture_page_views: true,
			capture_page_views_retries: 0,
			checks_performed: {},
			gaid: 'G-8J79BS2JQJ',
			user_affected_components_config: {},
			user_affected_containers_map: {},
			user_cookie_name: "usersess",
			user_data: { preferences: {}, },
			user_presence: false,
		};
	</script>
<link rel="preload" href="/assets/templates/icons/20201210/cineserie.ttf" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=759c097d5ef36ff1afbbaf3f1904eeab" as="script" />
<meta name=supported-media content="only screen and (min-width: 980px)">


<title>Top Gun Maverick : Tom Cruise peut-il prétendre à l'Oscar du Meilleur acteur ? - CinéSéries</title>

<meta name="description" content="Avec &quot;Top Gun : Maverick&quot;, Tom Cruise a montré que rien ne lui était impossible. Au point de décrocher en 2023 l&#039;Oscar du Meilleur acteur ?"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Top Gun Maverick : Tom Cruise peut-il prétendre à l&#039;Oscar du Meilleur acteur ? - CinéSéries"><meta property="og:description" content="Avec &quot;Top Gun : Maverick&quot;, Tom Cruise a montré que rien ne lui était impossible. Au point de décrocher en 2023 l&#039;Oscar du Meilleur acteur ?"><meta property="og:url" content="https://www.cineserie.com/news/cinema/top-gun-maverick-tom-cruise-peut-il-pretendre-a-loscar-du-meilleur-acteur-5507946/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2022/11/pete-maverick-mitchell-tom-cruise-top-gun-maverick.png?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2022/11/pete-maverick-mitchell-tom-cruise-top-gun-maverick.png?ver=1"><meta property="og:image:width" content="1906"><meta property="og:image:height" content="796"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Avec &quot;Top Gun : Maverick&quot;, Tom Cruise a montré que rien ne lui était impossible. Au point de décrocher en 2023 l&#039;Oscar du Meilleur acteur ?"><meta name="twitter:title" content="Top Gun Maverick : Tom Cruise peut-il prétendre à l&#039;Oscar du Meilleur acteur ? - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2022/11/pete-maverick-mitchell-tom-cruise-top-gun-maverick.png?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2022-11-25T16:59:53+0100"><meta property="article:modified_time" content="2022-11-25T17:15:39+0100"><meta property="og:updated_time" content="2022-11-25T17:15:39+0100"><meta property="article:section" content="News Cinéma"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/cinema/top-gun-maverick-tom-cruise-peut-il-pretendre-a-loscar-du-meilleur-acteur-5507946/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2022/11/pete-maverick-mitchell-tom-cruise-top-gun-maverick.png?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/cinema/top-gun-maverick-tom-cruise-peut-il-pretendre-a-loscar-du-meilleur-acteur-5507946/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div class="header-top-bg">
<div class="header-top">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<div class="header-top-content">
<div class="header-right-top">
<div id="header-search-bar-wrapper">
<div class="search-bar">
<form class="search-form" action="/search/" method="get" autocomplete="off">
<input class="subtext" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
<div class="status-icon-wrapper">
<i class="close-icon icon-times-circle"></i>
<img loading="lazy" src="/assets/img/icons/icon_load_dots.svg" class="icon-load" alt="Search loading" />
</div>
<button class="submit-button" type="submit">
<img loading="lazy" src="/assets/img/icons/icon_search.svg" class="icon-search" alt="Search" />
</button>
</form>
</div>
<div class="search-results-container">
</div>
</div>
</div>
<nav class="header-nav-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div id="header_dvd_dropdown"></div></div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
</div>
</div>
</div>
<div class="header-bottom-bg">
<div class="header-bottom">
<div class="highlighted-links-wrapper">
<span class="text indicator">
En ce moment <img loading="lazy" src="/assets/img/icons/icon_arrow_right.svg" class="arrow-right-icon" alt="Arrow icon" />
</span>
<div id="header_highlighted_links"></div> </div>
</div>
</div>
</div>
<div id="floating-header" class="hide">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<nav class="header-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div id="header_dvd_dropdown_1"></div></div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
<div class="spacer"></div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar subtitle">
<div class="breadcrumbs">
<div class="breadcrumb">
<a class="" href="https://www.cineserie.com/">
Accueil </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/">
News </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/cinema/">
News Cinéma </a>
<p>></p>
</div>
</div>
<div class="current-breadcrumb">
Top Gun Maverick : Tom Cruise peut-il prétendre à l'Oscar du Meilleur acteur ? </div>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-heading">
<h1 class="news-page-title heading-title">Top Gun Maverick : Tom Cruise peut-il prétendre à l'Oscar du Meilleur acteur ?</h1>
<div class="post-information subtext">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/maxmejas">
<div class="icon-wrapper svg-user">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<circle cx="2" cy="2" r="2" fill="#1a1a1a" transform="translate(2)" />
<path fill="#1a1a1a" fill-rule="evenodd" d="M2228-1092c-4 0-4 1.791-4 4h8c0-2.209 0-4-4-4z" transform="translate(-2224 1096)" />
</svg>
</div>
<p class="post-author">
Marc-Aurèle Garreau </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<div class="icon-wrapper svg-clock">
<svg xmlns="http://www.w3.org/2000/svg" id="icon_8px_article_date" width="8" height="8" viewBox="0 0 8 8">
<defs>
<style>
            .cls-1{fill:#1a1a1a}
        </style>
</defs>
<g id="Group_133" transform="translate(-2324 1096)">
<path id="Path_639" d="M2328-1095a3 3 0 0 1 3 3 3 3 0 0 1-3 3 3 3 0 0 1-3-3 3 3 0 0 1 3-3m0-1a4 4 0 0 0-4 4 4 4 0 0 0 4 4 4 4 0 0 0 4-4 4 4 0 0 0-4-4z" class="cls-1" />
</g>
<g id="Group_134" transform="translate(-2324 1096)">
<path id="Path_640" d="M2329.65-1090.7a.5.5 0 0 1-.223-.053l-1.651-.825a.5.5 0 0 1-.276-.447V-1094a.5.5 0 0 1 .5-.5.5.5 0 0 1 .5.5v1.666l1.374.687a.5.5 0 0 1 .224.67.5.5 0 0 1-.448.277z" class="cls-1" />
</g>
</svg>
</div>
Il y a 14 Heures </p>
</div>
<div class="post-information-item highlightable">
<div class="icon-wrapper svg-folder">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<path fill="#1a1a1a" d="M2284-1096h-2a2 2 0 0 0-2 2v4a2 2 0 0 0 2 2h4a2 2 0 0 0 2-2v-4h-3z" transform="translate(-2280 1096)" />
</svg>
</div>
<a class="" href="https://www.cineserie.com/a-la-une/" title="A la une">A la une</a>,&nbsp<a class="" href="https://www.cineserie.com/news/cinema/" title="News Cinéma">News Cinéma</a> </div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img loading="lazy" class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2022/11/pete-maverick-mitchell-tom-cruise-top-gun-maverick.png?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="Top Gun Maverick : Tom Cruise peut-il prétendre à l'Oscar du Meilleur acteur ?">
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/cinema/top-gun-maverick-tom-cruise-peut-il-pretendre-a-loscar-du-meilleur-acteur-5507946/" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Ftop-gun-maverick-tom-cruise-peut-il-pretendre-a-loscar-du-meilleur-acteur-5507946%2F&text=Top+Gun+Maverick+%3A+Tom+Cruise+peut-il+pr%C3%A9tendre+%C3%A0+l%27Oscar+du+Meilleur+acteur+%3F%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D5507946+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_4"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper">
<p class="related small-list-title">En relation</p>
<div class="related-post-card" data-media-title="Top Gun: Maverick">
<a class="spf-link" href="https://www.cineserie.com/movies/967635/">
<img loading="lazy" class="news-page-image" width="169" height="253" src="https://imgr.cineserie.com/2017/04/2058896.jpg?imgeng=/f_jpg/cmpr_0/w_169/h_253/m_cropbox&ver=1" alt="Top Gun: Maverick">
</a>
<a class="related-post-title spf-link small-list-title" href="https://www.cineserie.com/movies/967635/">
Top Gun: Maverick </a>
<div title="Top Gun: Maverick Bande-annonce (9) VO" class="spf-link trailer-button open_video_popup" data-id="5188484" data-entity_type="movie" data-post-id="967635" data-post-title="Top Gun: Maverick" data-title="Top Gun: Maverick Bande-annonce (9) VO">
<div class="icon-play"></div>
<p class="subtext">Bande-annonce</p>
</div>
<a class="session-button" href="https://www.cineserie.com/movies/967635/sessions/" data-post-id="967635" data-post-title="Top Gun: Maverick" title="Séances" alt="Séances">
<div class="button">
<p class="subtext">Séances</p>
</div>
</a>
</div>
<ul class="related-posts">
<li class="related-post-item small-list-title">
<a href="https://www.cineserie.com/persons/3223/">
Tom Cruise </a>
</li>
</ul>
</div>
<p class="excerpt">Personne n'avait imaginé l'immense succès que serait "Top Gun : Maverick". L'année de ses 60 ans, Tom Cruise a ainsi montré que rien ne lui était impossible. Au point de décrocher peut-être en mars 2023 l'Oscar du Meilleur acteur ?</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>La course aux Oscars a commencé</h2>
<p>Le dimanche 12 mars 2023 se tiendra <strong>la 95e cérémonie des Oscars</strong>. Comme chaque année, le cinéma américain se récompensera lui-même, distribuant ses statuettes aux films et aux professionnels les plus méritants de l'année 2022. Des premières prédictions ont été établies, même s'il reste une poignée de films inédits à découvrir, comme le très attendu <a href="https://www.cineserie.com/movies/830664/" target="_blank" rel="noopener"><em>Avatar : La Voie de l'eau</em></a>, ou encore <a href="https://www.cineserie.com/movies/2911367/" target="_blank" rel="noopener"><em>Babylon</em></a> de <a href="https://www.cineserie.com/persons/452507/" target="_blank" rel="noopener">Damien Chazelle</a>.</p>
<p>Si le film de <a href="https://www.cineserie.com/persons/42487/" target="_blank" rel="noopener">James Cameron</a> devrait bien se placer dans la course aux Oscars, pour le reste, <strong>des tendances se dessinent clairement</strong>. Et dans celles-ci, <a href="https://www.cineserie.com/movies/967635/" target="_blank" rel="noopener"><em>Top Gun : Maverick</em></a> figure souvent en bonne place.</p>
<figure class="alignnone" style="max-width: 100%;width:1896px;"><img loading="lazy" class="size-full wp-image-5508413" src="https://imgsrc.cineserie.com/2022/11/pete-22maverick22-mitchell-tom-cruise-top-gun-maverick.png?ver=1" alt="Pete &quot;Maverick&quot; Mitchell (Tom Cruise) - Top Gun : Maverick" width="1896" height="789" srcset="https://imgr.cineserie.com/2022/11/pete-22maverick22-mitchell-tom-cruise-top-gun-maverick.png?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2022/11/pete-22maverick22-mitchell-tom-cruise-top-gun-maverick.png?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> Pete "Maverick" Mitchell (Tom Cruise) - Top Gun : Maverick ©Paramount Pictures</figcaption></figure>
<p>Le film de <a href="https://www.cineserie.com/persons/341651/" target="_blank" rel="noopener">Joseph Kosinski</a> sur le grand retour de "Maverick" est en effet <strong>le favori pour plusieurs Oscars "techniques"</strong>. Celui du Meilleur son, de la Meilleure photographie, du Meilleur montage, des Meilleurs effets visuels et de la Meilleure chanson originale lui sont tout à fait accessibles, et il offre dans tous les cas une concurrence féroce à tous les autres prétendants dans ces catégories. Autre catégorie, et pas la moindre, où <em>Top Gun : Maverick</em> a ses chances : <strong>celle du Meilleur film</strong>. En effet, Hollywood aime les succès au box-office, et si ceux-là ont reçu des critiques élogieuses, alors tout est permis.</p>
<p>S'il est très probable qu'<em>Avatar : La Voie de l'eau</em> dépasse à terme <strong>le 1,5 milliard de dollars de recettes</strong> au box-office de <em>Top Gun : Maverick</em>, ce dernier reste un immense succès auquel l'Académie pourrait rendre hommage en lui décernant <strong>le titre de meilleur film de l'année 2022</strong>. Mais l'autre catégorie qui intéresse concernant <em>Top Gun : Maverick</em> est <strong>celle du Meilleur acteur</strong>.</p>
<h2>Tom Cruise peut-il l'avoir ?</h2>
<p>À ce jour,<a href="https://www.cineserie.com/persons/3223/" target="_blank" rel="noopener"> Tom Cruise</a> a été nommé trois fois aux Oscars. Deux fois dans la catégorie Meilleur acteur pour <a href="https://www.cineserie.com/movies/1569241/" target="_blank" rel="noopener"><em>Né un 4 juillet</em></a> et <a href="https://www.cineserie.com/movies/730924/" target="_blank" rel="noopener"><em>Jerry Maguire</em></a>, une fois dans la catégorie Meilleur acteur dans un second rôle pour <a href="https://www.cineserie.com/movies/7589/" target="_blank" rel="noopener"><em>Magnolia</em></a>. Des performances à l'opposé de celles sur lesquelles il a construit sa carrière et sa filmographie de superstar. Il a favorisé depuis le milieu des années 90 les grands films d'action où il pouvait briller à courir, se battre et enchaîner les cascades. Pas vraiment le genre de productions où les personnages brillent par la profondeur de l'interprétation de leurs acteurs.</p>
<figure class="alignnone" style="max-width: 100%;width:1894px;"><img loading="lazy" class="size-full wp-image-5508416" src="https://imgsrc.cineserie.com/2022/11/pete-maverick-mitchell-tom-cruise-top-gun-maverick-1.png?ver=1" alt="Pete Maverick Mitchell (Tom Cruise) - Top Gun : Maverick" width="1894" height="792" srcset="https://imgr.cineserie.com/2022/11/pete-maverick-mitchell-tom-cruise-top-gun-maverick-1.png?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2022/11/pete-maverick-mitchell-tom-cruise-top-gun-maverick-1.png?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> Pete "Maverick" Mitchell (Tom Cruise) - Top Gun Maverick ©Paramount Pictures</figcaption></figure>
<p>Mais la performance de Tom Cruise dans <em>Top Gun : Maverick</em> a cette particularité d'interroger <strong>la nature de la profession d'acteur</strong>. Quel est le plus admirable ? Se transformer à la manière de <a href="https://www.cineserie.com/persons/3090/" target="_blank" rel="noopener">Brendan Fraser</a> ou <a href="https://www.cineserie.com/persons/136467/" target="_blank" rel="noopener">Austin Butler</a>, respectivement pour <a href="https://www.cineserie.com/movies/4454306/" target="_blank" rel="noopener"><em>The Whale</em></a> et <a href="https://www.cineserie.com/movies/2704023/" target="_blank" rel="noopener"><em>Elvis</em></a>, ou encaisser les G dans un avion de chasse lancé à plus de 800 km/h ? Quel est le plus difficile ? Offrir une complexité de calibre "européen" comme <a href="https://www.cineserie.com/persons/7766/" target="_blank" rel="noopener">Hugh Jackman</a> dans <a href="https://www.cineserie.com/movies/4550660/" target="_blank" rel="noopener"><em>The Son</em></a>, ou émouvoir avec simplicité dans <strong>un dialogue méta</strong> face à un <a href="https://www.cineserie.com/persons/4822/" target="_blank" rel="noopener">Val Kilmer</a>/Iceman diminué dans<em> Top Gun : Maverick</em> ? Le cinéma est une grande magie, lumineuse ou ténébreuse, et à ce titre, quel personnage de 2022 a proposé <strong>la plus belle illusion</strong> ?</p>
<h2>"Maverick" en outsider</h2>
<p>Si Tom Cruise peut être nommé à l'Oscar du Meilleur acteur, il fait face à une concurrence de poids. <a href="https://variety.com/feature/2023-oscars-best-actor-predictions-1235327850/" target="_blank" rel="nofollow noopener noreferrer">Variety</a>, qui propose ses prédictions sur ce sujet, <strong>ne le place ainsi pas dans les favoris</strong>.</p>
<figure class="alignnone" style="max-width: 100%;width:679px;"><img loading="lazy" class="size-full wp-image-5507951" src="https://imgsrc.cineserie.com/2022/11/prédictions-oscar-du-meilleur-acteur-2023.png?ver=1" alt="Prédictions Oscar du Meilleur acteur 2023" width="679" height="839" srcset="https://imgr.cineserie.com/2022/11/prédictions-oscar-du-meilleur-acteur-2023.png?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2022/11/prédictions-oscar-du-meilleur-acteur-2023.png?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> Prédictions Oscar du Meilleur acteur 2023 ©Variety</figcaption></figure>
<p>Les deux premiers considérés ont tout pour emporter la statuette. Brendan Fraser dans le rôle d'un homme dépressif et obèse dans <em>The Whale</em>, de retour après une longue période en retrait, coche toutes les cases de la "performance à Oscar". De son côté, <a href="https://www.cineserie.com/persons/11891/" target="_blank" rel="noopener">Colin Farrell</a> livre <strong>une performance majeure et déchirante</strong> dans <a href="https://www.cineserie.com/movies/4937916/" target="_blank" rel="noopener"><em>The Banshees of Inisherin</em></a>, déjà saluée par <strong>la Coupe Volpi à la Mostra de Venise</strong>. Austin Butler a quant à lui largement convaincu dans le rôle du légendaire chanteur Elvis Presley dans <em>Elvis</em>.</p>
<p>Il reste encore à découvrir les performances de <a href="https://www.cineserie.com/persons/20393/" target="_blank" rel="noopener">Bill Nighy</a> et Hugh Jackman dans <a href="https://www.cineserie.com/movies/4755167/" target="_blank" rel="noopener"><em>Vivre</em></a> et <em>The Son. </em>Et quant à <a href="https://www.cineserie.com/persons/5204/" target="_blank" rel="noopener">Will Smith</a>, quelque soit la hauteur de son jeu dans <a href="https://www.cineserie.com/movies/5006079/" target="_blank" rel="noopener"><em>Emancipation</em></a>, son geste à la dernière cérémonie des Oscars réduit ses chances à néant.</p>
<h2>Un Oscar pour l'ensemble de son oeuvre ?</h2>
<p>Face à ces acteurs brillants rompus à la composition, Tom Cruise a donc beaucoup de souci à se faire. Mais sa chance réside dans le cinéma qu'il incarne, <strong>un cinéma populaire et totalement investi</strong>. À cet égard, il est dans une situation assez proche de celle de <a href="https://www.cineserie.com/persons/7348/" target="_blank" rel="noopener">Robert Downey Jr</a>. après le succès historique d'<a href="https://www.cineserie.com/movies/1148715/" target="_blank" rel="noopener"><em>Avengers : Endgame</em></a>. À l'époque, en 2019, Disney avait caressé un court instant l'idée de le proposer pour une nomination à l'Oscar du Meilleur acteur, pour que soit reconnue <strong>sa performance globale en Iron Man</strong> dans les différents Marvel où il était apparu. Une idée que l'acteur lui-même avait écartée.</p>
<p>Ainsi, s'il existe une chance pour Tom Cruise d'être récompensé dans le film <em>Top Gun : Maverick</em>, ce sera forcément en considération de son oeuvre globale, et de <strong>la symbolique proposée par le personnage comme par son interprète</strong>. Un homme qui refuse de ralentir et de vieillir, obstiné à accomplir ses rêves d'enfant, qui croit encore à l'immortalité des héros de blockbusters hollywoodiens.</p>
<div class="kowe iframe-wrapper"><iframe loading=lazy src="https://www.cineserie.com/player/index/177151/3/19"></iframe></div>
<p>Tom Cruise et son personnage de "Maverick" luttent à toutes forces contre <strong>le temps qui passe</strong>, et usent de la technologie (l'aéronautique et le cinéma) pour se donner l'illusion qu'ils y arriveront. Cet hommage rendu au cinéma, qui célèbre la toute-puissance de cette formidable machine à illusion, pourrait ainsi toucher les membres de l'Académie des Oscars. Et une nomination, même sans réel espoir d'être convertie, serait à ce titre déjà une belle reconnaissance.</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:94px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div></div> <div id="content_main_left_block_6"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:94px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div><div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="vertical generic-wrapper-skeleton" style="width:100%;height:104px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div></div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:310px;height:686px">
<div class=" generic-blank-item-skeleton" style="width:310px;height:44px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:190px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:351px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:61px">
</div></div><div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:272px">
<div class=" generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:181px">
<div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:31px">
</div></div><div class="skeleton cinema-news-skeleton">
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 97%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 81%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 88%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 97%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 97%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/cest-quoi-les-gardiens-de-la-galaxie-joyeuses-fetes-le-nouveau-marvel-studios-special-presentation-5508378/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2022/11/les-gardiens-de-la-galaxie-joyeuses-fêtes.png?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="C'est quoi Les Gardiens de la Galaxie : Joyeuses Fêtes, le nouveau Marvel Studios Special Presentation ?">
<p class="news-title">C'est quoi Les Gardiens de la Galaxie : Joyeuses Fêtes, le nouveau Marvel Studios Special Presentation ?</p>
</a>
<p class="news-excerpt">Après les deux premiers volets de la saga « Les Gardiens de la Galaxie », le cinéaste James Gunn est de retour derrière la caméra pour mettre en scène un épisode de la licence un peu spécial : « Les Gardiens de la Galaxie : Joyeuses Fêtes ». Focus sur ce deuxième Marvel Studios Special Presentation, disponible sur Disney+. </p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<footer>
<div id="footer_wrapper"><div id="footer">
<div id="footer-top-bg">
<div id="footer-top">
<div class="footer-logo-wrapper">
<img loading="lazy" width="116" height="65" id="footer-top-left" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
</div>
<div id="menus-wrapper">
<div id="first-menu" class="footer-menu">
<a class="item subtitle" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="item subtitle" href="https://twitter.com/cineseriescom">Twitter</a> <a class="item subtitle" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="item subtitle" href="https://www.cineserie.com/contact/">Contact</a> <a class="item subtitle" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="item subtitle" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="item subtitle" href="https://www.cineserie.com/cgu/">CGU</a> <a class="item subtitle" href="https://www.cineserie.com/feed/">RSS</a> <a class="item subtitle" href="https://www.cineserie.com/api/">API</a> <a class="item subtitle" href="https://www.gameblog.fr" title="Jeux vidéo">Jeux vidéo</a> <a class="item subtitle" href="https://www.starmag.com/news-people">Actu People</a> </div>
<div id="second-menu" class="footer-menu">
<a class="item subtitle" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="item subtitle" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="item subtitle" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="item subtitle" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="item subtitle" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="item subtitle" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
<div class="footer-cac-wrapper">
<img loading="lazy" width="98" height="48" id="footer-top-right" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-credits" class="subtitle">
Copyright &#169; 2006-2022 cineserie.com. Tous droits réservés. Un site <img loading="lazy" width="71" height="12" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e">
</div>
<div id="footer-bottom-partners">
<a href="https://www.gameblog.fr" rel="nofollow" title="Gameblog">
<img loading="lazy" width="95" height="19" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr">
</a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag">
<img loading="lazy" width="87" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com">
</a>
</div>
</div>
</div></div> 
<script type="text/javascript">
			if (window.chrome) window.chrome.loadTimes = null;
			
						document.onreadystatechange = function () {
							console.log(document.readyState);
							if (document.readyState === 'complete') {
								setTimeout(() => {
									var pagebundlescript = document.createElement('script');
									pagebundlescript.src = '/news/cinema/top-gun-maverick-tom-cruise-peut-il-pretendre-a-loscar-du-meilleur-acteur-5507946_get_page.js?get_page_js=9a5c82ac6466f6a27e24f13882cfbaa7';
									document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
								}, 1)
							}
						}
		</script>



</footer>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7700ca1b1af482b6","token":"6f5159cac09b420481b593ca8982e6ef","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
