<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=1580292141" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=1580292142" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=1580292141">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1580292141">

<link rel="preload" as="script" href="/assets/libs/advertisement-check.js">
<link rel="preload" as="script" href="/assets/libs/vendor/first-input-delay/first-input-delay.js">

<title>Une sirène à Paris : rencontre avec Mathias Malzieu - CinéSéries</title>

<meta name="description" content="A l&#039;occasion de la sortie de &quot;Une sirène à Paris&quot; nous avons rencontré Mathias Malzieu, leader de Dionysos, qui réalise sa nouvelle rêverie."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Une sirène à Paris : rencontre avec Mathias Malzieu - CinéSéries"><meta property="og:description" content="A l&#039;occasion de la sortie de &quot;Une sirène à Paris&quot; nous avons rencontré Mathias Malzieu, leader de Dionysos, qui réalise sa nouvelle rêverie."><meta property="og:url" content="https://www.cineserie.com/news/people/interviews/mathias-malzieu-une-sirene-a-paris-je-suis-a-la-fois-fan-de-spielberg-et-de-kaurismaki-3266147/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgr.cineserie.com/2020/03/sans-titre-1.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgr.cineserie.com/2020/03/sans-titre-1.jpg?ver=1"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1080"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="A l&#039;occasion de la sortie de &quot;Une sirène à Paris&quot; nous avons rencontré Mathias Malzieu, leader de Dionysos, qui réalise sa nouvelle rêverie."><meta name="twitter:title" content="Une sirène à Paris : rencontre avec Mathias Malzieu - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2020/03/sans-titre-1.jpg?ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:section" content="Interviews"><meta property="article:published_time" content="2020-03-10T08:06:28+0100"><meta property="article:modified_time" content="2020-03-09T15:07:08+0100"><meta property="og:updated_time" content="2020-03-09T15:07:08+0100"> 
<script type="application/ld+json">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</script> 
<link rel="preload" as="fetch" crossorigin="" href="/v2/news_page_facebook_media_component/news_page_post_id/3266147?ct=content_main_left_block_1&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/news_page_social_media_buttons_component/news_page_post_id/3266147?ct=content_main_left_block_4&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/news_page_under_the_fold_component/news_page_post_id/3266147?ct=content_main_left_block_6&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/news_page_sidebar_component/news_page_post_id/3266147?ct=sidebar_block_1&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/ad_sidebar_component?ct=sidebar_block_2&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/ad_bottom_component?ct=content_main_bottom_1&spf=load&incoming_page_type=news_page"><link rel="preload" as="fetch" crossorigin="" href="/v2/news_page_floating_see_also_component/news_page_post_id/3266147?ct=content_main_bottom_2&spf=load&incoming_page_type=news_page"><link rel="canonical" href="/news/people/interviews/mathias-malzieu-une-sirene-a-paris-je-suis-a-la-fois-fan-de-spielberg-et-de-kaurismaki-3266147/"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=1575363928"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=1575363929"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/templates/bundle_excluded_base.js?ver=1576848846"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/libs/vendor/ebam/public.js?ver=1583754024"><link rel="preload" as="script" href="https://assets-prod.cineserie.com/assets/pages/bundle/news_page.js?ver=1583754984"><link rel="preload" as="script" href="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v5.0"> 
<style type="text/css">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</style>

<link type="text/css" href="https://assets-prod.cineserie.com/assets/pages/bundle/news_page.css?ver=1583754984" name="90574ae8760cee1dc1bd97d192ccfd61" rel="stylesheet">

<script src="/assets/libs/vendor/first-input-delay/first-input-delay.js"></script>
<script src="/assets/libs/advertisement-check.js"></script>

<script>
    function initializer(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72123255-1', 'auto');
                ga('send', 'pageview'); window.onerror = function(msg, url, line, col, error) {
                    var extra = !col ? '' : ' column: ' + col;
                    extra += !error ? '' : 'error: ' + error;
                    if ((typeof(ga) !== 'undefined')) {
                        ga_hit = {
                            hitType: 'event',
                            eventCategory: 'JS error',
                            eventAction: 'Error: ' + msg,
                            eventLabel: 'url:'+url+' line:'+line+extra
                        };
                        // Adblock
                        ga('set', 'dimension7', (typeof window.adblock_disabled !== 'undefined') ? 'no' : 'yes');
                        ga('send', ga_hit);
                    }
                };
};setTimeout(initializer, 1600);    </script>

</head>
<body class="page_type_news_page">
<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=1579596150" alt="CinéSéries" width="198" height="111">
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="phrase" value="" autocomplete="off">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div class="loader-container">
<div class="loader">
<div class="loader-inner">
<div></div>
</div>
</div>
</div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu" role="navigation">
<ul id="header_main_menu">
<li>
<a title='Cinéma' href='https://www.cineserie.com/#cinema'>Cinéma</a> <ul class="dropdown_submenu">
<li><a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a></li>
<li><a title='Top des meilleurs séries' href='https://www.cineserie.com/a/dossiers/toplist/top-meilleurs-films/'>Meilleurs films</a></li>
<li><a title='Critiques cinéma' href='https://www.cineserie.com/a/critiques/cine/'>Critiques cinéma</a></li>
<li><a title='Actualité du cinéma' href='https://www.cineserie.com/a/news/cinema/'>Actu ciné</a></li>
<li><a title='Liste des films' href='https://www.cineserie.com/movies/'>Chercher un film</a></li>
</ul>
</li>
<li>
<a title='Toutes les séries' href='https://www.cineserie.com/#series'>Séries</a> <ul class="dropdown_submenu">
<li><a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a></li>
<li><a title='Top des meilleurs séries' href='https://www.cineserie.com/a/dossiers/toplist/top-meilleurs-films/'>Meilleurs séries</a></li>
<li><a title='Critiques Séries' href='https://www.cineserie.com/a/critiques/series-tv/'>Critiques Séries</a></li>
<li><a title='Guide de séries' href='https://www.cineserie.com/a/news/series/guide-des-series/'>Séries du mois</a></li>
<li><a title='Actualité des séries TV' href='https://www.cineserie.com/a/news/series/'>Actu Séries</a></li>
<li><a title='Liste des séries TV' href='https://www.cineserie.com/series/'>Chercher une série</a></li>
</ul>
</li>
<li>
<a title='Sorties DVD/VOD' href='https://www.cineserie.com/a/tv-vod/'>DVD/VOD</a> <ul class="dropdown_submenu has_columns dvd_vod">
<ul class="dropdown_submenu_column">
<li><a href='https://www.cineserie.com/a/tv-vod/la-selection-fnac/'>La sélection Fnac</a></li>
<li><a title='Guide TV' href='https://www.cineserie.com/a/tv-vod/programme-tv/'>Guide TV</a></li>
<li><a title='Critiques et test Bluray et DVD' href='https://www.cineserie.com/a/tv-vod/tests-dvd-br/'>Tests BR/DVD</a></li>
<li><a title='Les pépites de netflix' href='https://www.cineserie.com/a/tv-vod/pepites-de-netflix/'>Pépites de Netflix</a></li>
</ul>
<ul id="news_block" class="dropdown_submenu_column">
<div class="news_item highlight">
<a href="https://www.cineserie.com/tv-vod/programme-tv/pacific-rim-lundi-9-mars-sur-tmc-un-tournage-ereintant-pour-guillermo-del-toro-3280988/" title="Pacific Rim lundi 9 mars sur TMC : un tournage éreintant pour Guillermo del Toro">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/03/pacific-rim-e1583754997418.jpg?imgeng=/f_jpg/cmpr_0/w_290/h_145/m_cropbox&ver=1" alt="Pacific Rim lundi 9 mars sur TMC : un tournage éreintant pour Guillermo del Toro">
</div>
<div class="news_title">Pacific Rim lundi 9 mars sur TMC : un tournage éreintant pour Guillermo del Toro</div>
</a>
<span class="time_stamp">
Il y a 16 Heures </span>
</div>
<div id="right_side"> <div class="news_item">
<a href="https://www.cineserie.com/tv-vod/programme-tv/logan-le-9-mars-sur-c8-lennemi-jure-de-wolverine-aurait-du-figurer-au-casting-3264548/" title="Logan le 9 mars sur C8 : l'ennemi juré de Wolverine aurait dû figurer au casting">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/03/image-e1583419002342.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Logan le 9 mars sur C8 : l'ennemi juré de Wolverine aurait dû figurer au casting">
</div>
<div class="news_title">Logan le 9 mars sur C8 : l'ennemi juré de Wolverine aurait dû figurer au casting</div>
</a>
<span class="time_stamp">
Il y a 17 Heures </span>
</div>
<div class="news_item">
<a href="https://www.cineserie.com/tv-vod/disney-decouvrez-quels-films-et-series-seront-disponibles-en-france-3277161/" title="Disney+ : découvrez quels films et séries seront disponibles en France">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/03/ce8ef8cf957839d3679a2376fc5ea.jpeg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Disney+ : découvrez quels films et séries seront disponibles en France">
</div>
<div class="news_title">Disney+ : découvrez quels films et séries seront disponibles en France</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
<div class="news_item">
<a href="https://www.cineserie.com/tv-vod/programme-tv/dunkerque-dimanche-8-mars-sur-france-2-les-secrets-du-realisme-unique-du-film-3276024/" title="Dunkerque dimanche 8 mars sur France 2 : les secrets du réalisme unique du film">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/03/dunkerque.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Dunkerque dimanche 8 mars sur France 2 : les secrets du réalisme unique du film">
</div>
<div class="news_title">Dunkerque dimanche 8 mars sur France 2 : les secrets du réalisme unique du film</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
</div>
</ul>
</ul>
</li>
<li class="light">
<a title='Sorties cinéma' href='https://www.cineserie.com/schedule/'>Sorties</a> <ul class="dropdown_submenu">
<li><a title='Sorties cinéma' href='https://www.cineserie.com/schedule/'>Agenda des sorties</a></li>
<li><a title='Guides cinéma' href='https://www.cineserie.com/a/news/cinema/guide-des-sorties/'>Les conseils ciné</a></li>
<li><a title='Séances cinéma' href='https://www.cineserie.com/sessions/'>Séances</a></li>
</ul>
</li>
<li class="light">
<a title='Box-office France et USA' href='https://www.cineserie.com/box-office/'>Box-office</a> <ul class="dropdown_submenu">
<li><a title='Box-office France' href='https://www.cineserie.com/box-office/#france-top-holder'>Box-office France</a></li>
<li><a title='Box-office US' href='https://www.cineserie.com/box-office/#usa-top-holder'>Box-office US</a></li>
<li><a title='Box-office 1er Jour' href='https://www.cineserie.com/box-office/#paris-top-holder'>Box-office 1er Jour</a></li>
</ul>
</li>
<li class="light">
<span>Plus</span>
<ul class="dropdown_submenu has_columns align_right">
<li class="dropdown_submenu_column">
<a title='Stars et Célébrités' href='https://www.cineserie.com/a/news/people/'>People</a> <ul class=sub_menu>
<li><a title='Que deviennent-ils?' href='https://www.cineserie.com/a/news/people/que-deviennent-ils/'>Que deviennent-ils?</a></li>
<li><a title='Actualité people' href='https://www.cineserie.com/a/news/people/'>Actu people</a></li>
<li><a title='Interviews des stars' href='https://www.cineserie.com/a/news/people/interviews/'>Interviews</a></li>
<li><a title='Avis de décès' href='https://www.cineserie.com/a/news/people/avis-de-deces/'>Avis de décès</a></li>
<li><a title='Toutes les stars et célébrités' href='https://www.cineserie.com/persons/'>Plus de peoples</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Émissions' href='https://www.cineserie.com/a/emissions/'>Émissions</a> <ul class=sub_menu>
<li><a title='La Rencontre' href='https://www.cineserie.com/a/emissions/la-rencontre/'>La Rencontre</a></li>
<li><a title='Sur le Canap' href='https://www.cineserie.com/a/emissions/sur-le-canap/'>Sur le Canap</a></li>
<li><a title='100% Coulisses' href='https://www.cineserie.com/a/emissions/100-coulisses/'>100% Coulisses</a></li>
<li><a title='Sortie de projo' href='https://www.cineserie.com/a/emissions/sortie-de-projo/'>Sortie de projo</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Dossiers' href='https://www.cineserie.com/a/dossiers/'>Dossiers</a> <ul class=sub_menu>
<li><a title='Toplists ciné et séries' href='https://www.cineserie.com/a/dossiers/toplist/'>Toplists</a></li>
<li><a title='Les films les plus attendus' href='https://www.cineserie.com/a/dossiers/les-films-attendus/'>Films attendus</a></li>
<li><a title='Films de la honte' href='https://www.cineserie.com/a/dossiers/les-films-de-la-honte/'>Films de la honte</a></li>
<li><a title='Gros plan Cinéma' href='https://www.cineserie.com/a/dossiers/gros-plan/'>Gros plan</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a title='Les festivals' href='https://www.cineserie.com/festivals/'>Festivals</a> <ul class=sub_menu>
<li><a title='Festival de Cannes' href='https://www.cineserie.com/festivals/748696/'>Festival de Cannes</a></li>
<li><a title='Les César' href='https://www.cineserie.com/festivals/748705/'>Les César</a></li>
<li><a title='Les oscars' href='https://www.cineserie.com/festivals/748856/'>Les Oscars du cinéma</a></li>
<li><a title='Tous les festivals' href='https://www.cineserie.com/festivals/'>Plus de festivals</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div class="widget_wrapper">
<a class="spf-link" href="/series/591684/" title="Westworld">Westworld</a><a class="spf-link" href="/movies/1142389/" title="Fast and Furious 9">Fast and Furious 9</a><a class="spf-link" href="/movies/783038/" title="Mulan">Mulan</a> </div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/news/people/">
PEOPLE </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a href="https://www.cineserie.com/news/people/interviews/">
INTERVIEWS </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
MATHIAS MALZIEU (UNE SIRèNE à PARIS) : "JE SUIS à LA FOIS FAN DE SPIELBERG ET DE KAURISMAKI" </p>
</div></div></div>
</div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div id="content_main_left_block_1"></div></div>
<div id="content_main_left_block_2"><div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">Mathias Malzieu (Une sirène à Paris) : "Je suis à la fois fan de Spielberg et de Kaurismaki"</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a href="https://www.cineserie.com/author/pierre-s">
<i class="icon-user"></i>
<p class="post-author">
Pierre Siclier </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 3 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="post-category" href="https://www.cineserie.com/news/cinema/">Cinéma, </a>
<a class="post-category" href="https://www.cineserie.com/news/people/interviews/">Interviews</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/people/interviews/mathias-malzieu-une-sirene-a-paris-je-suis-a-la-fois-fan-de-spielberg-et-de-kaurismaki-3266147/"></span>
commentaire(s) </p>
</a>
</div>
</div>
</div></div></div>
<div id="content_main_left_block_3"><div id="content_main_left_block_3"><div class="news-page-multimedia">
<img class="poster_image" width="660" height="330" src="https://imgr.cineserie.com/2020/03/sans-titre-1.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_330/m_cropbox&ver=1" srcset="https://imgr.cineserie.com/2020/03/sans-titre-1.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_330/m_cropbox&ver=1 660w, https://imgr.cineserie.com/2020/03/sans-titre-1.jpg?imgeng=/f_jpg/cmpr_0/w_932/h_437/m_cropbox&ver=1 932w" sizes="(min-width: 900px) 660px, 932px" alt="Mathias Malzieu (Une sirène à Paris) : " Je suis à la fois fan de Spielberg et de Kaurismaki"">
</div></div></div>
<div id="content_main_left_block_4"><div id="content_main_left_block_4"></div></div>
<div id="content_main_left_block_5"><div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="3266147" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="Une sirène à Paris">
<a class="spf-link" href="https://www.cineserie.com/movies/3028315/">
<img class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2020/01/1425746.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="Une sirène à Paris">
</a>
<a class="trailer-button spf-link" href="https://www.cineserie.com/movies/3028315/video/3090140/">
<i class="icon-play"></i>BANDE-ANNONCE </a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/movies/3028315/">
Une sirène à Paris </a>
<a class="ticket-button spf-link" href="https://www.cineserie.com/ttps://www.cineserie.com/movies/3028315/sessions/">
<i class="icon-ticket"></i>SÉANCES </a>
</div>
</div>
</div> <p class="excerpt">A l'occasion de la sortie dans les salles de "Une sirène à Paris", nous avons rencontré Mathias Malzieu, leader du groupe Dionysos, qui réalise cette nouvelle rêverie tirée de son propre roman, et dont il assure, en plus, les chansons !</p>
<div style="text-align:center;" id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div> <div class="news-page-text"><p>On connaissait <strong><a class="spf-link" href="https://www.cineserie.com/persons/493545/" target="_blank" rel="noopener">Mathias Malzieu</a> chanteur avec Dionysos, romancier et déjà réalisateur</strong> avec le film d'animation <a class="spf-link" href="https://www.cineserie.com/movies/493526/" target="_blank" rel="noopener"><em>Jack et la mécanique du cœur</em></a>. Mais cette fois, avec <a class="spf-link" href="https://www.cineserie.com/movies/3028315/" target="_blank" rel="noopener"><em><strong>Une sirène à Paris</strong></em></a>, il passe à un format encore différent, un long-métrage en prise de vues réelles. Un projet qui dépasse même le médium cinématographique, puisqu'il s'agit d'une adaptation de son propre roman, et qu'il a, dans le même temps écrit les chansons. Un véritable touche-à-tout qui fonctionne au feeling, ou plutôt en suivant son désir.</p>
<h4>D'où vient cette envie de faire du cinéma, en plus d'être chanteur et romancier ?</h4>
<p>Ce n'est pas très intellectuel, juste un désir, quelque chose d'instinctif. A la base, j'avais un grand désir de raconter des histoires. En tant que passionné de cinéma, de disques et de livres, j'ai trouvé différents moyens de le faire. Pour ce qui est du cinéma, cela remonte à loin puisque j'ai fait une fac de cinéma. Je suis à la fois fan de Star Wars, Spielberg et de Kaurismaki, et j'ai fait un mémoire sur Jim Jarmush. donc j'aime vraiment passionnément le cinéma, le cinéma musical, la musique de film - qui avait déjà une influence sur la musique de Dionysos. Donc tout est lié.</p>
<h4>Quelle importance donnez-vous à ces différents médiums et aux liens que vous faites entre eux ?</h4>
<p>Le fait de pouvoir lier les différents médiums, ça me permet de me remettre en question sur mon sujet, de le voir de différentes manières. Donc je crée un univers autour, parfois je ne me sers pas de tout, mais c'est comme si je me faisais mon petit univers étendu.</p>
<figure class="aligncenter"><img class="wp-image-3281905" title="Mathias Malzieu (Une sirène à Paris) : &quot;Je suis à la fois fan de Spielberg et de Kaurismaki&quot;" src="https://imgr.cineserie.com/2020/03/tournage-une-sirène-à-paris-5.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_440/m_cropbox&ver=1" alt="Mathias Malzieu (Une sirène à Paris) : &quot;Je suis à la fois fan de Spielberg et de Kaurismaki&quot;" width="660" height="440" /><figcaption> © Thibault Grabherr / Sony Pictures Entertainment France</figcaption></figure>
<h4>Sur une musique ou un long-métrage, la vision créative est forcément différente, il s'agit quand même de raconter une histoire en trois minutes ou en une heure et demie.</h4>
<p>Tout à fait, c'est très différent. Ce ne sont pas du tout les mêmes muscles créatifs qui travaillent. La chanson, c'est comme un sprint, il faut avoir le sens de la formule. A côté, parfois, j'aime n'avoir aucune contrainte. Donc là, c'est davantage du domaine du roman. Si je veux faire des explosions, je peux l'écrire. Le cinéma, il faut des moyens. Mais ce n'est pas grave, c'est intéressant. C'est comme avec la musique. Quand on a un album qu'on doit jouer sur scène, on ne va pas forcément se balader avec un orchestre symphonique pour coller aux arrangements. Donc il faut faire des choix, trier et enlever. Ça me plaît beaucoup d'avoir toutes les matières et de faire des vases communicants.</p>
<h4>Avec <em>La Mécanique du cœur</em> il y avait encore quelque chose de l'enfance, dans le sujet et le style. Avec <em>Une Sirène à Paris</em>, il y a quelque chose qui relève davantage de l'adulte.</h4>
<p>Oui. Métaphoriquement, Gaspard pourrait être Jack à quarante ans, qui retombe dans ses travers. Donc le rapport à l'enfance, il existe, mais jamais comme une régression. Plus comme une capacité d'émerveillement, une possibilité de la nuance et de l'imagination, jamais pour fuir. C'est quelque chose qui me tient à cœur.</p>
<h4>Ce n'est donc pas une suite mais plusieurs liens directs sont faits avec <em>La Mécanique du cœur</em>.</h4>
<p>Oui il y a une chanson, mais aussi un bout de <em>La Mécanique du cœur</em>, avec le film que met Gaspard à Lula. En c'est un lien qui n'était pas prévu. Car, dans le livre, il lui montre <em>La Petite sirène</em>. Sauf que Disney ne donne pas ses images. Donc j'ai dû trouver autre chose. Et je suis revenu à un passage de La Mécanique du cœur, qui en plus ramène à la thématique d'amour impossible, ou du moins d'amour compliqué.</p>
<h4>Pourquoi avoir opté pour un cinéma en prise de vues réelles plutôt que de poursuivre dans l'animation ?</h4>
<p>J'avais besoin et envie d'avoir de vrais comédiens pour incarner cette histoire, des vrais décors, un personnage incarné dans le réel avec sa fantaisie. Mais une fantaisie possible, comme un collectionneur avec une nostalgie joyeuse. Je voulais que le seul élément magique soit la sirène.</p>
<h4>Et pourquoi pas vous pour être l'acteur ?</h4>
<p>Déjà, je ne suis pas comédien. Autant, réalisateur, j'ai fait une fac de cinéma, j'ai imaginé et rêvé longtemps mes histoires et mes plans. Jamais comédien. Peut-être que si un jour on me demande de tourner dans un film je le ferai. Mais là je voulais me concentrer, pour un premier film de plateau, sur mes comédiens. Je ne voulais pas qu'un autre moi-même interfère.</p>
<figure class="aligncenter"><img class="wp-image-3281903" title="Mathias Malzieu (Une sirène à Paris) : &quot;Je suis à la fois fan de Spielberg et de Kaurismaki&quot;" src="https://imgr.cineserie.com/2020/03/tournage-une-sirène-à-paris-4.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_371/m_cropbox&ver=1" alt="Mathias Malzieu (Une sirène à Paris) : &quot;Je suis à la fois fan de Spielberg et de Kaurismaki&quot;" width="660" height="371" /><figcaption> © Thibault Grabherr / Sony Pictures Entertainment France</figcaption></figure>
<h4>En même temps, le fait de monter sur scène avec Dionysos, est-ce que ce n'est pas déjà jouer comme un acteur ?</h4>
<p>Si, complètement. C'est pour ça que je n'enlève pas l'idée de le faire un jour. Pourquoi pas dans un film à moi, mais il faudrait que je gagne un peu en expérience d'abord. Donc je pense que j'aimerais mieux qu'on me dirige avant de me diriger moi-même.</p>
<h4>Du coup <a class="spf-link" href="https://www.cineserie.com/persons/59625/" target="_blank" rel="noopener">Nicolas Duvauchelle</a>...</h4>
<p>Je voulais la force de proposition de quelqu'un comme Duvauchelle. Je ne le connaissais pas mais j'aimais son intensité, son côté brute. On sent qu'il ne triche pas. Ça allait bien pour le personnage : un rêveur, tendre, et qui a de la densité.</p>
<h4>On vous retrouve tout de même sur tous les fronts, cela ne vous a pas semblé trop ?</h4>
<p>Justement, c'est le réflexe que j'ai eu quand on m'a dit de le jouer. Après, c'est le contre point d'un moment difficile où j'ai été hospitalisé longtemps. <em>La Mécanique du cœur</em> sortait et j'entrais en chambre stérile. J'avais alors un désir de revanche. Pas aigri, mais joyeux. Je commençais à être à nouveau en bonne santé et j'ai eu de l'envie, tout simplement. Pas d'être comédien. Mais d'écrire le livre, de réaliser le film et d'écrire les chansons de Gaspard. J'ai donc tout fait en même temps. C'était passionnant d'un point de vue artistique. Mais logistiquement c'était très compliqué. Donc pour la suite, je ne sais pas encore ce que ce sera. J'ai plein d'idées et d'envies mais c'est encore au stade embryonnaire.</p>
<p style="text-align: right;"><strong>Propos recueillis par Pierre Siclier</strong></p>
<p><strong><em>Une sirène à Paris</em> de Mathias Malzieu, en salle le 11 mars 2020.</strong></p>
</div>
</div>
</div>
</div></div>
<div id="content_main_left_block_6"><div id="content_main_left_block_6"><div class="container_loading"></div></div></div>
</div>
<div id="content_main_right">
<div id="sidebar">
<div id="sidebar_block_1"><div id="sidebar_block_1"><div class="container_loading"></div></div></div>
<div id="sidebar_block_2"><div id="sidebar_block_2"></div></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div id="content_main_bottom_1"></div></div>
<div id="content_main_bottom_2"><div id="content_main_bottom_2"></div></div>
</div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=1579596150" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a href='https://www.facebook.com/cineseriescom'>Facebook</a> <a href='https://twitter.com/cineseriescom'>Twitter</a> <a href='https://www.cineserie.com/la-redaction/'>La rédaction</a> <a href='https://www.cineserie.com/contact/'>Contact</a> <a href='https://www.cineserie.com/publicite/'>Publicité</a> <a href='https://www.cineserie.com/vie-privee/'>Vie privée</a> <a href='https://www.cineserie.com/cgu/'>CGU</a> <a href='https://www.cineserie.com/feed/'>RSS</a> <a href='https://www.cineserie.com/api/'>API</a> <a title='Jeux vidéo' href='http://www.gameblog.fr'>JeuxVideo</a> <a href='https://www.potins.net/news-people'>Actu People</a> </div>
<div id="footer_top_menu_2">
<a title='Tous les films' href='https://www.cineserie.com/movies/'>Films</a> <a title='Tous les séries' href='https://www.cineserie.com/series/'>Séries</a> <a title='Bandes-annonces' href='https://www.cineserie.com/videos/'>Bandes-annonces</a> <a title='Tous les personalités' href='https://www.cineserie.com/persons/'>Personnalités</a> <a title='Critiques cinéma' href='https://www.cineserie.com/a/critiques/cine/'>Critiques films</a> <a href='https://www.cineserie.com/schedule/'>Sorties cinéma</a> </div>
</div>
</div>
<img id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=1579596150" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=1579596150"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=1579596150" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=1580738771" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=1579596150" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=1579596150" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script src="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=1575363928" name="71a80ae279eacf013685e8a2fae25f77"></script><script src="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=1575363929" name="9f4eb0347deb5dc4259e7930eb559a3a"></script><script src="https://assets-prod.cineserie.com/assets/templates/bundle_excluded_base.js?ver=1576848846" name="c30c9c6c21d96b988c67edbb7eb17168"></script><script src="https://assets-prod.cineserie.com/assets/libs/vendor/ebam/public.js?ver=1583754024" name="e234dd9f8ad6abc54be9b8d0e069b52c"></script><script src="https://assets-prod.cineserie.com/assets/pages/bundle/news_page.js?ver=1583754984" name="90e5be1ce0972b6711021f7284d74ee4"></script><script src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v5.0" name="5fdb41a4a4014b8aea0809af29b2d944"></script> 
<script type="text/javascript">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</script>
</footer>
</html>