<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
	var fdxm = {
		adblock_enabled: null,
		async_uri_prefix: "v2",
		capture_page_views: true,
		capture_page_views_retries: 0,
		checks_performed: {},
		gaid: 'UA-72123255-1',
		user_affected_components_config: {},
		user_affected_containers_map: {},
		user_cookie_name: "usersess",
		user_data: { preferences: {}, },
		user_presence: false,
	};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=3f279990b750fc355e79a27ab4d99e94" as="script" />
<link rel="preload" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />


<title>A Discovery of Witches : la saison 2 a enfin une date - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="Alors que la saison 1 de &quot;A Discovery of Witches&quot; a été diffusée en 2018 en Angleterre, la saison 2 a pris du retard mais va enfin sortir."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="A Discovery of Witches : la saison 2 a enfin une date - CinéSéries"><meta property="og:description" content="Alors que la saison 1 de &quot;A Discovery of Witches&quot; a été diffusée en 2018 en Angleterre, la saison 2 a pris du retard mais va enfin sortir."><meta property="og:url" content="https://www.cineserie.com/news/series/a-discovery-of-witches-la-saison-2-a-enfin-une-date-3659290/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2020/08/a-discovery-of-witches-la-saison-2-a-enfin-une-date.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2020/08/a-discovery-of-witches-la-saison-2-a-enfin-une-date.jpg?ver=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Alors que la saison 1 de &quot;A Discovery of Witches&quot; a été diffusée en 2018 en Angleterre, la saison 2 a pris du retard mais va enfin sortir."><meta name="twitter:title" content="A Discovery of Witches : la saison 2 a enfin une date - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgsrc.cineserie.com/2020/08/a-discovery-of-witches-la-saison-2-a-enfin-une-date.jpg?ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:section" content="News Séries"><meta property="article:published_time" content="2020-08-07T12:56:15+0200"><meta property="article:modified_time" content="2020-08-07T12:56:15+0200"><meta property="og:updated_time" content="2020-08-07T12:56:15+0200"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/series/a-discovery-of-witches-la-saison-2-a-enfin-une-date-3659290/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2020/08/a-discovery-of-witches-la-saison-2-a-enfin-une-date.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/series/a-discovery-of-witches-la-saison-2-a-enfin-une-date-3659290/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">
<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries" width=198>
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" method="get" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div id="search_loading_container"></div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu">
<div class="header_item">
<a class="" href="https://www.cineserie.com/#cinema" title="Cinéma">Cinéma</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a> <a class=" spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a> <a class="" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a></div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/#series" title="Toutes les séries">Séries</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques Séries">Critiques Séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a> <a class="" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a></div> </div><div class="header_item tv_vod">
<a class="has_columns spf-link" href="https://www.cineserie.com/tv-vod/" title="Sorties DVD/VOD">DVD/VOD</a> <div class="submenu">
<div class="column">
<div class="submenu">
<a class="fnac_selection spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a></div> </div>
<div class="column">
<div class="submenu news_list">
<div class="column highlight_item">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/stuntwomen-le-documentaire-sur-les-cascadeuses-dhollywood-se-devoile-dans-un-trailer-3657288/" title="Stuntwomen : le documentaire sur les cascadeuses d’Hollywood se dévoile dans un trailer">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/08/stuntwomen-le-documentaire-sur-les-cascadeuses-dhollywood-se-devoile-dans-un-trailer.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Stuntwomen : le documentaire sur les cascadeuses d’Hollywood se dévoile dans un trailer">
</div>
<div class="news_title">
Stuntwomen : le documentaire sur les cascadeuses d’Hollywood se dévoile dans un trailer </div>
</a>
<div class="news_date">
Il y a 1 Jour </div>
</div>
</div>
<div class="column">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/la-femme-a-la-fenetre-le-thriller-avec-amy-adams-pourrait-finir-sur-netflix-3655557/" title="La Femme à la fenêtre : le thriller avec Amy Adams pourrait finir sur Netflix">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/08/la-femme-a-la-fenetre-le-thriller-avec-amy-adams-pourrait-bien-atterrir-sur-netflix.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="La Femme à la fenêtre : le thriller avec Amy Adams pourrait finir sur Netflix">
</div>
<div class="news_title">
La Femme à la fenêtre : le thriller avec Amy Adams pourrait finir sur Netflix </div>
</a>
<div class="news_date">
Il y a 2 Jours </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/la-belle-et-la-bete-sur-disney-pourquoi-ce-live-action-est-il-etroitement-lie-a-la-la-land-3654975/" title="La Belle et la Bête sur Disney+ : pourquoi ce live action est-il étroitement lié à La La Land ?">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/08/la-belle-et-la-bete-sur-disney-pourquoi-ce-live-action-est-il-etroitement-lie-a-la-la-land.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="La Belle et la Bête sur Disney+ : pourquoi ce live action est-il étroitement lié à La La Land ?">
</div>
<div class="news_title">
La Belle et la Bête sur Disney+ : pourquoi ce live action est-il étroitement lié à La La Land ? </div>
</a>
<div class="news_date">
Il y a 2 Jours </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/pompei-mardi-4-aout-sur-w9-le-film-est-il-fidele-a-la-vraie-eruption-du-vesuve-3653696/" title="Pompéi mardi 4 août sur W9 : le film est-il fidèle à la vraie éruption du Vésuve ?">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/08/pompei-mardi-4-aout-sur-w9-le-film-est-il-fidele-a-la-vraie-eruption-du-vesuve-1.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Pompéi mardi 4 août sur W9 : le film est-il fidèle à la vraie éruption du Vésuve ?">
</div>
<div class="news_title">
Pompéi mardi 4 août sur W9 : le film est-il fidèle à la vraie éruption du Vésuve ? </div>
</a>
<div class="news_date">
Il y a 3 Jours </div>
</div>
</div>
</div>
</div>
</div>
</div><div class="header_item">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Sorties</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a> <a class=" spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a></div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/box-office/" title="Box-office France et USA">Box-office</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a> <a class="" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> <a class="" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a></div> </div><div class="header_item">
<a class="has_columns">Plus</a> <div class="submenu">
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a> <a class="" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a></div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a></div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a></div> </div>
<div class="column">
<a class="" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a> <a class="" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a> <a class="" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a> <a class="" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a></div> </div>
</div> </div> </nav>
</div>
</div>
<div></div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div id="widget_wrapper">
<a class="recommend_widget_item spf-link" href="/movies/3034563/" title="The Kissing Booth 2">The Kissing Booth 2</a><a class="recommend_widget_item spf-link" href="/movies/2734923/" title="After Chapitre 2">After Chapitre 2</a><a class="recommend_widget_item" href="/sujets/disney-2/" title="Disney+">Disney+</a><a class="recommend_widget_item" href="/sujets/netflix/" title="Netflix">Netflix</a><a class="recommend_widget_item" href="/sujets/canal/" title="Canal+">Canal+</a> </div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/series/">
NEWS SÉRIES </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
A DISCOVERY OF WITCHES : LA SAISON 2 A ENFIN UNE DATE </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">A Discovery of Witches : la saison 2 a enfin une date</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/pierre-s">
<i class="icon-user"></i>
<p class="post-author">
Pierre Siclier </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 4 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/news/series/">News Séries</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/series/a-discovery-of-witches-la-saison-2-a-enfin-une-date-3659290/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2020/08/a-discovery-of-witches-la-saison-2-a-enfin-une-date.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="A Discovery of Witches : la saison 2 a enfin une date">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/series/a-discovery-of-witches-la-saison-2-a-enfin-une-date-3659290/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fseries%2Fa-discovery-of-witches-la-saison-2-a-enfin-une-date-3659290%2F&text=A+Discovery+of+Witches+%3A+la+saison+2+a+enfin+une+date%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3659290+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="3659290" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="A Discovery of Witches">
<a class="spf-link" href="https://www.cineserie.com/series/1355982/">
<img class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2018/03/1135762-1.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="A Discovery of Witches">
</a>
<a class="trailer-button spf-link" href="https://www.cineserie.com/series/1355982/video/2417595/">
<i class="icon-play"></i>BANDE-ANNONCE </a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/series/1355982/">
A Discovery of Witches </a>
</div>
</div>
</div> <p class="excerpt">Alors que la saison 1 de "A Discovery of Witches" a été diffusée en 2018 en Angleterre, la saison 2 a pris du retard suite à la grossesse de Teresa Palmer. Les prochains épisodes arriveront finalement en janvier 2021.</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>Une histoire de sorcières et de vampires</h2>
<p>Adaptée de <strong>la trilogie littéraire <em>All Souls</em> de <a href="https://www.cineserie.com/persons/2013433/" target="_blank" rel="noopener">Deborah Harkness</a>, <a href="https://www.cineserie.com/series/1355982/" target="_blank" rel="noopener"><em>A Discovery of Witches</em></a></strong> met en scène Diana, une étudiante de l'Université d'Oxford, descendante des sorcières de Salem. Bien qu'elle se refuse à utiliser ses pouvoirs pour mieux se fondre dans la masse, après avoir découvert un livre magique, elle devient la cible de vampires et de sorciers. Mais surtout, elle attire l'attention de Matthew, un vampire ténébreux de 1500 ans qui va rapidement la charmer.</p>
<p>Créée par <a href="https://www.cineserie.com/persons/173078/" target="_blank" rel="noopener">Kate Brooke</a>, la série réunit <strong><a href="https://www.cineserie.com/persons/201902/" target="_blank" rel="noopener">Teresa Palmer</a> et <a href="https://www.cineserie.com/persons/159592/" target="_blank" rel="noopener">Matthew Goode</a></strong> dans les deux rôles principaux. Sont également présents <a href="https://www.cineserie.com/persons/53916/" target="_blank" rel="noopener">Alex Kingsto</a>n, <a href="https://www.cineserie.com/persons/69816/" target="_blank" rel="noopener">Owen Teale</a> et <a href="https://www.cineserie.com/persons/775260/" target="_blank" rel="noopener">Edward Bluemel</a>. La première saison a été diffusée en Angleterre sur Sky One en septembre 2018. En France, il a fallu attendre mars 2019 pour voir <strong>la série sur SyFy</strong>. <a href="https://www.cineserie.com/tv-vod/tests-dvd-br/le-livre-perdu-des-sortileges-locculte-sinvite-chez-vous-en-blu-ray-2578838/" target="_blank" rel="noopener">Une édition DVD/Blu-ray</a> est également disponible depuis l'été dernier.</p>
<h2>Quand sera diffusée <em>A Discovery of Wotches</em> saison 2 ?</h2>
<p>Voilà donc quasiment deux ans que la saison 1 de <em>A Discovery of Witches</em> a été diffusée. Rapidement <strong>Sky One a renouvelé la série pour deux saisons supplémentaires</strong>. Cependant, en raison de <strong>la grossesse de Teresa Palmer</strong>, le tournage de la saison 2 a dû être repoussé. La production a donc pris beaucoup de retard et le tournage n'a pu commencer que durant l'été 2019. Un tournage long qui s'est fait au Royaume-Uni mais également en Italie. Les fans pouvaient alors espérer une éventuelle diffusion fin d'année, mais Sky a finalement opté pour <strong>début 2021</strong>. Sur son compte Twitter, la chaîne n'a pas donné de date plus précise que le mois de janvier.</p>
<blockquote class="twitter-tweet"><p><a href="https://twitter.com/skytv/status/1291365032597630981"></a></p></blockquote>
<p>L'annonce concerne pour le moment le Royaume-Uni et les Etats-Unis. Le public français devra donc se montrer encore plus patient si jamais SyFy décide de diffuser également la saison 2 sur le même modèle que la première - soit 6 mois après -, mais rien n'a été confirmé à ce sujet. Enfin, pour cette saison 2, <strong>on retrouvera </strong><strong>Matthew et Diana dans le passé</strong>, cachés et essayant d'améliorer les pouvoirs de Diana tout en cherchant le Livre de la Vie.</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="news-page-review-skeleton skeleton skeleton-single">
<p class="skeleton-news-page-title dark title">&nbsp;</p>
<div class="review-text">
<p class="skeleton-text dark">&nbsp;</p>
<p class="skeleton-text dark">&nbsp;</p>
<p class="skeleton-text dark">&nbsp;</p>
</div>
</div>
<div class="news_page_media_share_skeleton skeleton-single dark" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="news_page_read_also_skeleton skeleton-single dark" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton popular-movie-list-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-list-item-title">&nbsp;</p>
<div class="skeleton-image dark"></div>
<p class="skeleton-list-title" style="max-width: 81%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 48%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 58%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 68%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 54%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 47%">&nbsp;</p>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton box-office-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<div class="block-wrapper">
<div class="block">
<div class="skeleton-image dark"></div>
<p class="skeleton-list-title dark">&nbsp;</p>
<p class="skeleton-subtext dark">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image dark"></div>
<p class="skeleton-list-title dark">&nbsp;</p>
<p class="skeleton-subtext dark">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image dark"></div>
<p class="skeleton-list-title dark">&nbsp;</p>
<p class="skeleton-subtext dark">&nbsp;</p>
</div>
</div>
</div>
<div class="skeleton cinema-news-skeleton">
<p class="skeleton-sub-section-title">&nbsp;</p>
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 98%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 100%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 100%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 62%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 62%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 80%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 76%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 100%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 69%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 70%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 70%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single dark" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/series/umbrella-academy-ce-quon-sait-de-la-saison-3-3657392/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2020/08/umbrella-academy-ce-qu-on-sait-de-la-saison-3.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Umbrella Academy : ce qu'on sait de la saison 3">
<p class="news-title">Umbrella Academy : ce qu'on sait de la saison 3</p>
</a>
<p class="news-excerpt">Suite à la sortie de la saison 2 d’"Umbrella Academy", Steve Blackman, son créateur, a donné des indications sur la direction que pourrait prendre la série dans l’éventuelle troisième saison. Si elle n’a pas encore été officiellement confirmée, celle-ci a de bonnes chances de voir le jour. Attention car cet article contient des spoilers sur la deuxième et possible troisième saison d’"Umbrella Academy" !</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a class="" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="" href="https://twitter.com/cineseriescom">Twitter</a> <a class="" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="" href="https://www.cineserie.com/contact/">Contact</a> <a class="" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="" href="https://www.cineserie.com/cgu/">CGU</a> <a class="" href="https://www.cineserie.com/feed/">RSS</a> <a class="" href="https://www.cineserie.com/api/">API</a> <a class="" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="footer_top_menu_2">
<a class="" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
</div>
<img id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2006-2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						setTimeout(() => {
							var pagebundlescript = document.createElement('script');
							pagebundlescript.src = '/news/series/a-discovery-of-witches-la-saison-2-a-enfin-une-date-3659290_get_page.js?get_page_js=f10b47485b94f553a72302477c596cc3';
							document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
						}, 1400);
	</script>



</footer>
</html>
