<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
			(()=>{"use strict";var e=function(e,n){return{name:e,value:void 0===n?-1:0,delta:0,entries:[],id:"v1-".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)}},n=!1,t=function(e,t){n||"undefined"!=typeof InstallTrigger||(addEventListener("beforeunload",(function(){})),n=!0),addEventListener("visibilitychange",(function n(i){"hidden"===document.visibilityState&&(e(i),t&&removeEventListener("visibilitychange",n,!0))}),!0)},i=new WeakSet,a=function(e,n,t){var a;return function(){n.value>=0&&(t||i.has(n)||"hidden"===document.visibilityState)&&(n.delta=n.value-(a||0),(n.delta||void 0===a)&&(a=n.value,e(n)))}};new Date,console.log("Init'd CLS observer"),function(n,i){var o,r=e("CLS",0),u=function(e){e.hadRecentInput||(r.value+=e.value,r.entries.push(e),o())},c=function(e,n){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var t=new PerformanceObserver((function(e){return e.getEntries().map(n)}));return t.observe({type:e,buffered:!0}),t}}catch(e){}}("layout-shift",u);c&&(o=a(n,r,i),t((function(){c.takeRecords().map(u),o()})),function(e){addEventListener("pageshow",(function(n){n.persisted&&e(n)}),!0)}((function(){r=e("CLS",0),o=a(n,r,i)})))}((function(e){console.log("CLS value ready",e.value),window.cls_observer_value=e.value;let n=new CustomEvent("cls_value_ready",{detail:e.value});window.dispatchEvent(n)}))})();
		</script>
<script>
		var fdxm = {
			adblock_enabled: null,
			async_uri_prefix: "v2",
			capture_page_views: true,
			capture_page_views_retries: 0,
			checks_performed: {},
			gaid: 'UA-72123255-1',
			user_affected_components_config: {},
			user_affected_containers_map: {},
			user_cookie_name: "usersess",
			user_data: { preferences: {}, },
			user_presence: false,
		};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="dns-prefetch" href="//www.cineserie.com">
<link rel="preconnect" href="//www.cineserie.com">
<link rel="preload" href="/assets/templates/icons/20201210/cineserie.ttf" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />

<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=9a911e8553c5f306369da7d10bdfa2c3" as="script" />


<title>Hawkeye : Hailee Steinfeld (Kate Bishop) dans d'autres projets du MCU ? - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="Hailee Steinfeld, qui jouera Kate Bishop dans la série « Hawkeye », devrait voir son personnage réapparaître dans de futurs projets du MCU."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Hawkeye : Hailee Steinfeld (Kate Bishop) dans d&#039;autres projets du MCU ? - CinéSéries"><meta property="og:description" content="Hailee Steinfeld, qui jouera Kate Bishop dans la série « Hawkeye », devrait voir son personnage réapparaître dans de futurs projets du MCU."><meta property="og:url" content="https://www.cineserie.com/news/series/hawkeye-hailee-steinfeld-kate-bishop-dans-dautres-projets-du-mcu-4003131/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2021/01/hawkeye-hailee-steinfeld-confirme-que-son-personnage-reviendra-dans-d-autres-projets-du-mcu.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2021/01/hawkeye-hailee-steinfeld-confirme-que-son-personnage-reviendra-dans-d-autres-projets-du-mcu.jpg?ver=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="902"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Hailee Steinfeld, qui jouera Kate Bishop dans la série « Hawkeye », devrait voir son personnage réapparaître dans de futurs projets du MCU."><meta name="twitter:title" content="Hawkeye : Hailee Steinfeld (Kate Bishop) dans d&#039;autres projets du MCU ? - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2021/01/hawkeye-hailee-steinfeld-confirme-que-son-personnage-reviendra-dans-d-autres-projets-du-mcu.jpg?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2021-01-20T12:36:39+0100"><meta property="article:modified_time" content="2021-01-20T11:21:37+0100"><meta property="og:updated_time" content="2021-01-20T11:21:37+0100"><meta property="article:section" content="News Séries"><meta property="article:tag" content="Marvel"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/series/hawkeye-hailee-steinfeld-kate-bishop-dans-dautres-projets-du-mcu-4003131/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2021/01/hawkeye-hailee-steinfeld-confirme-que-son-personnage-reviendra-dans-d-autres-projets-du-mcu.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/series/hawkeye-hailee-steinfeld-kate-bishop-dans-dautres-projets-du-mcu-4003131/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div class="header-top-bg">
<div class="header-top">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<div class="header-top-content">
<div class="header-right-top">
<div id="header-search-bar-wrapper">
<div class="search-bar">
<form class="search-form" action="/search/" method="get" autocomplete="off">
<input class="subtext" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
<div class="status-icon-wrapper">
<i class="close-icon icon-times-circle"></i>
<img loading="lazy" src="/assets/img/icons/icon_load_dots.svg" class="icon-load" />
</div>
<button class="submit-button" type="submit">
<img loading="lazy" src="/assets/img/icons/icon_search.svg" class="icon-search" />
</button>
</form>
</div>
<div class="search-results-container">
</div>
</div>
</div>
<nav class="header-nav-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a> 
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="dvd-container">
<div class="submenu">
<a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a> </div>
<div class="highlighted-news">
<div class="thumbnail">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/mission-impossible-3-sur-6ter-pourquoi-david-fincher-a-t-il-abandonne-le-film-4000838/" title="Mission Impossible 3 sur 6ter : pourquoi David Fincher a-t-il abandonné le film ?">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/mission-impossible-3-sur-6ter-pourquoi-david-fincher-a-t-il-abandonne-le-film.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Mission Impossible 3 sur 6ter : pourquoi David Fincher a-t-il abandonné le film ?">
</a>
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/mission-impossible-3-sur-6ter-pourquoi-david-fincher-a-t-il-abandonne-le-film-4000838/" title="Mission Impossible 3 sur 6ter : pourquoi David Fincher a-t-il abandonné le film ?">
<div class="title small-list-title">
Mission Impossible 3 sur 6ter : pourquoi David Fincher a-t-il abandonné le film ? </div>
</a>
<div class="date subtitle">
Il y a 2 Heures </div>
</div>
<div class="news">
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/la-vie-aquatique-sur-arte-decouvrez-les-references-glissees-dans-le-film-3996802/" title="La Vie aquatique sur Arte : découvrez les références glissées dans le film">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/la-vie-aquatique-sur-arte-decouvrez-les-references-qui-se-glissent-dans-le-film.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="La Vie aquatique sur Arte : découvrez les références glissées dans le film">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/la-vie-aquatique-sur-arte-decouvrez-les-references-glissees-dans-le-film-3996802/" title="La Vie aquatique sur Arte : découvrez les références glissées dans le film">
<div class="title small-list-title">
La Vie aquatique sur Arte : découvrez les... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/un-air-de-famille-sur-c8-quand-jean-pierre-bacri-expliquait-dou-venait-lhumanite-du-film-4000219/" title="Un air de famille sur C8 : quand Jean-Pierre Bacri expliquait d'où venait l'humanité du film">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/un-air-de-famille-sur-c8-quand-jean-pierre-bacri-expliquait-d-ou-venait-l-envie-de-ce-film.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Un air de famille sur C8 : quand Jean-Pierre Bacri expliquait d'où venait l'humanité du film">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/un-air-de-famille-sur-c8-quand-jean-pierre-bacri-expliquait-dou-venait-lhumanite-du-film-4000219/" title="Un air de famille sur C8 : quand Jean-Pierre Bacri expliquait d'où venait l'humanité du film">
<div class="title small-list-title">
Un air de famille sur C8 : quand Jean-Pierre Bacri... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/pacific-rim-sur-tfx-au-fait-cest-quoi-un-kaiju-4000197/" title="Pacific Rim sur TFX : au fait, c'est quoi un Kaiju ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/pacific-rim-sur-tfx-c-est-quoi-un-kaiju-1.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Pacific Rim sur TFX : au fait, c'est quoi un Kaiju ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/pacific-rim-sur-tfx-au-fait-cest-quoi-un-kaiju-4000197/" title="Pacific Rim sur TFX : au fait, c'est quoi un Kaiju ?">
<div class="title small-list-title">
Pacific Rim sur TFX : au fait, c'est quoi un Kaiju... </div>
</a>
</div>
</div>
</div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a><a class="text list-item" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
</div>
</div>
</div>
<div class="header-bottom-bg">
<div class="header-bottom">
<div class="highlighted-links-wrapper">
<span class="text indicator">
En ce moment <img loading="lazy" src="/assets/img/icons/icon_arrow_right.svg" class="arrow-right-icon" />
</span>
<div class="highlighted-links">
<a class="recommended-item text spf-link" href="/series/3501211/" title="Raised by Wolves">Raised by Wolves</a><a class="recommended-item text" href="/sujets/disney-2/" title="Disney+">Disney+</a><a class="recommended-item text" href="/sujets/netflix/" title="Netflix">Netflix</a><a class="recommended-item text" href="/sujets/amazon/" title="Amazon Prime">Amazon Prime</a><a class="recommended-item text" href="/sujets/anime-manga/" title="Anime/Manga">Anime/Manga</a> </div>
</div>
</div>
</div>
</div>
<div id="floating-header" class="hide">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<nav class="header-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="dvd-container">
<div class="submenu">
<a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a> </div>
<div class="highlighted-news">
<div class="thumbnail">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/mission-impossible-3-sur-6ter-pourquoi-david-fincher-a-t-il-abandonne-le-film-4000838/" title="Mission Impossible 3 sur 6ter : pourquoi David Fincher a-t-il abandonné le film ?">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/mission-impossible-3-sur-6ter-pourquoi-david-fincher-a-t-il-abandonne-le-film.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Mission Impossible 3 sur 6ter : pourquoi David Fincher a-t-il abandonné le film ?">
</a>
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/mission-impossible-3-sur-6ter-pourquoi-david-fincher-a-t-il-abandonne-le-film-4000838/" title="Mission Impossible 3 sur 6ter : pourquoi David Fincher a-t-il abandonné le film ?">
<div class="title small-list-title">
Mission Impossible 3 sur 6ter : pourquoi David Fincher a-t-il abandonné le film ? </div>
</a>
<div class="date subtitle">
Il y a 2 Heures </div>
</div>
<div class="news">
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/la-vie-aquatique-sur-arte-decouvrez-les-references-glissees-dans-le-film-3996802/" title="La Vie aquatique sur Arte : découvrez les références glissées dans le film">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/la-vie-aquatique-sur-arte-decouvrez-les-references-qui-se-glissent-dans-le-film.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="La Vie aquatique sur Arte : découvrez les références glissées dans le film">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/la-vie-aquatique-sur-arte-decouvrez-les-references-glissees-dans-le-film-3996802/" title="La Vie aquatique sur Arte : découvrez les références glissées dans le film">
<div class="title small-list-title">
La Vie aquatique sur Arte : découvrez les... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/un-air-de-famille-sur-c8-quand-jean-pierre-bacri-expliquait-dou-venait-lhumanite-du-film-4000219/" title="Un air de famille sur C8 : quand Jean-Pierre Bacri expliquait d'où venait l'humanité du film">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/un-air-de-famille-sur-c8-quand-jean-pierre-bacri-expliquait-d-ou-venait-l-envie-de-ce-film.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Un air de famille sur C8 : quand Jean-Pierre Bacri expliquait d'où venait l'humanité du film">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/un-air-de-famille-sur-c8-quand-jean-pierre-bacri-expliquait-dou-venait-lhumanite-du-film-4000219/" title="Un air de famille sur C8 : quand Jean-Pierre Bacri expliquait d'où venait l'humanité du film">
<div class="title small-list-title">
Un air de famille sur C8 : quand Jean-Pierre Bacri... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/pacific-rim-sur-tfx-au-fait-cest-quoi-un-kaiju-4000197/" title="Pacific Rim sur TFX : au fait, c'est quoi un Kaiju ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/01/pacific-rim-sur-tfx-c-est-quoi-un-kaiju-1.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Pacific Rim sur TFX : au fait, c'est quoi un Kaiju ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/pacific-rim-sur-tfx-au-fait-cest-quoi-un-kaiju-4000197/" title="Pacific Rim sur TFX : au fait, c'est quoi un Kaiju ?">
<div class="title small-list-title">
Pacific Rim sur TFX : au fait, c'est quoi un Kaiju... </div>
</a>
</div>
</div>
</div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a><a class="text list-item" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
<div class="spacer"></div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/series/">
NEWS SÉRIES </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
HAWKEYE : HAILEE STEINFELD (KATE BISHOP) DANS D'AUTRES PROJETS DU MCU ? </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">Hawkeye : Hailee Steinfeld (Kate Bishop) dans d'autres projets du MCU ?</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/aubin-bouille">
<i class="icon-user"></i>
<p class="post-author">
Aubin Bouillé </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 2 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/news/series/">News Séries</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/series/hawkeye-hailee-steinfeld-kate-bishop-dans-dautres-projets-du-mcu-4003131/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img loading="lazy" class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2021/01/hawkeye-hailee-steinfeld-confirme-que-son-personnage-reviendra-dans-d-autres-projets-du-mcu.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="Hawkeye : Hailee Steinfeld (Kate Bishop) dans d'autres projets du MCU ?">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/series/hawkeye-hailee-steinfeld-kate-bishop-dans-dautres-projets-du-mcu-4003131/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fseries%2Fhawkeye-hailee-steinfeld-kate-bishop-dans-dautres-projets-du-mcu-4003131%2F&text=Hawkeye+%3A+Hailee+Steinfeld+%28Kate+Bishop%29+dans+d%27autres+projets+du+MCU+%3F%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D4003131+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="4003131" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="Hawkeye">
<a class="spf-link" href="https://www.cineserie.com/series/2461135/">
<img loading="lazy" class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2019/04/1368337.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="Hawkeye">
</a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/series/2461135/">
Hawkeye </a>
</div>
</div>
</div> <p class="excerpt">La jeune comédienne Hailee Steinfeld, qui jouera Kate Bishop dans la future série « Hawkeye », devrait voir son personnage réapparaître dans de futurs projets du Marvel Cinematic Universe (MCU).</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>L'héritière d'Hawkeye</h2>
<p>La série Marvel <a href="https://www.cineserie.com/series/2461135/" target="_blank" rel="noopener"><em>Hawkeye</em> </a>est actuellement en tournage pour une sortie fin 2021 sur Disney+. <strong>Outre le retour de <a href="https://www.cineserie.com/persons/17853/" target="_blank" rel="noopener">Jeremy Renner</a> dans la peau de l'archer</strong>, une autre protagoniste culte des comics va faire son apparition. <strong>Il s'agit de Kate Bishop</strong>, héritière spirituelle de Œil de Faucon, et membre des New Avengers. Cette héroïne très connue des lecteurs de comics <strong>sera incarnée par <a href="https://www.cineserie.com/persons/361029/" target="_blank" rel="noopener">Hailee Steinfeld</a></strong>.</p>
<p>Le reste de la distribution se complète de <strong><a href="https://www.cineserie.com/persons/564180/" target="_blank" rel="noopener">Florence Pugh</a>, qui reprend son rôle de Yelena Belova</strong> de <a href="https://www.cineserie.com/movies/2092681/" target="_blank" rel="noopener"><em>Black Widow</em></a> et de <a href="https://www.cineserie.com/persons/60611/" target="_blank" rel="noopener">Vera Farmiga</a> dans la peau de la mère de Kate. Ainsi, cette série va certainement permettre de mettre en scène deux passassions de pouvoir. <strong>Celle de Œil de Faucon à Kate Bishop</strong> mais également la confirmation que <strong>Florence Pugh sera la nouvelle Veuve Noire</strong>. Sans date de sortie précise, <em>Hawkeye</em> est dirigée par <a href="https://www.cineserie.com/persons/939937/" target="_blank" rel="noopener">Jonathan Igla</a>.</p>
<h2>Kate Bishop reviendra</h2>
<p>Dans une récente interview avec <a href="https://collider.com/hailee-steinfeld-interview-dickinson-season-2/" target="_blank" rel="noopener"><em>Collider</em></a>, <strong>Hailee Steinfeld s'est étendue sur le rôle de Kate Bishop</strong>, et notamment sur ce que pouvait représenter un tel rôle sur sa carrière musicale. Le média américain lui a demandé si le fait de signer un contrat pouvant l'impliquer dans d'autres projets du MCU (films ou séries) avait pu la freiner par rapport à cette autre carrière. La comédienne a ainsi  assuré au journaliste qu'elle était capable de travailler sa musique dans toutes les conditions possibles. Que ce soit sur la route ou sur un plateau de tournage.</p>
<blockquote><p>L'accord multi-projets ne m'a pas empêché d'accepter le rôle. Ma musique est quelque chose que je peux faire sur la route et en déplacement. En même temps que mon jeu, c'est évidemment un peu plus difficile, mais heureusement, c'est quelque chose que je peux continuer de faire. Je peux travailler en même temps sur mes musiques et pour ces différents shows.</p></blockquote>
<figure class="alignnone" style="max-width: 100%;width:1280px;"><img loading="lazy" class="wp-image-4003133 size-full" title="Hawkeye " src="https://imgsrc.cineserie.com/2021/01/hawkeye-hailee-steinfeld-confirme-que-son-personnage-reviendra-dans-d-autres-projets-du-mcu.jpeg?ver=1" alt="Hawkeye " width="1280" height="650" srcset="https://imgr.cineserie.com/2021/01/hawkeye-hailee-steinfeld-confirme-que-son-personnage-reviendra-dans-d-autres-projets-du-mcu.jpeg?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2021/01/hawkeye-hailee-steinfeld-confirme-que-son-personnage-reviendra-dans-d-autres-projets-du-mcu.jpeg?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> <em>Hawkeye</em> ©Marvel Comics</figcaption></figure>
<p><strong>Hailee Steinfeld confirme ainsi qu'elle a signé un accord pour plusieurs projets</strong>, comme c'est souvent le cas avec les contrats de Marvel Studios. On peut donc s'attendre à ce que <strong>Kate Bishop revienne dans d'autres produits du MCU</strong>, et certainement sur grand écran. Par ce biais, il semble maintenant évident que <strong><a href="https://www.cineserie.com/persons/114191/" target="_blank" rel="noopener">Kevin Feige</a> prépare l'introduction des Young Avengers</strong>. Une équipe de jeunes vengeurs composée de <strong>Kate Bishop</strong>, de <strong>Cassie Lang</strong> (la fille d'Ant-Man qui reviendra dans le troisième film sous les traits de <a href="https://www.cineserie.com/persons/278478/" target="_blank" rel="noopener">Kathryn Newton</a>), de <strong>Patriot</strong> (qui va peut-être apparaître dans <a href="https://www.cineserie.com/series/3913060/" target="_blank" rel="noopener"><em>Falcon et le Soldat de l'Hiver</em></a>), de <strong>Hulking</strong>, de <strong>Speed</strong> et <strong>Wiccan</strong> (les deux enfants de La Sorcière Rouge qui peuvent potentiellement apparaître dans <a href="https://www.cineserie.com/series/2226041/" target="_blank" rel="noopener"><em>WandaVision</em></a>) et de <strong>Vision II</strong>. De même, <strong>Marvel Studios va prochainement introduire Miss Marvel et Ironheart.</strong> Deux jeunes héroïnes qui auraient totalement leur place dans la nouvelle équipe des New Avengers.</p>
<p>Tous les signes portent à croire que <strong>Marvel Studios planche actuellement sur cette nouvelle équipe</strong>, et que Kate Bishop aura sa place en son sein. Elle pourrait même en devenir la leader. Hailee Steinfeld n'a pas révélé dans quels projets elle apparaîtra à l'avenir. Il se peut qu'elle ne le sache pas elle-même pour le moment. Actuellement, <strong>le calendrier du MCU s'étend jusqu'en 2027.</strong> De quoi laisser la place à de nombreuses œuvres en tout genre, que ce soit sur grand ou petit écran.</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="news_page_media_share_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="news_page_read_also_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton popular-movie-list-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-list-item-title">&nbsp;</p>
<div class="skeleton-image"></div>
<p class="skeleton-list-title" style="max-width: 47%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 44%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 76%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 42%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 57%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 98%">&nbsp;</p>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton box-office-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<div class="block-wrapper">
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
</div>
</div>
<div class="skeleton cinema-news-skeleton">
<p class="skeleton-sub-section-title">&nbsp;</p>
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 69%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 91%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 68%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 93%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 71%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 82%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 82%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 73%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 93%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/series/the-boys-saison-3-une-orgie-a-venir-avec-herogasm-4003130/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2021/01/the-boys-la-saison-3-adaptera-herogasm-le-comics-le-plus-controverse-de-la-franchise-2.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="The Boys saison 3 : une orgie à venir avec " Herogasm"">
<p class="news-title">The Boys saison 3 : une orgie à venir avec "Herogasm"</p>
</a>
<p class="news-excerpt">Eric Kripke, le créateur de "The Boys", a annoncé que la troisième saison adaptera la mini-série "Herogasm", un des passages les plus controversés des comics.</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer">
<div id="footer-top-bg">
<div id="footer-top">
<div class="footer-logo-wrapper">
<img loading="lazy" width="116" height="65" id="footer-top-left" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
</div>
<div id="menus-wrapper">
<div id="first-menu" class="footer-menu">
<a class="item subtitle" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="item subtitle" href="https://twitter.com/cineseriescom">Twitter</a> <a class="item subtitle" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="item subtitle" href="https://www.cineserie.com/contact/">Contact</a> <a class="item subtitle" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="item subtitle" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="item subtitle" href="https://www.cineserie.com/cgu/">CGU</a> <a class="item subtitle" href="https://www.cineserie.com/feed/">RSS</a> <a class="item subtitle" href="https://www.cineserie.com/api/">API</a> <a class="item subtitle" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="item subtitle" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="second-menu" class="footer-menu">
<a class="item subtitle" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="item subtitle" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="item subtitle" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="item subtitle" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="item subtitle" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="item subtitle" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
<div class="footer-cac-wrapper">
<img loading="lazy" width="98" height="48" id="footer-top-right" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-credits" class="subtitle">
Copyright &#169; 2006-2021 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow">
<img loading="lazy" width="71" height="12" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e">
</a>
</div>
<div id="footer-bottom-partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog">
<img loading="lazy" width="95" height="19" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr">
</a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag">
<img loading="lazy" width="87" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com">
</a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews">
<img loading="lazy" width="34" height="20" src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr">
</a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H">
<img loading="lazy" width="18" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com">
</a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						setTimeout(() => {
							var pagebundlescript = document.createElement('script');
							pagebundlescript.src = '/news/series/hawkeye-hailee-steinfeld-kate-bishop-dans-dautres-projets-du-mcu-4003131_get_page.js?get_page_js=cfa444725bc8f01a92e38a6313614282';
							document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
						}, 1400);
	</script>



</footer>
</html>
