<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
			(()=>{"use strict";var e=function(e,n){return{name:e,value:void 0===n?-1:0,delta:0,entries:[],id:"v1-".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)}},n=!1,t=function(e,t){n||"undefined"!=typeof InstallTrigger||(addEventListener("beforeunload",(function(){})),n=!0),addEventListener("visibilitychange",(function n(i){"hidden"===document.visibilityState&&(e(i),t&&removeEventListener("visibilitychange",n,!0))}),!0)},i=new WeakSet,a=function(e,n,t){var a;return function(){n.value>=0&&(t||i.has(n)||"hidden"===document.visibilityState)&&(n.delta=n.value-(a||0),(n.delta||void 0===a)&&(a=n.value,e(n)))}};new Date,console.log("Init'd CLS observer"),function(n,i){var o,r=e("CLS",0),u=function(e){e.hadRecentInput||(r.value+=e.value,r.entries.push(e),o())},c=function(e,n){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var t=new PerformanceObserver((function(e){return e.getEntries().map(n)}));return t.observe({type:e,buffered:!0}),t}}catch(e){}}("layout-shift",u);c&&(o=a(n,r,i),t((function(){c.takeRecords().map(u),o()})),function(e){addEventListener("pageshow",(function(n){n.persisted&&e(n)}),!0)}((function(){r=e("CLS",0),o=a(n,r,i)})))}((function(e){console.log("CLS value ready",e.value),window.cls_observer_value=e.value;let n=new CustomEvent("cls_value_ready",{detail:e.value});window.dispatchEvent(n)}))})();
		</script>
<script>
		var fdxm = {
			adblock_enabled: null,
			async_uri_prefix: "v2",
			capture_page_views: true,
			capture_page_views_retries: 0,
			checks_performed: {},
			gaid: 'UA-72123255-1',
			user_affected_components_config: {},
			user_affected_containers_map: {},
			user_cookie_name: "usersess",
			user_data: { preferences: {}, },
			user_presence: false,
		};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="dns-prefetch" href="//www.cineserie.com">
<link rel="preconnect" href="//www.cineserie.com">
<link rel="preload" href="/assets/templates/fonts/cineserie.ttf?ver=20201019" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />

<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=9a911e8553c5f306369da7d10bdfa2c3" as="script" />


<title>Ironheart et Armor Wars : l'après-Iron Man se précise sur Disney+ - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="Marvel a annoncé deux séries qui serviront à mettre en place l&#039;après-Iron Man. War Machine revient et Ironheart débarque dans le MCU."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Ironheart et Armor Wars : l&#039;après-Iron Man se précise sur Disney+ - CinéSéries"><meta property="og:description" content="Marvel a annoncé deux séries qui serviront à mettre en place l&#039;après-Iron Man. War Machine revient et Ironheart débarque dans le MCU."><meta property="og:url" content="https://www.cineserie.com/news/series/ironheart-et-armor-wars-lapres-iron-man-se-precise-sur-disney-3913039/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney.png?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney.png?ver=1"><meta property="og:image:width" content="1910"><meta property="og:image:height" content="990"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Marvel a annoncé deux séries qui serviront à mettre en place l&#039;après-Iron Man. War Machine revient et Ironheart débarque dans le MCU."><meta name="twitter:title" content="Ironheart et Armor Wars : l&#039;après-Iron Man se précise sur Disney+ - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney.png?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2020-12-11T12:33:39+0100"><meta property="article:modified_time" content="2020-12-11T12:33:39+0100"><meta property="og:updated_time" content="2020-12-11T12:33:39+0100"><meta property="article:section" content="News Séries"><meta property="article:tag" content="Marvel,Disneyplus"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/series/ironheart-et-armor-wars-lapres-iron-man-se-precise-sur-disney-3913039/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney.png?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/series/ironheart-et-armor-wars-lapres-iron-man-se-precise-sur-disney-3913039/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img loading="lazy" id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries" width=198>
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" method="get" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div id="search_loading_container"></div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu">
<div class="header_item">
<a class="" href="https://www.cineserie.com/#cinema" title="Cinéma">Cinéma</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a> <a class=" spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a> <a class="" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/#series" title="Toutes les séries">Séries</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a> <a class="" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div> </div><div class="header_item tv_vod">
<a class="has_columns spf-link" href="https://www.cineserie.com/tv-vod/" title="Sorties DVD/VOD">DVD/VOD</a> <div class="submenu">
<div class="column">
<div class="submenu">
<a class="fnac_selection spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a> </div> </div>
<div class="column">
<div class="submenu news_list">
<div class="column highlight_item">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/star-cest-quoi-cette-nouvelle-extension-de-disney-3913035/" title="Star : c'est quoi cette nouvelle extension de Disney+ ?">
<div class="news_thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2020/12/star-c-est-quoi-cette-nouvelle-extension-de-disney.png?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Star : c'est quoi cette nouvelle extension de Disney+ ?">
</div>
<div class="news_title">
Star : c'est quoi cette nouvelle extension de Disney+ ? </div>
</a>
<div class="news_date">
Il y a 2 Heures </div>
</div>
</div>
<div class="column">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/the-tender-bar-ben-affleck-rejoint-george-clooney-sur-son-prochain-film-3911407/" title="The Tender Bar : Ben Affleck rejoint George Clooney sur son prochain film">
<div class="news_thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2020/12/the-tender-bar-ben-affleck-rejoint-george-clooney-sur-son-prochain-film.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="The Tender Bar : Ben Affleck rejoint George Clooney sur son prochain film">
</div>
<div class="news_title">
The Tender Bar : Ben Affleck rejoint George Clooney sur son prochain film </div>
</a>
<div class="news_date">
Il y a 1 Jour </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/love-actually-sur-m6-decouvrez-le-futur-des-personnages-du-film-3910204/" title="Love Actually sur M6 : découvrez le futur des personnages du film">
<div class="news_thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2020/12/love-actually-sur-m6-on-connait-le-futur-des-personnages-du-film.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Love Actually sur M6 : découvrez le futur des personnages du film">
</div>
<div class="news_title">
Love Actually sur M6 : découvrez le futur des personnages du film </div>
</a>
<div class="news_date">
Il y a 1 Jour </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/the-foreigner-sur-tmc-jackie-chan-epuise-par-le-realisateur-sur-le-tournage-3906290/" title="The Foreigner sur TMC : Jackie Chan épuisé par le réalisateur sur le tournage">
<div class="news_thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2020/12/the-foreigner-sur-tmc-jackie-chan-epuise-par-le-realisateur-martin-campbell-sur-le-tournage.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="The Foreigner sur TMC : Jackie Chan épuisé par le réalisateur sur le tournage">
</div>
<div class="news_title">
The Foreigner sur TMC : Jackie Chan épuisé par le réalisateur sur le tournage </div>
</a>
<div class="news_date">
Il y a 1 Jour </div>
</div>
</div>
</div>
</div>
</div>
</div><div class="header_item">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Sorties</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a> <a class=" spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/box-office/" title="Box-office France et USA">Box-office</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a> <a class="" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> <a class="" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a> </div> </div><div class="header_item">
<a class="has_columns">Plus</a> <div class="submenu">
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a> <a class="" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div> </div>
<div class="column">
<a class="" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a> <a class="" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a> <a class="" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a> <a class="" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div> </div>
</div> </div> </nav>
</div>
</div>
<div></div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div id="widget_wrapper">
<a class="recommend_widget_item spf-link" href="/series/3501211/" title="Raised by Wolves">Raised by Wolves</a><a class="recommend_widget_item" href="/sujets/disney-2/" title="Disney+">Disney+</a><a class="recommend_widget_item" href="/sujets/netflix/" title="Netflix">Netflix</a><a class="recommend_widget_item" href="/sujets/amazon/" title="Amazon Prime">Amazon Prime</a><a class="recommend_widget_item" href="/sujets/anime-manga/" title="Anime/Manga">Anime/Manga</a> </div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/series/">
NEWS SÉRIES </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
IRONHEART ET ARMOR WARS : L'APRèS-IRON MAN SE PRéCISE SUR DISNEY+ </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">Ironheart et Armor Wars : l'après-Iron Man se précise sur Disney+</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/maxime-bedini">
<i class="icon-user"></i>
<p class="post-author">
Maxime Bedini </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 2 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/a-la-une/">A la une, </a>
<a class="spf-link post-category" href="https://www.cineserie.com/news/series/">News Séries</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/series/ironheart-et-armor-wars-lapres-iron-man-se-precise-sur-disney-3913039/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img loading="lazy" class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney.png?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="Ironheart et Armor Wars : l'après-Iron Man se précise sur Disney+">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/series/ironheart-et-armor-wars-lapres-iron-man-se-precise-sur-disney-3913039/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fseries%2Fironheart-et-armor-wars-lapres-iron-man-se-precise-sur-disney-3913039%2F&text=Ironheart+et+Armor+Wars+%3A+l%27apr%C3%A8s-Iron+Man+se+pr%C3%A9cise+sur+Disney%2B%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3913039+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<p class="excerpt">Iron Man a quitté le Marvel Cinematic Universe dans "Avengers : Endgame" mais un héritage va persister. Don Cheadle renfilera le costume de War Machine dans la série "Army Wars" et Ironheart va prendre la relève de Tony Stark dans une série éponyme. </p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>Deux candidats pour prendre la succession d'Iron Man</h2>
<p>Comment remplacer Iron Man ? L'univers étendu a été lancé avec sa première aventure et il gardera à jamais une place de choix dans le coeur des fans. Sa mort à l'issue d'<a href="https://www.cineserie.com/movies/1148715/" target="_blank" rel="noopener"><em>Avengers : Endgame</em></a> a signifié qu'une ère était en train de s'achever. À l'instar de Captain America, remplacer ces figures centrales n'est pas une tâche aisée. Le bouclier de Steve Rogers sera repris par Faucon, dans la série où il coopérera avec le Soldat de l'hiver. Mais qui peut succéder à Tony Stark ? L'Investor Day de Disney a été l'occasion de présenter brièvement <strong>deux séries qui traiteront spécifiquement de l'après-Iron Man : <em>Armor Wars</em> et <em>Ironheart</em>.</strong></p>
<figure class="alignnone" style="max-width: 100%;width:1352px;"><img loading="lazy" class="size-full wp-image-3913059" src="https://imgsrc.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney-1.png?ver=1" alt="Armor Wars" width="1352" height="630" srcset="https://imgr.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney-1.png?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney-1.png?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> <em>Armor Wars</em> ©Marvel</figcaption></figure>
<p><em>Armor Wars</em> rappellera <a href="https://www.cineserie.com/persons/12729/" target="_blank" rel="noopener">Don Cheadle</a> dans le rôle de War Machine. L'acteur campe le personnage depuis son introduction dans <a href="https://www.cineserie.com/movies/339997/" target="_blank" rel="noopener"><em>Iron Man 2</em></a> et a signé des apparitions dans plusieurs projets du MCU. On peut parler d'une figure secondaire, qui n'aurait jamais obtenu un long-métrage solo. Or, une série restait une solution envisageable. Marvel compte l'exploiter dans un programme qui reprend le titre <strong>d'une histoire très connue dans les comics.</strong> Elle présentait un Tony Stark touché par la peur que sa technologie révolutionnaire ne tombe entre les mains de gens malintentionnés. Le pitch sera un peu remanié pour l'occasion, c'est War Machine qui devra s'assurer que ce drame n'arrive pas après la disparition d'Iron Man.</p>
<figure class="alignnone" style="max-width: 100%;width:1352px;"><img loading="lazy" class="size-full wp-image-3913070" src="https://imgsrc.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney-2.png?ver=1" alt="Ironheart" width="1352" height="580" srcset="https://imgr.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney-2.png?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2020/12/ironheart-et-armor-wars-l-apres-iron-man-se-precise-sur-disney-2.png?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> <em>Ironheart</em> ©Marvel</figcaption></figure>
<p>Créée très récemment, en 2015, Ironheart est une version améliorée d'Iron Man. <strong>La brillante Riri Williams, du haut de ses quinze ans, invente une armure encore plus puissante que celle de Stark.</strong> Une héritière qui naîtra sur petit écran mais qui peut prétendre à plus en filant dans les salles obscures. Une partie des nouvelles recrues (Kate Bishop, She-Hulk, Ms. Marvel...) doit passer par la case Disney+ pour faire ses preuves dans l'obligatoire étape de l'<em>origin story</em>. Ironheart est un personnage très différent d'Iron Man, l'héroïne est d'ailleurs une afro-américaine. <a href="https://www.cineserie.com/persons/2030967/" target="_blank" rel="noopener">Dominique Thorne</a> a été annoncée par <a href="https://www.cineserie.com/persons/114191/" target="_blank" rel="noopener">Kevin Feige</a> dans le rôle principal.</p>
<p>Ces deux séries peuvent ensuite nous guider <strong>vers une rencontre entre War Machine et Ironheart.</strong> Tout dépend comment chaque trame tourne, une entente entre les deux héros en armure résonne comme une évidence. Ça ne sera cependant pas pour de suite, aucune date de diffusion n'a été évoquée.</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="news_page_media_share_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="news_page_read_also_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton popular-movie-list-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-list-item-title">&nbsp;</p>
<div class="skeleton-image"></div>
<p class="skeleton-list-title" style="max-width: 48%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 42%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 70%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 82%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 52%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 54%">&nbsp;</p>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton box-office-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<div class="block-wrapper">
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
</div>
</div>
<div class="skeleton cinema-news-skeleton">
<p class="skeleton-sub-section-title">&nbsp;</p>
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 71%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 97%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 76%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 100%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 68%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 82%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 73%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 91%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 70%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/toy-story-disney-annonce-un-prequel-sur-buzz-avec-un-avengers-au-casting-3913027/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2020/12/lightyear-buzz-l-eclair-va-avoir-son-film-1.png?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Toy Story : Disney annonce un préquel sur Buzz avec un Avengers au casting">
<p class="news-title">Toy Story : Disney annonce un préquel sur Buzz avec un Avengers au casting</p>
</a>
<p class="news-excerpt">Après un quatrième "Toy Story" qui a normalement refermé la saga, Pixar se lance désormais dans le projet d'un spin-off sur Buzz l'Éclair, l'un des deux personnages les plus populaires de l'univers. Le Ranger de l'espace va nous raconter d'où il vient dans une origin story.</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img loading="lazy" id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a class="" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="" href="https://twitter.com/cineseriescom">Twitter</a> <a class="" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="" href="https://www.cineserie.com/contact/">Contact</a> <a class="" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="consent-manager" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="" href="https://www.cineserie.com/cgu/">CGU</a> <a class="" href="https://www.cineserie.com/feed/">RSS</a> <a class="" href="https://www.cineserie.com/api/">API</a> <a class="" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="footer_top_menu_2">
<a class="" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
</div>
<img loading="lazy" id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2006-2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img loading="lazy" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img loading="lazy" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img loading="lazy" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img loading="lazy" src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img loading="lazy" src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						setTimeout(() => {
							var pagebundlescript = document.createElement('script');
							pagebundlescript.src = '/news/series/ironheart-et-armor-wars-lapres-iron-man-se-precise-sur-disney-3913039_get_page.js?get_page_js=edb7b6c718ea589cd0d9509f89f4639e';
							document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
						}, 1400);
	</script>



</footer>
</html>
