<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
	var fdxm = {
		adblock_enabled: null,
		async_uri_prefix: "v2",
		capture_page_views: true,
		capture_page_views_retries: 0,
		checks_performed: {},
		gaid: 'UA-72123255-1',
		user_affected_components_config: {},
		user_affected_containers_map: {},
		user_cookie_name: "usersess",
		user_data: { preferences: {}, },
		user_presence: false,
	};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="preload" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/cineserie.ttf?ver=20201019" as="font" type="font/woff2" crossorigin />
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=9a911e8553c5f306369da7d10bdfa2c3" as="script" />


<title>Patria (Canal+) : c’est quoi cette nouvelle série espagnole ? - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="Canal+ propose une nouvelle série espagnole, &quot;Patria&quot;, qui raconte l’histoire de familles déchirées par un conflit au Pays Basque."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Patria (Canal+) : c’est quoi cette nouvelle série espagnole ? - CinéSéries"><meta property="og:description" content="Canal+ propose une nouvelle série espagnole, &quot;Patria&quot;, qui raconte l’histoire de familles déchirées par un conflit au Pays Basque."><meta property="og:url" content="https://www.cineserie.com/news/series/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-3864063/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2020/11/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-1.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2020/11/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-1.jpg?ver=1"><meta property="og:image:width" content="1608"><meta property="og:image:height" content="1080"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Canal+ propose une nouvelle série espagnole, &quot;Patria&quot;, qui raconte l’histoire de familles déchirées par un conflit au Pays Basque."><meta name="twitter:title" content="Patria (Canal+) : c’est quoi cette nouvelle série espagnole ? - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2020/11/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-1.jpg?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2020-11-23T07:15:54+0100"><meta property="article:modified_time" content="2020-11-16T15:08:12+0100"><meta property="og:updated_time" content="2020-11-16T15:08:12+0100"><meta property="article:section" content="News Séries"><meta property="article:tag" content="Canal+"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/series/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-3864063/amp/"><link rel="canonical" href="/news/series/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-3864063/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img loading="lazy" id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries" width=198>
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" method="get" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div id="search_loading_container"></div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu">
<div class="header_item">
<a class="" href="https://www.cineserie.com/#cinema" title="Cinéma">Cinéma</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a> <a class=" spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a> <a class="" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a></div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/#series" title="Toutes les séries">Séries</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a> <a class="" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a></div> </div><div class="header_item tv_vod">
<a class="has_columns spf-link" href="https://www.cineserie.com/tv-vod/" title="Sorties DVD/VOD">DVD/VOD</a> <div class="submenu">
<div class="column">
<div class="submenu">
<a class="fnac_selection spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a></div> </div>
<div class="column">
<div class="submenu news_list">
<div class="column highlight_item">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/en-eaux-troubles-sur-tf1-le-film-a-mis-plus-de-20-ans-a-se-faire-3877319/" title="En eaux troubles sur TF1 : le film a mis plus de 20 ans à se faire">
<div class="news_thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2020/11/en-eaux-troubles-le-film-aurait-pu-ne-jamais-sortir.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="En eaux troubles sur TF1 : le film a mis plus de 20 ans à se faire">
</div>
<div class="news_title">
En eaux troubles sur TF1 : le film a mis plus de 20 ans à se faire </div>
</a>
<div class="news_date">
Il y a 19 Heures </div>
</div>
</div>
<div class="column">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/lechange-sur-arte-la-bouleversante-reference-cachee-a-dumbo-3873611/" title="L'Échange sur Arte : la bouleversante référence cachée à Dumbo">
<div class="news_thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2020/11/l-echange-quelle-musique-de-disney-a-inspire-le-theme-du-film-1.jpeg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="L'Échange sur Arte : la bouleversante référence cachée à Dumbo">
</div>
<div class="news_title">
L'Échange sur Arte : la bouleversante référence cachée à Dumbo </div>
</a>
<div class="news_date">
Il y a 21 Heures </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/sponsorise/la-haine-le-chef-doeuvre-de-mathieu-kassovitz-en-edition-collector-blu-ray-4k-ultra-hd-a-la-fnac-3869250/" title="La Haine : le chef-d'oeuvre de Mathieu Kassovitz en Édition Collector Blu-ray 4K Ultra HD à la Fnac">
<div class="news_thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2020/11/la-haine-le-chef-d-oeuvre-de-mathieu-kassovitz-en-edition-collector-blu-ray-4k-ultra-hd-a-la-fnac-1.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="La Haine : le chef-d'oeuvre de Mathieu Kassovitz en Édition Collector Blu-ray 4K Ultra HD à la Fnac">
</div>
<div class="news_title">
La Haine : le chef-d'oeuvre de Mathieu Kassovitz en Édition Collector Blu-ray 4K Ultra HD à la Fnac </div>
</a>
<div class="news_date">
Il y a 22 Heures </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/quantum-of-solace-sur-france-2-ces-blessures-impressionnantes-de-daniel-craig-sur-le-tournage-3873619/" title="Quantum of Solace sur France 2 : ces blessures impressionnantes de Daniel Craig sur le tournage">
<div class="news_thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2020/11/quantum-of-solace-sur-france-2-ces-blessures-impressionnantes-de-daniel-craig-sur-le-tournage.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Quantum of Solace sur France 2 : ces blessures impressionnantes de Daniel Craig sur le tournage">
</div>
<div class="news_title">
Quantum of Solace sur France 2 : ces blessures impressionnantes de Daniel Craig sur le tournage </div>
</a>
<div class="news_date">
Il y a 22 Heures </div>
</div>
</div>
</div>
</div>
</div>
</div><div class="header_item">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Sorties</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a> <a class=" spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a></div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/box-office/" title="Box-office France et USA">Box-office</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a> <a class="" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> <a class="" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a></div> </div><div class="header_item">
<a class="has_columns">Plus</a> <div class="submenu">
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a> <a class="" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a></div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a></div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a></div> </div>
<div class="column">
<a class="" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a> <a class="" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a> <a class="" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a> <a class="" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a></div> </div>
</div> </div> </nav>
</div>
</div>
<div></div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div id="widget_wrapper">
<a class="recommend_widget_item spf-link" href="/movies/2379020/" title="Tenet">Tenet</a><a class="recommend_widget_item" href="/sujets/disney-2/" title="Disney+">Disney+</a><a class="recommend_widget_item" href="/sujets/netflix/" title="Netflix">Netflix</a><a class="recommend_widget_item" href="/sujets/amazon/" title="Amazon Prime">Amazon Prime</a><a class="recommend_widget_item" href="/sujets/anime-manga/" title="Anime/Manga">Anime/Manga</a> </div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/series/">
NEWS SÉRIES </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
PATRIA (CANAL+) : C’EST QUOI CETTE NOUVELLE SéRIE ESPAGNOLE ? </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">Patria (Canal+) : c’est quoi cette nouvelle série espagnole ?</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/julie-r">
<i class="icon-user"></i>
<p class="post-author">
Julie Ragot </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 2 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/a-la-une/">A la une, </a>
<a class="spf-link post-category" href="https://www.cineserie.com/news/series/">News Séries</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/series/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-3864063/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="container_loading"></div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/series/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-3864063/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fseries%2Fpatria-canal-cest-quoi-cette-nouvelle-serie-espagnole-3864063%2F&text=Patria+%28Canal%2B%29+%3A+c%E2%80%99est+quoi+cette+nouvelle+s%C3%A9rie+espagnole+%3F%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3864063+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="3864063" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="Patria">
<a class="spf-link" href="https://www.cineserie.com/series/2276514/">
<img loading="lazy" class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2019/01/1335790.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="Patria">
</a>
<a class="trailer-button spf-link" href="https://www.cineserie.com/series/2276514/video/3765293/">
<i class="icon-play"></i>BANDE-ANNONCE </a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/series/2276514/">
Patria </a>
</div>
</div>
</div> <p class="excerpt">Canal+ propose dès le 23 novembre une nouvelle série espagnole du nom de "Patria". Une oeuvre des studios HBO tout droit inspirée du roman du même nom qui raconte l’histoire de familles déchirées par un conflit au Pays Basque.
</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>Une série inspirée d’un roman et de faits réels</h2>
<p><a href="https://www.cineserie.com/series/2276514/" target="_blank" rel="noopener"><em>Patria</em></a> est une série espagnole créée et écrite par <a href="https://www.cineserie.com/persons/536018/" target="_blank" rel="noopener">Aitor Gabilondo</a>. Toutefois, la série est <strong>adaptée du best-seller</strong> du même nom, écrit par Fernando Aramburu en 2016. Si <a href="https://www.cineserie.com/persons/536018/" target="_blank" rel="noopener">Gabilondo</a> a bel et bien obtenu les droits du roman, il n’avait pourtant pas au départ pensé à une adaptation de livre. Depuis plusieurs années, le créateur avait pensé et repensé à une série sur sa région natale, le Pays Basque (il est originaire de San Sebastian), sans pour autant réussir à achever son écriture. C’est en découvrant le résumé du roman <em>Patria</em>, pas encore publié à l’époque, qu’il découvre enfin l’histoire qu’il aurait aimé raconter. Trois ans plus tard, <a href="https://www.cineserie.com/series/2276514/" target="_blank" rel="noopener"><em>Patria</em></a> voit enfin le jour sur les écrans.</p>
<p><a href="https://www.cineserie.com/series/2276514/" target="_blank" rel="noopener"><em>Patria</em></a> raconte l’histoire d’un conflit indépendantiste qui a ensanglanté le Pays Basque, et la <strong>difficile réconciliation de deux familles déchirées par le fanatisme politique</strong>. On découvre alors l’Euskadi Ta Askatasuna (aussi appelé ETA), une organisation basque indépendantiste, désignée comme criminelle par les autorités espagnoles, et terroriste en France.</p>
<p>Responsable de plusieurs attentats ayant faits plusieurs centaines de morts, le groupe a été dissout en 2018. <a href="https://www.cineserie.com/persons/536018/" target="_blank" rel="noopener">Gabilondo</a> affirme toutefois qu’il ne s’agissait pas ici de réaliser une analyse du conflit, mais bien de <strong>montrer l’impact que cela a eu sur les populations</strong> : <i>« Je préfère parler des conséquences, des blessures laissées sur les personnes ordinaires par cette période »</i>.</p>
<h2><em>Patria</em> : une histoire de familles brisées</h2>
<p>La série s’étale sur plusieurs décennies, des années 1990 aux années 2010. Dans le livre comme dans la série, les deux familles se déchirent autour d’un meurtre commis lors du conflit. Le jour où l’ETA annonce un cessez-le-feu, la veuve de la victime décide de retourner dans le village où son mari a été assassiné des années plus tôt, pour découvrir enfin le coupable. <a href="https://www.cineserie.com/series/2276514/" target="_blank" rel="noopener"><em>Patria</em></a> met en scène <strong>l’opposition entre deux mères de famille</strong> qui étaient amies avant que le drame se produise. Face à Bittori, la veuve en quête de réponses, on trouve sa voisine Miren, aussi en colère. En effet, son fils Joxe Mari a été torturé et emprisonné pour terrorisme. Il est soupçonné d’être le meurtrier. Après plusieurs décennies, les relations entre les deux familles semblent avoir atteint un point de non-retour, et <strong>la réconciliation semblent en apparence impossible</strong>.<span class="Apple-converted-space"> </span></p>
<figure class="aligncenter" style="max-width: 100%;width:1706px;"><img loading="lazy" class="size-full wp-image-3864070" src="https://imgsrc.cineserie.com/2020/11/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole.jpg?ver=1" alt="" width="1706" height="960" srcset="https://imgr.cineserie.com/2020/11/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole.jpg?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2020/11/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole.jpg?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> © HBO</figcaption></figure>
<h2>Une oeuvre bel et bien signée HBO</h2>
<p>Découpée en 8 épisodes d’environ 40 minutes chacun, on retrouve bien <strong>la touche HBO dans cette série très sombre et dramatique</strong>. Une ambiance froide qui peut rappeler les différentes créations de ces studios, telles que <em><a href="https://www.cineserie.com/series/905467/" target="_blank" rel="noopener">The Handmaid’s Tale</a>, <a href="https://www.cineserie.com/series/2360754/" target="_blank" rel="noopener">Chernobyl</a> ou <a href="https://www.cineserie.com/series/15524/" target="_blank" rel="noopener">Les Soprano</a></em>. Un signe donc de la qualité de <em><a href="https://www.cineserie.com/series/2276514/" target="_blank" rel="noopener">Patria</a></em>, à l'accent espagnol, et qui saura sans doute passionner les aficionados des productions HBO.</p>
<p>On ne retrouve toutefois pas de noms très familiers dans le casting de cette nouvelle série, hormis peut-être <a href="https://www.cineserie.com/persons/112563/" target="_blank" rel="noopener">Elena Irureta</a> qui a été aperçue dans la nouvelle série <a href="https://www.cineserie.com/series/3806482/" target="_blank" rel="noopener"><em>Coup pour Coup</em></a> sur Netflix (<a href="https://www.cineserie.com/series/3806482/" target="_blank" rel="noopener"><em>The Minions of Midas</em></a> en version originale).</p>
<p><a href="https://www.cineserie.com/series/2276514/" target="_blank" rel="noopener"><em>Patria</em></a> est diffusée en prime-time sur Canal+ dès le 23 novembre et aussi <strong>disponible en intégralité sur MyCanal</strong>, après avoir été diffusée sur les différentes plateformes mondiales d’HBO mais aussi sur Telecinco en Espagne.</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="news_page_media_share_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="news_page_read_also_skeleton skeleton-single" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton popular-movie-list-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-list-item-title">&nbsp;</p>
<div class="skeleton-image"></div>
<p class="skeleton-list-title" style="max-width: 40%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 83%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 76%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 84%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 49%">&nbsp;</p>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton box-office-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<div class="block-wrapper">
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image"></div>
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-subtext">&nbsp;</p>
</div>
</div>
</div>
<div class="skeleton cinema-news-skeleton">
<p class="skeleton-sub-section-title">&nbsp;</p>
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 68%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 76%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 97%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 83%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 68%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 62%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 68%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 62%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/freddy-les-griffes-de-la-nuit-wes-craven-sest-inspire-dune-histoire-vraie-terrifiante-3853461/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2020/11/freddy-les-griffes-de-la-nuit-wes-craven-s-est-inspiree-d-une-terrifiante-histoire-vraie.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Freddy, Les Griffes de la nuit : Wes Craven s'est inspiré d'une histoire vraie terrifiante">
<p class="news-title">Freddy, Les Griffes de la nuit : Wes Craven s'est inspiré d'une histoire vraie terrifiante</p>
</a>
<p class="news-excerpt">Dans "Freddy, Les Griffes de la nuit", une créature se glisse dans les cauchemars d'adolescents pour les tuer dans leur sommeil. Wes Craven s'est inspiré d'une histoire vraie pour créer cette histoire terrifiante.</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img loading="lazy" id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a class="" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="" href="https://twitter.com/cineseriescom">Twitter</a> <a class="" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="" href="https://www.cineserie.com/contact/">Contact</a> <a class="" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="consent-manager" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="" href="https://www.cineserie.com/cgu/">CGU</a> <a class="" href="https://www.cineserie.com/feed/">RSS</a> <a class="" href="https://www.cineserie.com/api/">API</a> <a class="" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="footer_top_menu_2">
<a class="" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
</div>
<img loading="lazy" id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2006-2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img loading="lazy" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img loading="lazy" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img loading="lazy" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img loading="lazy" src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img loading="lazy" src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						setTimeout(() => {
							var pagebundlescript = document.createElement('script');
							pagebundlescript.src = '/news/series/patria-canal-cest-quoi-cette-nouvelle-serie-espagnole-3864063_get_page.js?get_page_js=364ad311dd1324eac1fd67ed8da0d093';
							document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
						}, 1400);
	</script>



</footer>
</html>
