<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="55629344071">
<script>
		var fdxm = {
			adblock_enabled: null,
			async_uri_prefix: "v2",
			capture_page_views: true,
			capture_page_views_retries: 0,
			checks_performed: {},
			gaid: 'UA-72123255-1',
			user_affected_components_config: {},
			user_affected_containers_map: {},
			user_cookie_name: "usersess",
			user_data: { preferences: {}, },
			user_presence: false,
		};
	</script>
<link rel="preload" href="/assets/templates/icons/20201210/cineserie.ttf" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=759c097d5ef36ff1afbbaf3f1904eeab" as="script" />
<meta name=supported-media content="only screen and (min-width: 980px)">


<title>Avatar 2 : de nouveaux éléments dévoilés sur le personnage de Kate Winslet - CinéSéries</title>

<meta name="description" content="Kate Winslet retrouve James Cameron avec « Avatar : la voie de l’eau ». Son personnage dans le film se dévoile davantage."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Avatar 2 : de nouveaux éléments dévoilés sur le personnage de Kate Winslet - CinéSéries"><meta property="og:description" content="Kate Winslet retrouve James Cameron avec « Avatar : la voie de l’eau ». Son personnage dans le film se dévoile davantage."><meta property="og:url" content="https://www.cineserie.com/news/cinema/avatar-2-de-nouveaux-elements-devoiles-sur-le-personnage-de-kate-winslet-5212281/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2022/07/2121984.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2022/07/2121984.jpg?ver=1"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1080"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Kate Winslet retrouve James Cameron avec « Avatar : la voie de l’eau ». Son personnage dans le film se dévoile davantage."><meta name="twitter:title" content="Avatar 2 : de nouveaux éléments dévoilés sur le personnage de Kate Winslet - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2022/07/2121984.jpg?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2022-07-01T13:21:11+0200"><meta property="article:modified_time" content="2022-07-01T13:21:11+0200"><meta property="og:updated_time" content="2022-07-01T13:21:11+0200"><meta property="article:section" content="News Cinéma"><meta property="article:tag" content="avatar"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/cinema/avatar-2-de-nouveaux-elements-devoiles-sur-le-personnage-de-kate-winslet-5212281/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2022/07/2121984.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/cinema/avatar-2-de-nouveaux-elements-devoiles-sur-le-personnage-de-kate-winslet-5212281/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div class="header-top-bg">
<div class="header-top">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<div class="header-top-content">
<div class="header-right-top">
<div id="header-search-bar-wrapper">
<div class="search-bar">
<form class="search-form" action="/search/" method="get" autocomplete="off">
<input class="subtext" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
<div class="status-icon-wrapper">
<i class="close-icon icon-times-circle"></i>
<img loading="lazy" src="/assets/img/icons/icon_load_dots.svg" class="icon-load" alt="Search loading" />
</div>
<button class="submit-button" type="submit">
<img loading="lazy" src="/assets/img/icons/icon_search.svg" class="icon-search" alt="Search" />
</button>
</form>
</div>
<div class="search-results-container">
</div>
</div>
</div>
<nav class="header-nav-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div id="header_dvd_dropdown"></div></div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
</div>
</div>
</div>
<div class="header-bottom-bg">
<div class="header-bottom">
<div class="highlighted-links-wrapper">
<span class="text indicator">
En ce moment <img loading="lazy" src="/assets/img/icons/icon_arrow_right.svg" class="arrow-right-icon" alt="Arrow icon" />
</span>
<div id="header_highlighted_links"></div> </div>
</div>
</div>
</div>
<div id="floating-header" class="hide">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<nav class="header-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div id="header_dvd_dropdown_1"></div></div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
<div class="spacer"></div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar subtitle">
<div class="breadcrumbs">
<div class="breadcrumb">
<a class="" href="https://www.cineserie.com/">
Accueil </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/">
News </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/cinema/">
News Cinéma </a>
<p>></p>
</div>
</div>
<div class="current-breadcrumb">
Avatar 2 : de nouveaux éléments dévoilés sur le personnage de Kate Winslet </div>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-heading">
<h1 class="news-page-title heading-title">Avatar 2 : de nouveaux éléments dévoilés sur le personnage de Kate Winslet</h1>
<h2 class="list-title heading-subtitle">Une Na'vi féroce</h2>
<div class="post-information subtext">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/louis-charles">
<div class="icon-wrapper svg-user">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<circle cx="2" cy="2" r="2" fill="#1a1a1a" transform="translate(2)" />
<path fill="#1a1a1a" fill-rule="evenodd" d="M2228-1092c-4 0-4 1.791-4 4h8c0-2.209 0-4-4-4z" transform="translate(-2224 1096)" />
</svg>
</div>
<p class="post-author">
Hatman </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<div class="icon-wrapper svg-clock">
<svg xmlns="http://www.w3.org/2000/svg" id="icon_8px_article_date" width="8" height="8" viewBox="0 0 8 8">
<defs>
<style>
            .cls-1{fill:#1a1a1a}
        </style>
</defs>
<g id="Group_133" transform="translate(-2324 1096)">
<path id="Path_639" d="M2328-1095a3 3 0 0 1 3 3 3 3 0 0 1-3 3 3 3 0 0 1-3-3 3 3 0 0 1 3-3m0-1a4 4 0 0 0-4 4 4 4 0 0 0 4 4 4 4 0 0 0 4-4 4 4 0 0 0-4-4z" class="cls-1" />
</g>
<g id="Group_134" transform="translate(-2324 1096)">
<path id="Path_640" d="M2329.65-1090.7a.5.5 0 0 1-.223-.053l-1.651-.825a.5.5 0 0 1-.276-.447V-1094a.5.5 0 0 1 .5-.5.5.5 0 0 1 .5.5v1.666l1.374.687a.5.5 0 0 1 .224.67.5.5 0 0 1-.448.277z" class="cls-1" />
</g>
</svg>
</div>
Il y a 7 Heures </p>
</div>
<div class="post-information-item highlightable">
<div class="icon-wrapper svg-folder">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<path fill="#1a1a1a" d="M2284-1096h-2a2 2 0 0 0-2 2v4a2 2 0 0 0 2 2h4a2 2 0 0 0 2-2v-4h-3z" transform="translate(-2280 1096)" />
</svg>
</div>
<a class="" href="https://www.cineserie.com/a-la-une/" title="A la une">A la une</a>,&nbsp<a class="" href="https://www.cineserie.com/news/cinema/" title="News Cinéma">News Cinéma</a> </div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img loading="lazy" class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2022/07/2121984.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="Avatar 2 : de nouveaux éléments dévoilés sur le personnage de Kate Winslet">
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/cinema/avatar-2-de-nouveaux-elements-devoiles-sur-le-personnage-de-kate-winslet-5212281/" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Favatar-2-de-nouveaux-elements-devoiles-sur-le-personnage-de-kate-winslet-5212281%2F&text=Avatar+2+%3A+de+nouveaux+%C3%A9l%C3%A9ments+d%C3%A9voil%C3%A9s+sur+le+personnage+de+Kate+Winslet%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D5212281+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_4"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper">
<p class="related small-list-title">En relation</p>
<div class="related-post-card" data-media-title="Avatar : La Voie de l'eau">
<a class="spf-link" href="https://www.cineserie.com/movies/830664/">
<img loading="lazy" class="news-page-image" width="169" height="253" src="https://imgr.cineserie.com/2017/03/2091359.jpg?imgeng=/f_jpg/cmpr_0/w_169/h_253/m_cropbox&ver=1" alt="Avatar : La Voie de l'eau">
</a>
<a class="related-post-title spf-link small-list-title" href="https://www.cineserie.com/movies/830664/">
Avatar : La Voie de l'eau </a>
<div title="Avatar : La Voie de l'eau Bande-annonce (2) VF" class="spf-link trailer-button open_video_popup" data-id="5102385" data-entity_type="movie" data-post-id="830664" data-post-title="Avatar : La Voie de l'eau" data-title="Avatar : La Voie de l'eau Bande-annonce (2) VF">
<div class="icon-play"></div>
<p class="subtext">Bande-annonce</p>
</div>
</div>
<ul class="related-posts">
</ul>
</div>
<p class="excerpt">Kate Winslet retrouve James Cameron avec « Avatar : la voie de l’eau ». Son personnage dans le film se dévoile davantage avec une nouvelle image et une description faite par l'actrice.
</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2><span id="p8"><em>Avatar 2</em> :</span><span id="p9"> l'aventure continue </span><span id="p10">!</span></h2>
<p><span id="p12"><a href="https://www.cineserie.com/persons/42487/" target="_blank" rel="noopener">James Cameron</a> a toujours aimé prendre son temps<strong> pour repousser les limites visuelles du cinéma</strong>.</span><span id="p13"> En effet, on a pu le voir en 1991 avec <a href="https://www.cineserie.com/movies/619967/" target="_blank" rel="noopener"><em><span id="56" class="s-rg-t">Terminator</span> : Le jugement dernier</em></a> </span><span id="p14">et en 1997 avec <a href="https://www.cineserie.com/movies/609746/" target="_blank" rel="noopener"><em>Titanic</em></a>.</span><span id="p15"> En 2009, il fait son grand retour avec <a href="https://www.cineserie.com/movies/314810/" target="_blank" rel="noopener"><em>Avatar</em></a>, un film de science-fiction marqué par ses deux obsessions :</span><span id="p16"> la puissance des effets spéciaux et son amour pour la nature.</span><span id="p17"> Ainsi, son film ne révolutionne rien en termes de scénario <span id="p11">(un être civilisé qui se prend d’amour pour des indigènes, jusqu’à prendre leur parti)</span>. </span><span id="p18"></span><span id="p19">Mais c’est surtout sur le plan technique que le réalisateur fait mouche.</span><span id="p20"> </span></p>
<p><span id="p20">L’univers bleu de la planète du film est une pépite pour les yeux du spectateur.</span><span id="p21"> Que ce soit sa faune et sa flore, les animaux qui l’habitent et le peuple <span id="57" class="s-rg-t">Na’Vi</span> qui est présenté, <strong>Pandora est <span id="58" class="s-or-t">LA</span> grande star du film</strong>, plus que l’histoire, les personnages ou les acteurs qui les interprètent.</span><span id="p22"></span></p>
<figure class="alignnone" style="max-width: 100%;width:1600px;"><img loading="lazy" class="wp-image-5212318 size-full" title="Avatar" src="https://imgsrc.cineserie.com/2022/07/l-intro-1645034454.jpg?ver=1" alt="Avatar" width="1600" height="900" srcset="https://imgr.cineserie.com/2022/07/l-intro-1645034454.jpg?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2022/07/l-intro-1645034454.jpg?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> Avatar @20th Century Studios</figcaption></figure>
<p><span id="p23">Avec 2,78 milliards de dollars de recettes, sa suite est donc attendue… </span><span id="p24"><span id="59" class="s-or-t">Surtout</span> qu’elle a été maintes fois repoussée, que ce soit par le réalisateur, la production ou bien la crise de Covid-19.</span><span id="p25"> Pour ce second volet d’<em>Avatar</em>, James Cameron délaisse un peu la jungle pour prendre comme terrain son lieu de prédilection :</span><span id="p26"> <strong>la mer et les fonds marins</strong><em>.</em></span><span id="p27"> Ainsi, <a href="https://www.cineserie.com/movies/830664/" target="_blank" rel="noopener"><em>Avatar : La voie de l'eau</em></a></span><span id="p84"> se déroule dix ans après les événements du film sorti en 2009.</span><span id="p29"> On suit Jake et <span id="61" class="s-rg-t">Neytiri</span> qui sont devenus parents.</span><span id="p30"> Cependant, leur existence est de nouveau menacée par la dangereuse ONG <span id="62" class="s-rg-t">Resources</span> <span id="63" class="s-rg-t">Development</span> Administration, qui fait son retour sur Pandora.</span><span id="p31"> Jake et sa famille sont donc contraints de fuir et de se réfugier sur les récifs.</span><span id="p32"> Mais, sur place, ils font la rencontre d’un clan <span id="64" class="s-rg-t">Na’vi</span> plus différent que le leur.</span></p>
<h2><span id="p33">Kate Winslet sort les <span id="65" class="s-bl-t">armes</span></span></h2>
<p><span id="p35">Au vu des réactions délirantes du public suite au lancement de sa bande-annonce <span id="p34">(150 millions de vues en 24h sur <span id="67" class="s-rg-t">Youtube</span>)</span>, <em>Avatar :</em></span><span id="p36"><em> la voie de l’eau</em> est donc l’un des films à voir en cette fin d’année.</span><span id="p37"> Surtout que son casting est toujours aussi impressionnant.</span><span id="p38"> <a href="https://www.cineserie.com/persons/104739/" target="_blank" rel="noopener">Sam <span id="68" class="s-rg-t">Worthington</span></a>, <a href="https://www.cineserie.com/persons/47298/" target="_blank" rel="noopener"><span id="69" class="s-rg-t">Zoe</span> Saldana</a><span id="70" class="s-rg-t">,</span> <a href="https://www.cineserie.com/persons/2708/" target="_blank" rel="noopener">Sigourney Weaver</a>, <a href="https://www.cineserie.com/persons/49090/" target="_blank" rel="noopener">Stephen Lang</a>, <a href="https://www.cineserie.com/persons/1433/" target="_blank" rel="noopener">Giovani Ribisi</a>, avec également <a href="https://www.cineserie.com/persons/59267/" target="_blank" rel="noopener">Michelle <span id="71" class="s-rg-t">Yeoh</span></a> ou encore <a href="https://www.cineserie.com/persons/25983/" target="_blank" rel="noopener">Kate Winslet</a>.</span><span id="p39"> Pour cette dernière, c’est le retour d’une fantastique collaboration avec James Cameron, <strong>25 ans après le mythique <em>Titanic</em>.</strong></span><span id="p40"></span></p>
<p><span id="p41">Dans ce second opus d’<em>Avatar</em>, Kate Winslet interprétera <span id="73" class="s-rg-t">Ronal</span>, la mystérieuse cheffe du clan <span id="74" class="s-rg-t">Na’vi</span> que rencontrera Jake et les siens, lorsqu’ils tenteront de prendre <span id="75" class="s-rg-t">asile</span> sur les récifs.</span><span id="p42"> Si on a déjà pu l'apercevoir dans la bande-annonce, elle apparaît désormais en couverture du prochain magazine <a href="https://www.empireonline.com/" target="_blank" rel="nofollow noopener noreferrer"><em>Empire</em></a>, dans lequel des détails sont donnés sur <strong>le personnage.</strong></span><span id="p43"></span></p>
<blockquote class="twitter-tweet"><p><a href="https://twitter.com/empiremagazine/status/1542539035792605188?s=20&amp;t=xXnXp19u0p_tfvg9ptHCYA" rel="nofollow noopener noreferrer" target="_blank"></a></p></blockquote>
<p><span id="p45"><span id="p42">On nous promet que <strong>la Na'vi sera aussi féroce que crainte. </strong></span>Dans ce numéro spécial, l’actrice britannique décrit d’ailleurs cette guerrière comme redoutable <strong>et prête à tout pour protéger son foyer.</strong></span><span id="p46"><strong> </strong>On a donc hâte de la découvrir sur grand écran, sa confrontation avec <span id="77" class="s-rg-t">Neytiri</span> <span id="p44">(femme tout aussi dangereuse <span id="76" class="s-or-t">qu’elle</span>)</span> promettant d’être explosive. </span><span id="p85">Rappelons d’ailleurs que pour son rôle, <strong>Kate Winslet s’est préparé comme une super-héroïne</strong>, notamment pour ses scènes sous-marines.</span><span id="p49"> La comédienne a d’ailleurs réalisé une session d’apnée extraordinaire, <a href="https://www.cineserie.com/news/cinema/avatar-kate-winslet-parle-de-james-cameron-et-de-sa-scene-tournee-en-apnee-3873235/" target="_blank" rel="noopener">en restant plus de 7 minutes sous l’eau.</a></span><span id="p50"></span></p>
<p><strong><em><span id="p51">Avatar :</span></em><span id="p52"><em> la voie de l’eau</em> sortira le 14 décembre au cinéma.</span></strong><span id="p53"></span></p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:94px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div></div> <div id="content_main_left_block_6"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:94px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div><div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="vertical generic-wrapper-skeleton" style="width:100%;height:104px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div></div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:310px;height:686px">
<div class=" generic-blank-item-skeleton" style="width:310px;height:44px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:190px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:351px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:61px">
</div></div><div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:272px">
<div class=" generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:181px">
<div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:31px">
</div></div><div class="skeleton cinema-news-skeleton">
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 71%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 73%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 81%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 73%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 98%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 82%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 76%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 82%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 83%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 100%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/series/stranger-things-decouvrez-les-debuts-bluffants-de-sadie-sink-max-5212351/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2022/07/4.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Stranger Things : découvrez les débuts bluffants de Sadie Sink (Max)">
<p class="news-title">Stranger Things : découvrez les débuts bluffants de Sadie Sink (Max)</p>
</a>
<p class="news-excerpt">Sadie Sink, qui interprète Max Mayfield dans la série "Stranger Things" a bluffé tout le monde dans l'épisode "Cher Billy" de la saison 4. Découvrez ci-dessous ses débuts bluffants sur les planches alors qu'elle n'était âgée que de 9 ans.</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer">
<div id="footer-top-bg">
<div id="footer-top">
<div class="footer-logo-wrapper">
<img loading="lazy" width="116" height="65" id="footer-top-left" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
</div>
<div id="menus-wrapper">
<div id="first-menu" class="footer-menu">
<a class="item subtitle" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="item subtitle" href="https://twitter.com/cineseriescom">Twitter</a> <a class="item subtitle" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="item subtitle" href="https://www.cineserie.com/contact/">Contact</a> <a class="item subtitle" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="item subtitle" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="item subtitle" href="https://www.cineserie.com/cgu/">CGU</a> <a class="item subtitle" href="https://www.cineserie.com/feed/">RSS</a> <a class="item subtitle" href="https://www.cineserie.com/api/">API</a> <a class="item subtitle" href="https://www.gameblog.fr" title="Jeux vidéo">Jeux vidéo</a> <a class="item subtitle" href="https://www.starmag.com/news-people">Actu People</a> </div>
<div id="second-menu" class="footer-menu">
<a class="item subtitle" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="item subtitle" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="item subtitle" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="item subtitle" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="item subtitle" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="item subtitle" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
<div class="footer-cac-wrapper">
<img loading="lazy" width="98" height="48" id="footer-top-right" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-credits" class="subtitle">
Copyright &#169; 2006-2022 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow">
<img loading="lazy" width="71" height="12" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e">
</a>
</div>
<div id="footer-bottom-partners">
<a href="https://www.gameblog.fr" rel="nofollow" title="Gameblog">
<img loading="lazy" width="95" height="19" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr">
</a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag">
<img loading="lazy" width="87" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com">
</a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews">
<img loading="lazy" width="34" height="20" src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr">
</a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H">
<img loading="lazy" width="18" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com">
</a>
</div>
</div>
</div></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"724173e42a0982cc","token":"6f5159cac09b420481b593ca8982e6ef","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						document.onreadystatechange = function () {
							console.log(document.readyState);
							if (document.readyState === 'complete') {
								setTimeout(() => {
									var pagebundlescript = document.createElement('script');
									pagebundlescript.src = '/news/cinema/avatar-2-de-nouveaux-elements-devoiles-sur-le-personnage-de-kate-winslet-5212281_get_page.js?get_page_js=8cf009e500b66f49a94615dfa43940df';
									document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
								}, 1)
							}
						}
	</script>



</footer>
</html>
