<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="55629344071">
<script>
		var fdxm = {
			adblock_enabled: null,
			async_uri_prefix: "v2",
			capture_page_views: true,
			capture_page_views_retries: 0,
			checks_performed: {},
			gaid: 'UA-72123255-1',
			user_affected_components_config: {},
			user_affected_containers_map: {},
			user_cookie_name: "usersess",
			user_data: { preferences: {}, },
			user_presence: false,
		};
	</script>
<link rel="preload" href="/assets/templates/icons/20201210/cineserie.ttf" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=759c097d5ef36ff1afbbaf3f1904eeab" as="script" />
<meta name=supported-media content="only screen and (min-width: 980px)">


<title>Silent Hill : le titre, l'histoire et les premiers aperçus du prochain film</title>

<meta name="description" content="Christophe Gans va réaliser un nouveau film &quot;Silent Hill&quot;. Le cinéaste et Konami ont donné des informations concrètes sur l&#039;histoire."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Silent Hill : le titre, l&#039;histoire et les premiers aperçus du prochain film"><meta property="og:description" content="Christophe Gans va réaliser un nouveau film &quot;Silent Hill&quot;. Le cinéaste et Konami ont donné des informations concrètes sur l&#039;histoire."><meta property="og:url" content="https://www.cineserie.com/news/cinema/silent-hill-le-titre-lhistoire-et-les-premiers-apercus-du-prochain-film-5477716/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2022/10/pyramid-head-silent-hill-revelation.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2022/10/pyramid-head-silent-hill-revelation.jpg?ver=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Christophe Gans va réaliser un nouveau film &quot;Silent Hill&quot;. Le cinéaste et Konami ont donné des informations concrètes sur l&#039;histoire."><meta name="twitter:title" content="Silent Hill : le titre, l&#039;histoire et les premiers aperçus du prochain film"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2022/10/pyramid-head-silent-hill-revelation.jpg?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2022-10-20T09:12:09+0200"><meta property="article:modified_time" content="2022-10-20T09:12:09+0200"><meta property="og:updated_time" content="2022-10-20T09:12:09+0200"><meta property="article:section" content="News Cinéma"><meta property="article:tag" content="Horreur"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/cinema/silent-hill-le-titre-lhistoire-et-les-premiers-apercus-du-prochain-film-5477716/amp/"><link rel="canonical" href="/news/cinema/silent-hill-le-titre-lhistoire-et-les-premiers-apercus-du-prochain-film-5477716/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div class="header-top-bg">
<div class="header-top">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<div class="header-top-content">
<div class="header-right-top">
<div id="header-search-bar-wrapper">
<div class="search-bar">
<form class="search-form" action="/search/" method="get" autocomplete="off">
<input class="subtext" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
<div class="status-icon-wrapper">
<i class="close-icon icon-times-circle"></i>
<img loading="lazy" src="/assets/img/icons/icon_load_dots.svg" class="icon-load" alt="Search loading" />
</div>
<button class="submit-button" type="submit">
<img loading="lazy" src="/assets/img/icons/icon_search.svg" class="icon-search" alt="Search" />
</button>
</form>
</div>
<div class="search-results-container">
</div>
</div>
</div>
<nav class="header-nav-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div id="header_dvd_dropdown"></div></div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
</div>
</div>
</div>
<div class="header-bottom-bg">
<div class="header-bottom">
<div class="highlighted-links-wrapper">
<span class="text indicator">
En ce moment <img loading="lazy" src="/assets/img/icons/icon_arrow_right.svg" class="arrow-right-icon" alt="Arrow icon" />
</span>
<div id="header_highlighted_links"></div> </div>
</div>
</div>
</div>
<div id="floating-header" class="hide">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<nav class="header-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div id="header_dvd_dropdown_1"></div></div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
<div class="spacer"></div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar subtitle">
<div class="breadcrumbs">
<div class="breadcrumb">
<a class="" href="https://www.cineserie.com/">
Accueil </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/">
News </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/cinema/">
News Cinéma </a>
<p>></p>
</div>
</div>
<div class="current-breadcrumb">
Silent Hill : le titre, l'histoire et les premiers aperçus du prochain film </div>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-heading">
<h1 class="news-page-title heading-title">Silent Hill : le titre, l'histoire et les premiers aperçus du prochain film</h1>
<div class="post-information subtext">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/pierre-s">
<div class="icon-wrapper svg-user">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<circle cx="2" cy="2" r="2" fill="#1a1a1a" transform="translate(2)" />
<path fill="#1a1a1a" fill-rule="evenodd" d="M2228-1092c-4 0-4 1.791-4 4h8c0-2.209 0-4-4-4z" transform="translate(-2224 1096)" />
</svg>
</div>
<p class="post-author">
Pierre Siclier </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<div class="icon-wrapper svg-clock">
<svg xmlns="http://www.w3.org/2000/svg" id="icon_8px_article_date" width="8" height="8" viewBox="0 0 8 8">
<defs>
<style>
            .cls-1{fill:#1a1a1a}
        </style>
</defs>
<g id="Group_133" transform="translate(-2324 1096)">
<path id="Path_639" d="M2328-1095a3 3 0 0 1 3 3 3 3 0 0 1-3 3 3 3 0 0 1-3-3 3 3 0 0 1 3-3m0-1a4 4 0 0 0-4 4 4 4 0 0 0 4 4 4 4 0 0 0 4-4 4 4 0 0 0-4-4z" class="cls-1" />
</g>
<g id="Group_134" transform="translate(-2324 1096)">
<path id="Path_640" d="M2329.65-1090.7a.5.5 0 0 1-.223-.053l-1.651-.825a.5.5 0 0 1-.276-.447V-1094a.5.5 0 0 1 .5-.5.5.5 0 0 1 .5.5v1.666l1.374.687a.5.5 0 0 1 .224.67.5.5 0 0 1-.448.277z" class="cls-1" />
</g>
</svg>
</div>
Il y a 12 Heures </p>
</div>
<div class="post-information-item highlightable">
<div class="icon-wrapper svg-folder">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<path fill="#1a1a1a" d="M2284-1096h-2a2 2 0 0 0-2 2v4a2 2 0 0 0 2 2h4a2 2 0 0 0 2-2v-4h-3z" transform="translate(-2280 1096)" />
</svg>
</div>
<a class="" href="https://www.cineserie.com/a-la-une/" title="A la une">A la une</a>,&nbsp<a class="" href="https://www.cineserie.com/news/cinema/" title="News Cinéma">News Cinéma</a> </div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-multimedia">
<div class="video_wrapper floating_video_wrapper">
<div class="player floating_player">
<iframe src="https://www.cineserie.com/player/index/192806/3/19?cust_params=site_version%3Dfdx_modules%26logged%3D0%26homepage%3Dno%26url%3D%2Fnews%2Fcinema%2Fsilent-hill-le-titre-lhistoire-et-les-premiers-apercus-du-prochain-film-5477716%2F%26movie_name%3DReturntoSilentHill%26movie_genre%3Dhorreur%26tags%3DHorreur%26post_id%3D5477716%26post_type%3Dpost%26video%3Dyes%26page_type%3Dsingle%26allow_adx%3Dyes%26eb_campaign%3Dapple_exclusivity_campaign%26gdpr%3D__gdpr__%26gdprconsent%3D__gdpr_consent__" data-kowe_video_id="192806"></iframe>
<div class="close_floating">
<i class="icon-close"></i>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"></div> <div id="content_main_left_block_4"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper">
<p class="related small-list-title">En relation</p>
<div class="related-post-card" data-media-title="Return to Silent Hill">
<a class="spf-link" href="https://www.cineserie.com/movies/5164577/">
<img loading="lazy" class="news-page-image" width="169" height="253" src="https://assets-prod.cineserie.com/assets/img/fallback/3_by_2/vertical/placeholder_170x260.png?ver=019a51ef8a30ffb4e82917bd7c3f297b" alt="Return to Silent Hill">
</a>
<a class="related-post-title spf-link small-list-title" href="https://www.cineserie.com/movies/5164577/">
Return to Silent Hill </a>
</div>
<ul class="related-posts">
</ul>
</div>
<p class="excerpt">Christophe Gans va réaliser un nouveau film "Silent Hill". Le cinéaste et Konami ont donné des informations concrètes sur l'histoire qui sera une adaptation du second jeu de la franchise.</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>Christophe Gans prépare un nouveau cauchemar</h2>
<p><a href="https://www.cineserie.com/movies/205611/" target="_blank" rel="noopener"><em>Silent Hill</em></a> (2006), réalisé par <strong><a href="https://www.cineserie.com/persons/71405/" target="_blank" rel="noopener">Christophe Gans</a></strong>, est une adaptation du jeu vidéo éponyme, <strong>un <em>survivor horror</em> terrifiant</strong> sorti sur Playstation en 1999. Si le long-métrage a d'innombrables qualités, principalement visuelles (Gans a bien retranscrit l'ambiance angoissante du jeu), c'est moins le cas de <a href="https://www.cineserie.com/movies/412210/" target="_blank" rel="noopener"><em>Silent Hill: Révélation</em></a> (2012), dirigé lui par <a href="https://www.cineserie.com/persons/94316/" rel="noopener" target="_blank">M. J. Bassett</a>. Depuis, on espérait qu'un jour Christophe Gans revienne s'attaquer à un nouveau film <em>Silent Hill</em>. Et la bonne nouvelle est finalement arrivée en juin dernier.</p>
<p>C'est à l'occasion de la ressortie dans les salles du <a href="https://www.cineserie.com/movies/71404/" target="_blank" rel="noopener"><em>Pacte des loups</em></a> en 4K que <strong><a href="https://www.cineserie.com/news/cinema/silent-hill-christophe-gans-nous-donne-des-details-sur-le-nouveau-film-5164562/" rel="noopener" target="_blank">le réalisateur nous confiait travailler sur un nouveau <em>Silent Hill</em></a></strong>. Précisant qu'il s'agissait d'une nouvelle histoire avec <strong>des nouveaux personnages</strong>, mais toujours dans la ville de Silent Hill. Son idée étant de reprendre le concept anthologique des jeux. Ainsi, ne vous attendez pas à revoir les personnages de <a href="https://www.cineserie.com/persons/58741/" rel="noopener" target="_blank">Radha Mitchell</a>, <a href="https://www.cineserie.com/persons/26035/" rel="noopener" target="_blank">Sean Bean</a>, ou encore <a href="https://www.cineserie.com/persons/30008/" rel="noopener" target="_blank">Jodelle Ferland</a>, qui portaient le premier film.</p>
<figure class="alignnone" style="max-width: 100%;width:1280px;"><img loading="lazy" class="size-full wp-image-5477794" src="https://imgsrc.cineserie.com/2022/10/radha-mitchell-silent-hill.png?ver=1" alt="rose (Radha Mitchell) - Silent Hill " width="1280" height="720" srcset="https://imgr.cineserie.com/2022/10/radha-mitchell-silent-hill.png?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2022/10/radha-mitchell-silent-hill.png?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> rose (Radha Mitchell) - Silent Hill ©Metropolitan Filmexport</figcaption></figure>
<p>Plusieurs mois se sont écoulés et les bonnes nouvelles continuent pour ce prochain <em>Silent Hill</em>. Dans la nuit du 19 au 20 octobre 2022, l'éditeur de jeux vidéo <strong>Konami</strong> a fait une série d'annonces au sujet de la franchise. Notamment, côté jeux, un <a href="https://www.gameblog.fr/jeu-video/ed/news/silent-hill-2-annonce-avec-un-trailer-totalement-incroyable-408340" target="_blank" rel="nofollow noopener noreferrer">remake de <em>Silent Hill 2</em></a> ou encore un jeu inédit titré <a href="https://www.gameblog.fr/jeu-video/ed/news/silent-hill-f-un-jeu-inedit-qui-bouleverse-lunivers-de-la-franchise-408353" rel="nofollow noopener noreferrer" target="_blank"><em>Silent Hill f</em></a>. Mais surtout, le studio a évoqué directement le prochain film qui portera donc <strong>le titre de <a href="https://www.cineserie.com/movies/5164577/" rel="noopener" target="_blank"><em>Return to Silent Hill</em></a></strong>.</p>
<h2><em>Return to Silent Hill</em>, adaptation de <em>Silent Hill 2</em></h2>
<p>Dans une vidéo teaser (en une d'article), Christophe Gans lui-même apparaît pour rappeler le succès du premier film avant d'en dire davantage sur l'histoire du prochain, qui ne sera ni plus ni moins qu'<strong>une adaptation du second jeu !</strong></p>
<blockquote><p>Il s'agit de Silent Hill 2. Le film raconte l'histoire d'un jeune homme qui retourne à Silent Hill, là où il a connu un grand amour. Et ce qu'il va découvrir là-bas sera un pur cauchemar.</p></blockquote>
<p>Le cinéaste poursuit en évoquant comment <strong>"<em>les créateurs ont complètement changé les règles pour ce jeu</em>"</strong>.</p>
<blockquote><p>Nous sommes donc de retour à Silent Hill, dans la même ville, mais nous regardons ce monde étrange du point de vue du héros qu'on joue. On se rend compte que Mary a disparu quelque part dans cet étrange endroit.</p></blockquote>
<p>Outre Christophe Gans, le producteur <a href="https://www.cineserie.com/persons/103987/" rel="noopener" target="_blank"><strong>Victor Hadida</strong></a> (déjà derrière le premier film) intervient également en évoquant lui <strong>le mythe d'Orphée</strong> comme inspiration, et "<em>jusqu'où un homme peut aller, au plus profond de l'enfer, pour ramener à la vie la personne qu'il aime le plus</em>".</p>
<p>En clair, tout cela est de très bonne augure. D'autant plus avec le soutien "<em>à 100%</em>" de Konami et la volonté de Gans de moderniser <em>Silent Hill 2</em> tout en restant très fidèle. Et cela passera notamment par <strong>les créatures</strong>, dont le retour annoncé de Pyramid Head, accompagné de surprises...</p>
<p><em>Return to Silent Hill</em> est en bonne voie mais ne devrait <strong>pas sortir avant 2023</strong>.</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:94px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div></div> <div id="content_main_left_block_6"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:94px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:104px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div></div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:310px;height:686px">
<div class=" generic-blank-item-skeleton" style="width:310px;height:44px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:190px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:351px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:61px">
</div></div><div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:272px">
<div class=" generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:181px">
<div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:31px">
</div></div><div class="skeleton cinema-news-skeleton">
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 80%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 70%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 93%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 73%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 82%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 76%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 98%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 82%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 81%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 100%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 91%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 96%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 91%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/halloween-ends-pourquoi-la-fin-a-ete-changee-au-dernier-moment-5478045/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2022/10/halloween-ends.jpeg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Halloween Ends : pourquoi la fin a été changée au dernier moment ?">
<p class="news-title">Halloween Ends : pourquoi la fin a été changée au dernier moment ?</p>
</a>
<p class="news-excerpt">"Halloween Ends" sorti le 12 octobre dernier marque la fin de l'affrontement entre Michael Myers et Laurie Strode. Très attendu par les fans de la saga, le film se termine par la mort d'un des deux protagonistes. Mais cette fin n'a pas toujours été celle que l'on voit dans le montage final. Découvrez pourquoi.</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<footer>
<div id="footer_wrapper"><div id="footer">
<div id="footer-top-bg">
<div id="footer-top">
<div class="footer-logo-wrapper">
<img loading="lazy" width="116" height="65" id="footer-top-left" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
</div>
<div id="menus-wrapper">
<div id="first-menu" class="footer-menu">
<a class="item subtitle" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="item subtitle" href="https://twitter.com/cineseriescom">Twitter</a> <a class="item subtitle" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="item subtitle" href="https://www.cineserie.com/contact/">Contact</a> <a class="item subtitle" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="item subtitle" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="item subtitle" href="https://www.cineserie.com/cgu/">CGU</a> <a class="item subtitle" href="https://www.cineserie.com/feed/">RSS</a> <a class="item subtitle" href="https://www.cineserie.com/api/">API</a> <a class="item subtitle" href="https://www.gameblog.fr" title="Jeux vidéo">Jeux vidéo</a> <a class="item subtitle" href="https://www.starmag.com/news-people">Actu People</a> </div>
<div id="second-menu" class="footer-menu">
<a class="item subtitle" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="item subtitle" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="item subtitle" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="item subtitle" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="item subtitle" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="item subtitle" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
<div class="footer-cac-wrapper">
<img loading="lazy" width="98" height="48" id="footer-top-right" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-credits" class="subtitle">
Copyright &#169; 2006-2022 cineserie.com. Tous droits réservés. Un site <img loading="lazy" width="71" height="12" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e">
</div>
<div id="footer-bottom-partners">
<a href="https://www.gameblog.fr" rel="nofollow" title="Gameblog">
<img loading="lazy" width="95" height="19" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr">
</a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag">
<img loading="lazy" width="87" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com">
</a>
</div>
</div>
</div></div> 
<script type="text/javascript">
			if (window.chrome) window.chrome.loadTimes = null;
			
						document.onreadystatechange = function () {
							console.log(document.readyState);
							if (document.readyState === 'complete') {
								setTimeout(() => {
									var pagebundlescript = document.createElement('script');
									pagebundlescript.src = '/news/cinema/silent-hill-le-titre-lhistoire-et-les-premiers-apercus-du-prochain-film-5477716_get_page.js?get_page_js=a6e354fc17a4e2b50b5340a50619a030';
									document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
								}, 1)
							}
						}
		</script>



</footer>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75d4636b1a1a5b05","token":"6f5159cac09b420481b593ca8982e6ef","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
