<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
	var fdxm = {
		adblock_enabled: null,
		async_uri_prefix: "v2",
		capture_page_views: true,
		capture_page_views_retries: 0,
		checks_performed: {},
		gaid: 'UA-72123255-1',
		user_affected_components_config: {},
		user_affected_containers_map: {},
		user_cookie_name: "usersess",
		user_data: { preferences: {}, },
		user_presence: false,
	};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=90bc457594a93152e749ddcb6b890b4c" as="script" />
<link rel="preload" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />


<title>The Suicide Squad : Joel Kinnaman (Rick Flag) confirme avoir tourné un film Rated R - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="Joel Kinnaman a vécu de l&#039;intérieur le tournage de The Suicide Squad et pense qu&#039;un classement Rated R va tomber."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="The Suicide Squad : Joel Kinnaman (Rick Flag) confirme avoir tourné un film Rated R - CinéSéries"><meta property="og:description" content="Joel Kinnaman a vécu de l&#039;intérieur le tournage de The Suicide Squad et pense qu&#039;un classement Rated R va tomber."><meta property="og:url" content="https://www.cineserie.com/news/cinema/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-un-film-rated-r-3744034/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2020/09/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-des-scenes-rated-r.png?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2020/09/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-des-scenes-rated-r.png?ver=1"><meta property="og:image:width" content="1821"><meta property="og:image:height" content="901"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Joel Kinnaman a vécu de l&#039;intérieur le tournage de The Suicide Squad et pense qu&#039;un classement Rated R va tomber."><meta name="twitter:title" content="The Suicide Squad : Joel Kinnaman (Rick Flag) confirme avoir tourné un film Rated R - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgsrc.cineserie.com/2020/09/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-des-scenes-rated-r.png?ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:section" content="News Cinéma"><meta property="article:published_time" content="2020-09-19T12:13:01+0200"><meta property="article:modified_time" content="2020-09-19T09:13:54+0200"><meta property="og:updated_time" content="2020-09-19T09:13:54+0200"><meta property="article:tag" content="DC Comics"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/cinema/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-un-film-rated-r-3744034/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2020/09/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-des-scenes-rated-r.png?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/cinema/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-un-film-rated-r-3744034/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">
<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries" width=198>
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" method="get" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div id="search_loading_container"></div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu">
<div class="header_item">
<a class="" href="https://www.cineserie.com/#cinema" title="Cinéma">Cinéma</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a> <a class=" spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a> <a class="" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a></div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/#series" title="Toutes les séries">Séries</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a> <a class=" spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques Séries">Critiques Séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a> <a class=" spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a> <a class="" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a></div> </div><div class="header_item tv_vod">
<a class="has_columns spf-link" href="https://www.cineserie.com/tv-vod/" title="Sorties DVD/VOD">DVD/VOD</a> <div class="submenu">
<div class="column">
<div class="submenu">
<a class="fnac_selection spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a> <a class=" spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a></div> </div>
<div class="column">
<div class="submenu news_list">
<div class="column highlight_item">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/lily-james-et-harry-styles-dans-un-prochain-film-amazon-3741619/" title="Lily James et Harry Styles dans un prochain film Amazon ?">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/09/lily-james-et-harry-styles-dans-un-prochain-film-amazon-2-e1600421676657.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Lily James et Harry Styles dans un prochain film Amazon ?">
</div>
<div class="news_title">
Lily James et Harry Styles dans un prochain film Amazon ? </div>
</a>
<div class="news_date">
Il y a 1 Jour </div>
</div>
</div>
<div class="column">
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/irremediable-sur-netflix-cest-quoi-ce-nouveau-thriller-espagnol-avec-mario-casas-3739653/" title="Irrémédiable sur Netflix : c'est quoi ce nouveau thriller espagnol avec Mario Casas ?">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/09/irremediable-sur-netflix-c-est-quoi-ce-nouveau-thriller-espagnol-avec-mario-casas.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Irrémédiable sur Netflix : c'est quoi ce nouveau thriller espagnol avec Mario Casas ?">
</div>
<div class="news_title">
Irrémédiable sur Netflix : c'est quoi ce nouveau thriller espagnol avec Mario Casas ? </div>
</a>
<div class="news_date">
Il y a 2 Jours </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/san-andreas-lundi-26-janvier-sur-tf1-un-tournage-hors-normes-3073921/" title="San Andreas jeudi 17 septembre sur TMC : un tournage hors normes">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/01/150529-san-andreas-movie-stills_6374920ce872ace3ad1fccb5008d263c.nbcnews-fp-1200-800-e1579710444128.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="San Andreas jeudi 17 septembre sur TMC : un tournage hors normes">
</div>
<div class="news_title">
San Andreas jeudi 17 septembre sur TMC : un tournage hors normes </div>
</a>
<div class="news_date">
Il y a 2 Jours </div>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/barry-seal-america-traffic-sur-netflix-le-pere-du-realisateur-etait-implique-dans-lhistoire-vraie-3738243/" title="Barry Seal American Traffic sur Netflix : le père du réalisateur était impliqué dans l'histoire vraie">
<div class="news_thumbnail">
<img src="https://imgr.cineserie.com/2020/09/barry-seal-america-traffic-sur-netflix-decouvrez-comment-le-pere-de-doug-liman-a-participe-a-la-veritable-histoire-du-film.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Barry Seal American Traffic sur Netflix : le père du réalisateur était impliqué dans l'histoire vraie">
</div>
<div class="news_title">
Barry Seal American Traffic sur Netflix : le père du réalisateur était impliqué dans l'histoire vraie </div>
</a>
<div class="news_date">
Il y a 3 Jours </div>
</div>
</div>
</div>
</div>
</div>
</div><div class="header_item">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Sorties</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a> <a class=" spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a></div> </div><div class="header_item">
<a class="" href="https://www.cineserie.com/box-office/" title="Box-office France et USA">Box-office</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a> <a class="" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> <a class="" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a></div> </div><div class="header_item">
<a class="has_columns">Plus</a> <div class="submenu">
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a> <a class=" spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a> <a class="" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a></div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a> <a class=" spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a></div> </div>
<div class="column">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class=" spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a> <a class=" spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a></div> </div>
<div class="column">
<a class="" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a> <a class="" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a> <a class="" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a> <a class="" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a></div> </div>
</div> </div> </nav>
</div>
</div>
<div></div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div id="widget_wrapper">
<a class="recommend_widget_item spf-link" href="/movies/2379020/" title="Tenet">Tenet</a><a class="recommend_widget_item spf-link" href="/movies/3490084/" title="Zack Snyder's Justice League">Zack Snyder's Justice League</a><a class="recommend_widget_item" href="/sujets/disney-2/" title="Disney+">Disney+</a><a class="recommend_widget_item" href="/sujets/netflix/" title="Netflix">Netflix</a><a class="recommend_widget_item" href="/sujets/amazon/" title="Amazon Prime">Amazon Prime</a> </div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/cinema/">
NEWS CINÉMA </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
THE SUICIDE SQUAD : JOEL KINNAMAN (RICK FLAG) CONFIRME AVOIR TOURNé UN FILM RATED R </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">The Suicide Squad : Joel Kinnaman (Rick Flag) confirme avoir tourné un film Rated R</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/maxime-bedini">
<i class="icon-user"></i>
<p class="post-author">
Maxime Bedini </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
 <i class="icon-clock"></i>
Il y a 4 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/news/cinema/">News Cinéma</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/cinema/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-un-film-rated-r-3744034/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2020/09/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-des-scenes-rated-r.png?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="The Suicide Squad : Joel Kinnaman (Rick Flag) confirme avoir tourné un film Rated R">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/cinema/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-un-film-rated-r-3744034/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Fthe-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-un-film-rated-r-3744034%2F&text=The+Suicide+Squad+%3A+Joel+Kinnaman+%28Rick+Flag%29+confirme+avoir+tourn%C3%A9+un+film+Rated+R%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3744034+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="3744034" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post" data-media-title="The Suicide Squad">
<a class="spf-link" href="https://www.cineserie.com/movies/2039104/">
<img class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/2018/09/1603892.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="The Suicide Squad">
</a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/movies/2039104/">
The Suicide Squad </a>
</div>
</div>
</div> <p class="excerpt">Le Suicide Squad qui a tant déçu lors de sa première sortie va tenter de se racheter une image avec un nouveau film réalisé par James Gunn. Joel Kinnaman pense que cette suite à toutes ses chances pour décrocher un classement Rated R. Et ça nous rassure, parce qu'on n'envisageait pas le contraire. </p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>James Gunn prend les commandes du Suicide Squad</h2>
<p>La Warner a commencé à s'occuper du Suicide Squad dans le DCEU avec le film de 2016. Réalisé par <a href="https://www.cineserie.com/persons/60990/" target="_blank" rel="noopener">David Ayer</a>, le film se prend un torrent de critiques dans les dents malgré un score franchement pas déshonorant de 746 millions de dollars au box-office. Dans la lignée des comics, le but est de rassembler une équipe de super-méchants qui vont se lancer dans une mission suicide. Unanimement considéré comme un ratage, le projet aura maintenant une sorte de suite menée par <a href="https://www.cineserie.com/persons/61388/" target="_blank" rel="noopener">James Gunn</a>. <em><a href="https://www.cineserie.com/movies/2039104/" target="_blank" rel="noopener">The Suicide Squad</a> </em>se positionne<strong> après le premier film</strong>, en prenant en compte une partie de ce qui a été fait, mais en essayant aussi d'être <strong>une sorte de reboot</strong>. C'est ainsi que vont revenir les personnages de <a class="spf-link" href="https://www.cineserie.com/persons/202642/" target="_blank" rel="noopener">Margot Robbie</a> <a class="spf-link" href="https://www.cineserie.com/persons/18977/" target="_blank" rel="noopener">Viola Davis</a>, <a class="spf-link" href="https://www.cineserie.com/persons/346270/" target="_blank" rel="noopener">Jai Courtney</a> et <a class="spf-link" href="https://www.cineserie.com/persons/278855/" target="_blank" rel="noopener">Joel Kinnaman</a>, qui seront entourés de beaucoup de nouveaux. Sans tous les citer, <a class="spf-link" href="https://www.cineserie.com/persons/117862/" target="_blank" rel="noopener">John Cena</a>, <a class="spf-link" href="https://www.cineserie.com/persons/31140/" target="_blank" rel="noopener">Idris Elba</a>, <a class="spf-link" href="https://www.cineserie.com/persons/953931/" target="_blank" rel="noopener">Daniela Melchior</a>, <a class="spf-link" href="https://www.cineserie.com/persons/10839/" target="_blank" rel="noopener">Nathan Fillion</a>, <a class="spf-link" href="https://www.cineserie.com/persons/551027/" target="_blank" rel="noopener">Pete Davidson</a>, <a class="spf-link" href="https://www.cineserie.com/persons/259055/" target="_blank" rel="noopener">David Dastmalchian</a> ou encore <a class="spf-link" href="https://www.cineserie.com/persons/554523/" target="_blank" rel="noopener">Flula Borg</a> sont de la partie.</p>
<p>Lors de la dernière DC Fandome, nous avons pu avoir <a href="https://www.cineserie.com/news/cinema/the-suicide-squad-les-premieres-images-sont-arrivees-3686367/" target="_blank" rel="noopener">des premières images</a> du film dans une vidéo making-of. Un aperçu pas suffisant pour mieux savoir de quoi va causer le scénario. La date de sortie de <em>The Suicide Squad</em> est planifiée le <strong><a href="https://www.cineserie.com/schedule/week/2021-08-04/">4 août 2021</a></strong>, sans qu'un retard lié à la crise sanitaire ne soit à l'ordre du jour pour le moment.</p>
<p><img class="alignnone wp-image-3744035 size-full" src="https://imgsrc.cineserie.com/2020/09/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-des-scenes-rated-r.jpg?ver=1" alt="The Suicide Squad : Joel Kinnaman (Rick Flag) confirme avoir tourné un film Rated R" width="1819" height="927" srcset="https://imgr.cineserie.com/2020/09/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-des-scenes-rated-r.jpg?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2020/09/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-des-scenes-rated-r.jpg?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /></p>
<h2>Un film Rated R ?</h2>
<p>Dans une interview pour <a href="https://www.hollywoodreporter.com/heat-vision/joel-kinnaman-on-the-secrets-we-keep-and-the-insane-heavily-r-rated-the-suicide-squad" target="_blank" rel="noopener">The Hollywood Reporter</a>, Joel Kinnaman a évoqué ce film avec énormément d'enthousiasme et note qu'un classement Rated R aux USA est très fortement probable.</p>
<blockquote><p>Pour moi, c'était comme si je faisais ma première comédie, mais c'est aussi fortement R-rated.</p></blockquote>
<p>On n'en attend pas moins de James Gunn sur ce coup. Le Suicide Squad est une équipe de méchants usant souvent de la violence. On a du mal à imaginer un résultat qui soit sage. <strong>Ce serait aller contre l'esprit même de l'univers.</strong> On ne dit évidemment pas qu'un Rated R est synonyme forcément de bon film. La violence ou le gore ne font pas tout. Cependant, dans ce cas, c'est un élément qui prouve que l'ADN des comics est respecté et non pas édulcoré pour épargner les plus jeunes. Un tel classement signifie que les spectateurs américains de moins de 17 ans doivent être forcément accompagnés par un adulte. Cela serait impossible du côté de chez Disney et Marvel. La firme à Mickey est trop attachée à l'idée de pouvoir rassembler toutes les générations devant ses productions - ce qui risque de causer problème avec Deadpool.</p>
<p>Dans le cas de la Warner, avec DC, c'est moins vrai mais tout de même pas si récurrent que ça. <a href="https://www.cineserie.com/movies/1332104/" target="_blank" rel="noopener"><em>Joker,</em></a> par exemple, a eu ce Rated R. Et il n'a pas empêché de récolter beaucoup d'argent. Ce classement fait parfois un peu peur aux studios. Ils craignent de faire moins d'argent en fermant la porte au plus jeune public. Une pensée qui peut se défendre quand on se place du côté de ceux qui veulent un retour sur investissement mais qui trouve régulièrement des contre-exemples ! Avec un tel univers, des personnages comme ceux du film et le style de James Gunn, <strong><em>The Suicide Squad</em> était destiné par essence à accrocher le Rated R</strong>. Précisons que si Joel Kinnaman l'évoque, rien n'est encore fixé. Ce sera à la Motion Picture Association of America de décider le moment venu. Un PG-13, qui est le cran juste en-dessous, paraît quand même assez peu plausible.</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="news-page-review-skeleton skeleton skeleton-single">
<p class="skeleton-news-page-title dark title">&nbsp;</p>
<div class="review-text">
<p class="skeleton-text dark">&nbsp;</p>
<p class="skeleton-text dark">&nbsp;</p>
<p class="skeleton-text dark">&nbsp;</p>
</div>
</div>
<div class="news_page_media_share_skeleton skeleton-single dark" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="news_page_read_also_skeleton skeleton-single dark" style="width: 100%; height: 45px; margin: 10px 0;">
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single dark" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton popular-movie-list-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<p class="skeleton-list-item-title">&nbsp;</p>
<div class="skeleton-image dark"></div>
<p class="skeleton-list-title" style="max-width: 98%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 95%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 51%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 97%">&nbsp;</p>
<p class="skeleton-list-title" style="max-width: 51%">&nbsp;</p>
</div>
<div class="skeleton-single dark" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton box-office-skeleton">
<p class="skeleton-list-title">&nbsp;</p>
<div class="block-wrapper">
<div class="block">
<div class="skeleton-image dark"></div>
<p class="skeleton-list-title dark">&nbsp;</p>
<p class="skeleton-subtext dark">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image dark"></div>
<p class="skeleton-list-title dark">&nbsp;</p>
<p class="skeleton-subtext dark">&nbsp;</p>
</div>
<div class="block">
<div class="skeleton-image dark"></div>
<p class="skeleton-list-title dark">&nbsp;</p>
<p class="skeleton-subtext dark">&nbsp;</p>
</div>
</div>
</div>
<div class="skeleton cinema-news-skeleton">
<p class="skeleton-sub-section-title">&nbsp;</p>
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 68%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 69%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 93%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 88%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 80%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 76%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 100%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 98%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 83%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 99%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single dark" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single dark" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/hotel-transylvanie-4-selena-gomez-reprend-son-role-de-mavis-3742637/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2020/09/hotel-transylvanie-4-selena-gomez-reprend-son-role-de-mavis.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Hotel Transylvanie 4 : Selena Gomez reprend son rôle de Mavis">
<p class="news-title">Hotel Transylvanie 4 : Selena Gomez reprend son rôle de Mavis</p>
</a>
<p class="news-excerpt">Et de 4 ! Déjà entendue dans les 3 volets précédents, Selena Gomez sera de nouveau la voix de Mavis, la fille de Dracula dans Hotel Transylvanie 4. Avec cette nouvelle collaboration, la production montre la grande confiance qu'elle a envers l'actrice-chanteuse de 28 ans. D'autant que pour ce quatrième volet, son implication sera encore plus élargie...</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a class="" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="" href="https://twitter.com/cineseriescom">Twitter</a> <a class="" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="" href="https://www.cineserie.com/contact/">Contact</a> <a class="" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="consent-manager" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="" href="https://www.cineserie.com/cgu/">CGU</a> <a class="" href="https://www.cineserie.com/feed/">RSS</a> <a class="" href="https://www.cineserie.com/api/">API</a> <a class="" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="footer_top_menu_2">
<a class="" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
</div>
<img id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2006-2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						setTimeout(() => {
							var pagebundlescript = document.createElement('script');
							pagebundlescript.src = '/news/cinema/the-suicide-squad-joel-kinnaman-rick-flag-confirme-avoir-tourne-un-film-rated-r-3744034_get_page.js?get_page_js=96a2f33b34bfd067eb866a4533565dd5';
							document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
						}, 1400);
	</script>



</footer>
</html>
