<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
			(()=>{"use strict";var e=function(e,n){return{name:e,value:void 0===n?-1:0,delta:0,entries:[],id:"v1-".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)}},n=!1,t=function(e,t){n||"undefined"!=typeof InstallTrigger||(addEventListener("beforeunload",(function(){})),n=!0),addEventListener("visibilitychange",(function n(i){"hidden"===document.visibilityState&&(e(i),t&&removeEventListener("visibilitychange",n,!0))}),!0)},i=new WeakSet,a=function(e,n,t){var a;return function(){n.value>=0&&(t||i.has(n)||"hidden"===document.visibilityState)&&(n.delta=n.value-(a||0),(n.delta||void 0===a)&&(a=n.value,e(n)))}};new Date,console.log("Init'd CLS observer"),function(n,i){var o,r=e("CLS",0),u=function(e){e.hadRecentInput||(r.value+=e.value,r.entries.push(e),o())},c=function(e,n){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var t=new PerformanceObserver((function(e){return e.getEntries().map(n)}));return t.observe({type:e,buffered:!0}),t}}catch(e){}}("layout-shift",u);c&&(o=a(n,r,i),t((function(){c.takeRecords().map(u),o()})),function(e){addEventListener("pageshow",(function(n){n.persisted&&e(n)}),!0)}((function(){r=e("CLS",0),o=a(n,r,i)})))}((function(e){console.log("CLS value ready",e.value),window.cls_observer_value=e.value;let n=new CustomEvent("cls_value_ready",{detail:e.value});window.dispatchEvent(n)}))})();
		</script>
<script>
		var fdxm = {
			adblock_enabled: null,
			async_uri_prefix: "v2",
			capture_page_views: true,
			capture_page_views_retries: 0,
			checks_performed: {},
			gaid: 'UA-72123255-1',
			user_affected_components_config: {},
			user_affected_containers_map: {},
			user_cookie_name: "usersess",
			user_data: { preferences: {}, },
			user_presence: false,
		};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="preload" href="/assets/templates/icons/20201210/cineserie.ttf" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />

<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=a35f90b36ed8bae3bce26bf325078fa5" as="script" />


<title>Julie Delpy : "Avec My Zoé je voulais montrer une violence réelle" - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="Julie Delpy revient devant et derrière la caméra avec &quot;My Zoé&quot;. Pour la sortie du film le 30 juin, nous avons rencontré la réalisatrice."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Julie Delpy : &quot;Avec My Zoé je voulais montrer une violence réelle&quot; - CinéSéries"><meta property="og:description" content="Julie Delpy revient devant et derrière la caméra avec &quot;My Zoé&quot;. Pour la sortie du film le 30 juin, nous avons rencontré la réalisatrice."><meta property="og:url" content="https://www.cineserie.com/news/people/interviews/julie-delpy-avec-my-zoe-je-voulais-montrer-une-violence-reelle-4385074/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2021/06/itw-youtube.png?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2021/06/itw-youtube.png?ver=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Julie Delpy revient devant et derrière la caméra avec &quot;My Zoé&quot;. Pour la sortie du film le 30 juin, nous avons rencontré la réalisatrice."><meta name="twitter:title" content="Julie Delpy : &quot;Avec My Zoé je voulais montrer une violence réelle&quot; - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2021/06/itw-youtube.png?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2021-07-02T17:30:55+0200"><meta property="article:modified_time" content="2021-06-30T10:33:11+0200"><meta property="og:updated_time" content="2021-06-30T10:33:11+0200"><meta property="article:section" content="Interviews"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/people/interviews/julie-delpy-avec-my-zoe-je-voulais-montrer-une-violence-reelle-4385074/amp/"><link rel="canonical" href="/news/people/interviews/julie-delpy-avec-my-zoe-je-voulais-montrer-une-violence-reelle-4385074/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div class="header-top-bg">
<div class="header-top">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<div class="header-top-content">
<div class="header-right-top">
<div id="header-search-bar-wrapper">
<div class="search-bar">
<form class="search-form" action="/search/" method="get" autocomplete="off">
<input class="subtext" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
<div class="status-icon-wrapper">
<i class="close-icon icon-times-circle"></i>
<img loading="lazy" src="/assets/img/icons/icon_load_dots.svg" class="icon-load" />
</div>
<button class="submit-button" type="submit">
<img loading="lazy" src="/assets/img/icons/icon_search.svg" class="icon-search" />
</button>
</form>
</div>
<div class="search-results-container">
</div>
</div>
</div>
<nav class="header-nav-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div id="header_dvd_dropdown"></div></div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
</div>
</div>
</div>
<div class="header-bottom-bg">
<div class="header-bottom">
<div class="highlighted-links-wrapper">
<span class="text indicator">
En ce moment <img loading="lazy" src="/assets/img/icons/icon_arrow_right.svg" class="arrow-right-icon" />
</span>
<div id="header_highlighted_links"></div> </div>
</div>
</div>
</div>
<div id="floating-header" class="hide">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<nav class="header-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div id="header_dvd_dropdown_1"></div></div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
<div class="spacer"></div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar subtitle">
<div class="breadcrumbs">
<div class="breadcrumb">
<a class="" href="https://www.cineserie.com/">
Accueil </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/">
News </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/people/">
People </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/people/interviews/">
Interviews </a>
<p>></p>
</div>
</div>
<div class="current-breadcrumb">
Julie Delpy : "Avec My Zoé je voulais montrer une violence réelle" </div>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-heading">
<h1 class="news-page-title heading-title">Julie Delpy : "Avec My Zoé je voulais montrer une violence réelle"</h1>
<h2 class="list-title heading-subtitle">La réalisatrice nous parle de son nouveau film</h2>
<div class="post-information subtext">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/pierre-s">
<div class="icon-wrapper svg-user">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<circle cx="2" cy="2" r="2" fill="#1a1a1a" transform="translate(2)" />
<path fill="#1a1a1a" fill-rule="evenodd" d="M2228-1092c-4 0-4 1.791-4 4h8c0-2.209 0-4-4-4z" transform="translate(-2224 1096)" />
</svg>
</div>
<p class="post-author">
Pierre Siclier </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<div class="icon-wrapper svg-clock">
<svg xmlns="http://www.w3.org/2000/svg" id="icon_8px_article_date" width="8" height="8" viewBox="0 0 8 8">
<defs>
<style>
            .cls-1{fill:#1a1a1a}
        </style>
</defs>
<g id="Group_133" transform="translate(-2324 1096)">
<path id="Path_639" d="M2328-1095a3 3 0 0 1 3 3 3 3 0 0 1-3 3 3 3 0 0 1-3-3 3 3 0 0 1 3-3m0-1a4 4 0 0 0-4 4 4 4 0 0 0 4 4 4 4 0 0 0 4-4 4 4 0 0 0-4-4z" class="cls-1" />
</g>
<g id="Group_134" transform="translate(-2324 1096)">
<path id="Path_640" d="M2329.65-1090.7a.5.5 0 0 1-.223-.053l-1.651-.825a.5.5 0 0 1-.276-.447V-1094a.5.5 0 0 1 .5-.5.5.5 0 0 1 .5.5v1.666l1.374.687a.5.5 0 0 1 .224.67.5.5 0 0 1-.448.277z" class="cls-1" />
</g>
</svg>
</div>
Il y a 2 Heures </p>
</div>
<div class="post-information-item highlightable">
<div class="icon-wrapper svg-folder">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<path fill="#1a1a1a" d="M2284-1096h-2a2 2 0 0 0-2 2v4a2 2 0 0 0 2 2h4a2 2 0 0 0 2-2v-4h-3z" transform="translate(-2280 1096)" />
</svg>
</div>
<a class="" href="https://www.cineserie.com/news/people/interviews/" title="Interviews">Interviews</a>,&nbsp<a class="" href="https://www.cineserie.com/news/cinema/" title="News Cinéma">News Cinéma</a> </div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-multimedia">
<div class="video_wrapper floating_video_wrapper">
<div class="player floating_player">
<iframe src="https://www.cineserie.com/player/index/160328/3/19?cust_params=site_version%3Dfdx_modules%26logged%3D0%26homepage%3Dno%26url%3D%2Fnews%2Fpeople%2Finterviews%2Fjulie-delpy-avec-my-zoe-je-voulais-montrer-une-violence-reelle-4385074%2F%26movie_name%3DMyZoC3A9%26movie_genre%3Ddrame%26post_id%3D4385074%26post_type%3Dpost%26video%3Dyes%26page_type%3Dsingle%26allow_adx%3Dyes%26eb_campaign%3Dapple_exclusivity_campaign%26gdpr%3D__gdpr__%26gdprconsent%3D__gdpr_consent__" data-kowe_video_id="160328"></iframe>
<div class="close_floating">
<i class="icon-close"></i>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"></div> <div id="content_main_left_block_4"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper">
<p class="related small-list-title">En relation</p>
<div class="related-post-card" data-media-title="My Zoé">
<a class="spf-link" href="https://www.cineserie.com/movies/1126905/">
<img loading="lazy" class="news-page-image" width="169" height="253" src="https://imgr.cineserie.com/2017/09/1814858.jpg?imgeng=/f_jpg/cmpr_0/w_169/h_253/m_cropbox&ver=1" alt="My Zoé">
</a>
<a class="related-post-title spf-link small-list-title" href="https://www.cineserie.com/movies/1126905/">
My Zoé </a>
<div title="My Zoé Bande-annonce VO" class="spf-link trailer-button open_video_popup" data-id="4090731" data-entity_type="movie" data-post-id="1126905" data-post-title="My Zoé" data-title="My Zoé Bande-annonce VO">
<div class="icon-play"></div>
<p class="subtext">Bande-annonce</p>
</div>
<a class="session-button" href="https://www.cineserie.com/movies/1126905/sessions/" data-post-id="1126905" data-post-title="My Zoé" title="Séances" alt="Séances">
<div class="button">
<p class="subtext">Séances</p>
</div>
</a>
</div>
<ul class="related-posts">
</ul>
</div>
<p class="excerpt">Julie Delpy revient devant et derrière la caméra avec "My Zoé", son septième long-métrage. Pour la sortie du film le 30 juin dans les salles de cinéma, nous avons rencontré la réalisatrice. Interview vidéo en une d'article.</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2><em>My Zoé</em>, le drame de Julie Delpy</h2>
<p><a href="https://www.cineserie.com/movies/1126905/" target="_blank" rel="noopener"><em>My Zoé</em></a> suit Isabelle, une généticienne vivant à Berlin avec sa fille. Elle partage la garde avec son ex-mari. Leurs rapports sont tendus et vont empirer lorsque leur enfant, Zoé, se retrouve à l'hôpital. Alors que la tragédie aurait pu les rapprocher, c'est tout l'inverse. On assiste ainsi à <strong>un drame en trois actes</strong> mis en scène par <a href="https://www.cineserie.com/persons/66322/" target="_blank" rel="noopener">Julie Delpy</a> avec beaucoup de subtilité.</p>
<p>La cinéaste, qui tient également le rôle d'Isabelle, change de genre après avoir réalisé, entre autres, les comédies <a href="https://www.cineserie.com/movies/567243/" target="_blank" rel="noopener"><em>Lolo</em></a> (2015) et <a href="https://www.cineserie.com/movies/405021/" target="_blank" rel="noopener"><em>Le Skylab</em></a> (2011), et la comédie dramatique <a href="https://www.cineserie.com/movies/249633/" target="_blank" rel="noopener"><em>Two Days in Paris</em></a> (2007). Avec <em>My Zoé</em>, <strong>son septième long-métrage</strong>, elle propose un pur drame qui aura longtemps mûri.</p>
<p>"<em>C'est des années et des années de réflexion sur le destin, sur être mère, sur l'enfance, sur ce qui nous définit en tant qu'être humain.</em>"</p>
<figure class="alignnone" style="max-width: 100%;width:5551px;"><img loading="lazy" class="size-full wp-image-4386433" src="https://imgsrc.cineserie.com/2021/06/my-zoe-1.jpg?ver=1" alt="My Zoé" width="5551" height="3701" srcset="https://imgr.cineserie.com/2021/06/my-zoe-1.jpg?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2021/06/my-zoe-1.jpg?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> My Zoé ©Bac Films</figcaption></figure>
<p>C'est également l'occasion pour elle de représenter la séparation d'un couple dans <strong>tout ce que cela peut avoir de violent et de dur</strong>. Pour les adultes, mais également l'enfant qui se retrouve au milieu. Dans le cas de <em>My Zoé</em>, rien n'est simple pour Isabelle qui doit faire avec son ex-mari encore jaloux et qui n'est pas décidé à lui faciliter la vie.</p>
<h2>Une réflexion sur la vie</h2>
<p>Enfin, outre la séparation et la tragédie qui composent les deux premières parties du film, Julie Delpy questionne notre morale vis-à-vis du clonage. Sans prendre de parti-pris, la réalisatrice s'interroge sur <strong>notre idée de l'éthique</strong> lorsque cela concerne un individu.</p>
<p>"<em>On n'est pas si affectés par des horreurs qu'on voit, mais par contre on est gêné par cette décision qui est prise par une personne.</em>"</p>
<p><em>My Zoé</em> est donc un film riche, émouvant et qui pousse à la réflexion. <strong>Une belle œuvre à découvrir dans les salles à partir du 30 juin</strong>. Retrouvez également <a href="https://www.cineserie.com/news/people/interviews/rencontre-julie-delpy-my-zoe-tres-jeune-javais-envie-dune-certaine-liberte-4385110/" target="_blank" rel="noopener">notre interview "filmo" de Julie Delpy</a>.</p>
<blockquote class="twitter-tweet"><p><a href="https://twitter.com/BAC_FILMS/status/1408813533203214341"></a></p></blockquote>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:94px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div></div> <div id="content_main_left_block_6"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:94px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:104px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div></div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:310px;height:686px">
<div class=" generic-blank-item-skeleton" style="width:310px;height:44px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:190px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:90%">
</div></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:351px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:39px">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:61px">
</div></div><div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:272px">
<div class=" generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:181px">
<div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:31px">
</div></div><div class="skeleton cinema-news-skeleton">
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 97%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 63%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 86%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 70%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 71%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 73%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 66%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 80%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 61%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 82%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 98%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 76%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 83%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 87%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 67%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 60%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 600px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/box-office-france-conjuring-3-devient-le-plus-gros-succes-de-la-saga-4388817/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2021/07/1830752.jpeg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Box-office France : Conjuring 3 devient le plus gros succès de la saga">
<p class="news-title">Box-office France : Conjuring 3 devient le plus gros succès de la saga</p>
</a>
<p class="news-excerpt">Alors que les salles de cinéma ont souffert de la pandémie, Conjuring 3 s'offre une belle prouesse en s'imposant comme le plus gros succès de la saga au box-office français.</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer">
<div id="footer-top-bg">
<div id="footer-top">
<div class="footer-logo-wrapper">
<img loading="lazy" width="116" height="65" id="footer-top-left" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
</div>
<div id="menus-wrapper">
<div id="first-menu" class="footer-menu">
<a class="item subtitle" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="item subtitle" href="https://twitter.com/cineseriescom">Twitter</a> <a class="item subtitle" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="item subtitle" href="https://www.cineserie.com/contact/">Contact</a> <a class="item subtitle" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="item subtitle" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="item subtitle" href="https://www.cineserie.com/cgu/">CGU</a> <a class="item subtitle" href="https://www.cineserie.com/feed/">RSS</a> <a class="item subtitle" href="https://www.cineserie.com/api/">API</a> <a class="item subtitle" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="item subtitle" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="second-menu" class="footer-menu">
<a class="item subtitle" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="item subtitle" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="item subtitle" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="item subtitle" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="item subtitle" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="item subtitle" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
<div class="footer-cac-wrapper">
<img loading="lazy" width="98" height="48" id="footer-top-right" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-credits" class="subtitle">
Copyright &#169; 2006-2021 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow">
<img loading="lazy" width="71" height="12" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e">
</a>
</div>
<div id="footer-bottom-partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog">
<img loading="lazy" width="95" height="19" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr">
</a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag">
<img loading="lazy" width="87" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com">
</a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews">
<img loading="lazy" width="34" height="20" src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr">
</a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H">
<img loading="lazy" width="18" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com">
</a>
</div>
</div>
</div></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6689bc2cfe105cf4","token":"6f5159cac09b420481b593ca8982e6ef","version":"2021.6.0","si":10}'></script>
</body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						document.onreadystatechange = function () {
							console.log(document.readyState);
							if (document.readyState === 'complete') {
								setTimeout(() => {
									var pagebundlescript = document.createElement('script');
									pagebundlescript.src = '/news/people/interviews/julie-delpy-avec-my-zoe-je-voulais-montrer-une-violence-reelle-4385074_get_page.js?get_page_js=df043eac495f81459a24bf6353209a54';
									document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
								}, 2400)
							}
						}
	</script>


<script src="https://www.cineserie.com/geo.php" name="55b8d4eaeec581c88b13ee563bead960" trigger="geo.php"></script> 
</footer>
</html>
