<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
	var fdxm = {
		checks_performed: {},
		adblock_enabled: null,
		capture_page_views: true,
		gaid: 'UA-72123255-1',
		capture_page_views_retries: 0
	};	
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=961a7332e6b8aa5594c25d2a11b4ad67" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/bundle_excluded_base.js?ver=3d956281f63dd2c0b31f4121a02c3dbf" as="script" />
<link rel="preload" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />


<title>Pirates des Caraïbes : un autre film prévu avec Margot Robbie - CinéSéries</title>

<meta name="description" content="Un second film Pirates des Caraïbes est en préparation avec la scénariste de Birds of Prey et Margot Robbie dans le rôle principal."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Pirates des Caraïbes : un autre film prévu avec Margot Robbie - CinéSéries"><meta property="og:description" content="Un second film Pirates des Caraïbes est en préparation avec la scénariste de Birds of Prey et Margot Robbie dans le rôle principal."><meta property="og:url" content="https://www.cineserie.com/news/cinema/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie-3573723/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2020/06/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2020/06/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie.jpg?ver=1"><meta property="og:image:width" content="3000"><meta property="og:image:height" content="1688"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Un second film Pirates des Caraïbes est en préparation avec la scénariste de Birds of Prey et Margot Robbie dans le rôle principal."><meta name="twitter:title" content="Pirates des Caraïbes : un autre film prévu avec Margot Robbie - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgsrc.cineserie.com/2020/06/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie.jpg?ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:section" content="News Cinéma"><meta property="article:published_time" content="2020-06-27T13:00:36+0200"><meta property="article:modified_time" content="2020-06-27T10:44:19+0200"><meta property="og:updated_time" content="2020-06-27T10:44:19+0200"><meta property="article:tag" content="Disney"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/cinema/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie-3573723/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2020/06/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/cinema/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie-3573723/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">
<div id="header_wrapper"><div id="header">
<div id="header_bg_top">
<div id="header_left">
<a title="CinéSéries" href="/">
<img id="header_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries" width="198" height="111">
</a>
</div>
<div id="header_right">
<div id="header_right_top">
<div id="search_container">
<div id="search_container_left">
<form id="search_form" action="/search/" autocomplete="off">
<input type="search" id="search_input" placeholder="Rechercher un film ou une série..." name="phrase" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
</form>
</div>
<div id="search_loading_or_close_container">
<i id="search_close_button" class="icon-times-circle"></i>
<div class="loader-container">
<div class="loader">
<div class="loader-inner">
<div></div>
</div>
</div>
</div>
</div>
<div id="search_container_right">
<i class="icon-search"></i>
</div>
</div>
<div id="search_results_container">
<div id="search_results"></div>
</div>
</div>
<div id="header_right_bottom">
<nav id="header_navigation_menu">
<ul id="header_main_menu">
<li>
<a href='https://www.cineserie.com/#cinema' title='Cinéma'>Cinéma</a> <ul class="dropdown_submenu">
<li><a href='https://www.cineserie.com/videos/' title='Bandes-annonces'>Bandes-annonces</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/' title='Top des meilleurs séries'>Meilleurs films</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/critiques/cine/' title='Critiques cinéma'>Critiques cinéma</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/cinema/' title='Actualité du cinéma'>Actu ciné</a></li>
<li><a href='https://www.cineserie.com/movies/' title='Liste des films'>Chercher un film</a></li>
</ul>
</li>
<li>
<a href='https://www.cineserie.com/#series' title='Toutes les séries'>Séries</a> <ul class="dropdown_submenu">
<li><a href='https://www.cineserie.com/videos/' title='Bandes-annonces'>Bandes-annonces</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/' title='Top des meilleurs séries'>Meilleurs séries</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/critiques/series-tv/' title='Critiques Séries'>Critiques Séries</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/series/guide-des-series/' title='Guide de séries'>Séries du mois</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/series/' title='Actualité des séries TV'>Actualités Séries</a></li>
<li><a href='https://www.cineserie.com/series/' title='Liste des séries TV'>Chercher une série</a></li>
</ul>
</li>
<li>
<a class='spf-link' href='https://www.cineserie.com/tv-vod/' title='Sorties DVD/VOD'>DVD/VOD</a> <ul class="dropdown_submenu has_columns dvd_vod">
<li class="dropdown_submenu_column">
<ul class="sub_menu">
<li><a class='spf-link' href='https://www.cineserie.com/tv-vod/la-selection-fnac/' title='La sélection Fnac'>La sélection Fnac</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/tv-vod/programme-tv/' title='Guide TV'>Guide TV</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/tv-vod/tests-dvd-br/' title='Critiques et test Bluray et DVD'>Tests BR/DVD</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/tv-vod/pepites-de-netflix/' title='Les pépites de netflix'>Pépites de Netflix</a></li>
</ul>
</li>
<li id="news_block" class="dropdown_submenu_column">
<ul class="sub_menu">
<div class="news_item highlight">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/eurovision-song-contest-sur-netflix-cest-quoi-cette-comedie-avec-rachel-mcadams-et-will-ferrell-3573399/" title="Eurovision Song Contest sur Netflix : c’est quoi cette comédie avec Rachel McAdams et Will Ferrell ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/06/eurovision-song-contest-sur-netflix-cest-quoi-cette-comedie-avec-rachel-mcadams-et-will-ferrell.jpg?imgeng=/f_jpg/cmpr_0/w_290/h_145/m_cropbox&ver=1" alt="Eurovision Song Contest sur Netflix : c’est quoi cette comédie avec Rachel McAdams et Will Ferrell ?" width="290" height="145" loading="lazy">
</div>
<div class="news_title">Eurovision Song Contest sur Netflix : c’est quoi cette comédie avec Rachel McAdams et Will Ferrell ?</div>
</a>
<span class="time_stamp">
Il y a 23 Heures </span>
</div>
<div id="right_side"> <div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/jy-crois-encore-avec-k-j-apa-riverdale-cest-quoi-ce-film-romantique-3567543/" title="J'y crois encore avec K.J. Apa (Riverdale) : c'est quoi ce film romantique ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/06/j-y-crois-encore-c-est-quoi-ce-film-romantique-avec-k.j.-Apa-Riverdale-.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="J'y crois encore avec K.J. Apa (Riverdale) : c'est quoi ce film romantique ?" width="95" height="65" loading="lazy">
</div>
<div class="news_title">J'y crois encore avec K.J. Apa (Riverdale) : c'est quoi ce film romantique ?</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/enola-holmes-netflix-premieres-images-de-millie-bobby-brown-en-soeur-de-sherlock-holmes-3570525/" title="Enola Holmes (Netflix) : premières images de Millie Bobby Brown en soeur de Sherlock Holmes">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/06/enola-holmes-netflix-premieres-images-de-millie-bobbie-brown-en-soeur-de-sherlock-holmes-1.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Enola Holmes (Netflix) : premières images de Millie Bobby Brown en soeur de Sherlock Holmes" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Enola Holmes (Netflix) : premières images de Millie Bobby Brown en soeur de Sherlock Holmes</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
<div class="news_item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/palais-royal-jeudi-25-juin-sur-tmc-de-quelle-princesse-valerie-lemercier-sest-elle-inspiree-3570359/" title="Palais Royal ! jeudi 25 juin sur TMC : de quelle princesse Valérie Lemercier s’est-elle inspirée ?">
<div class="news_thumb">
<img src="https://imgr.cineserie.com/2020/06/palais-royal-jeudi-25-juin-sur-tmc-de-quel-princesse-valerie-lemercier-sest-elle-inspiree-e1593083893355.jpg?imgeng=/f_jpg/cmpr_0/w_95/h_65/m_cropbox&ver=1" alt="Palais Royal ! jeudi 25 juin sur TMC : de quelle princesse Valérie Lemercier s’est-elle inspirée ?" width="95" height="65" loading="lazy">
</div>
<div class="news_title">Palais Royal ! jeudi 25 juin sur TMC : de quelle princesse Valérie Lemercier s’est-elle inspirée ?</div>
</a>
<span class="time_stamp">
Il y a 1 Jour </span>
</div>
</div>
</ul>
</li>
</ul>
</li>
<li class="light">
<a href='https://www.cineserie.com/schedule/' title='Sorties cinéma'>Sorties</a> <ul class="dropdown_submenu">
<li><a href='https://www.cineserie.com/schedule/' title='Sorties cinéma'>Agenda des sorties</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/cinema/guide-des-sorties/' title='Guides cinéma'>Les conseils ciné</a></li>
<li><a href='https://www.cineserie.com/sessions/' title='Séances cinéma'>Séances</a></li>
</ul>
</li>
<li class="light">
<a href='https://www.cineserie.com/box-office/' title='Box-office France et USA'>Box-office</a> <ul class="dropdown_submenu">
<li><a href='https://www.cineserie.com/box-office/#france-top-holder' title='Box-office France'>Box-office France</a></li>
<li><a href='https://www.cineserie.com/box-office/#usa-top-holder' title='Box-office US'>Box-office US</a></li>
<li><a href='https://www.cineserie.com/box-office/#paris-top-holder' title='Box-office 1er Jour'>Box-office 1er Jour</a></li>
</ul>
</li>
<li class="light">
<span>Plus</span>
<ul class="dropdown_submenu has_columns align_right">
<li class="dropdown_submenu_column">
<a class='spf-link' href='https://www.cineserie.com/news/people/' title='Stars et Célébrités'>People</a> <ul class=sub_menu>
<li><a class='spf-link' href='https://www.cineserie.com/news/people/que-deviennent-ils/' title='Que deviennent-ils?'>Que deviennent-ils?</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/people/' title='Actualité people'>Actu people</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/people/interviews/' title='Interviews des stars'>Interviews</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/news/people/avis-de-deces/' title='Avis de décès'>Avis de décès</a></li>
<li><a href='https://www.cineserie.com/persons/' title='Toutes les stars et célébrités'>Plus de peoples</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a class='spf-link' href='https://www.cineserie.com/emissions/' title='Émissions'>Émissions</a> <ul class=sub_menu>
<li><a class='spf-link' href='https://www.cineserie.com/emissions/la-rencontre/' title='La Rencontre'>La Rencontre</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/emissions/sur-le-canap/' title='Sur le Canap'>Sur le Canap</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/emissions/100-coulisses/' title='100% Coulisses'>100% Coulisses</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/emissions/sortie-de-projo/' title='Sortie de projo'>Sortie de projo</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a class='spf-link' href='https://www.cineserie.com/dossiers/' title='Dossiers'>Dossiers</a> <ul class=sub_menu>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/toplist/' title='Toplists ciné et séries'>Toplists</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/les-films-attendus/' title='Les films les plus attendus'>Films attendus</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/les-films-de-la-honte/' title='Films de la honte'>Films de la honte</a></li>
<li><a class='spf-link' href='https://www.cineserie.com/dossiers/gros-plan/' title='Gros plan Cinéma'>Gros plan</a></li>
</ul>
</li>
<li class="dropdown_submenu_column">
<a href='https://www.cineserie.com/festivals/' title='Les festivals'>Festivals</a> <ul class=sub_menu>
<li><a href='https://www.cineserie.com/festivals/748696/' title='Festival de Cannes'>Festival de Cannes</a></li>
<li><a href='https://www.cineserie.com/festivals/748705/' title='Les César'>Les César</a></li>
<li><a href='https://www.cineserie.com/festivals/748856/' title='Les oscars'>Les Oscars du cinéma</a></li>
<li><a href='https://www.cineserie.com/festivals/' title='Tous les festivals'>Plus de festivals</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div id="header_bg_bottom">
<span>En ce moment</span>
<div class="widget_wrapper">
<a class="spf-link" href="/movies/3487319/" title="Balle perdue">
Balle perdue </a>
<a class="spf-link" href="/movies/2379020/" title="Tenet">
Tenet </a>
<a href="/sujets/disney-2/" title="Disney+">
Disney+ </a>
<a href="/sujets/netflix/" title="Netflix">
Netflix </a>
<a href="/sujets/canal/" title="Canal+">
Canal+ </a>
</div>
</div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar">
<div class="breadcrumbs">
<div class="breadcrumb">
<a href="https://www.cineserie.com/">
ACCUEIL </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/">
NEWS </a>
<i class="icon-arrow-right"></i>
</div>
<div class="breadcrumb">
<a class='spf-link' href="https://www.cineserie.com/news/cinema/">
NEWS CINÉMA </a>
<i class="icon-arrow-right"></i>
</div>
</div>
<p class="current-breadcrumb">
PIRATES DES CARAïBES : UN AUTRE FILM PRéVU AVEC MARGOT ROBBIE </p>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="fb_page">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="300" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>
</div>
</div></div> <div id="content_main_left_block_2"><div class="news-page-title-wrapper">
<h1 class="news-page-title">Pirates des Caraïbes : un autre film prévu avec Margot Robbie</h1>
<div class="post-information">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/maxime-bedini">
<i class="icon-user"></i>
<p class="post-author">
Maxime Bedini </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<i class="icon-clock"></i>
Il y a 4 Heures </p>
</div>
<div class="post-information-item highlightable">
<i class="icon-folder"></i>
<a class="spf-link post-category" href="https://www.cineserie.com/news/cinema/">News Cinéma</a>
</div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<i class="icon-chat"></i>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/cinema/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie-3573723/">--</span>
commentaire(s) </p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2020/06/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="Pirates des Caraïbes : un autre film prévu avec Margot Robbie">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/cinema/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie-3573723/" data-width="225" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Fpirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie-3573723%2F&text=Pirates+des+Cara%C3%AFbes+%3A+un+autre+film+pr%C3%A9vu+avec+Margot+Robbie%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D3573723+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div></div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<div class="related-posts-wrapper" data-news_page_id="3573723" data-news_page_related_limit="3">
<p class="related">En relation</p>
<div class="news-page-related-posts">
<div class="related-post">
<a class="spf-link" href="https://www.cineserie.com/persons/202642/">
<img class="news-page-image" width="170" height="260" src="https://imgr.cineserie.com/1990/07/328961-1.jpg?imgeng=/f_jpg/cmpr_0/w_170/h_260/m_cropbox&ver=1" alt="Margot Robbie">
</a>
<a class="related-post-title spf-link" href="https://www.cineserie.com/persons/202642/">
Margot Robbie </a>
</div>
</div>
</div> <p class="excerpt">Énorme surprise dans la galaxie "Pirates des Caraïbes" ! Un autre film différent du reboot, écrit par la scénariste de "Birds of Prey", serait en préparation avec une énorme star pour le porter : Margot Robbie. Un projet que l'on n'a pas vu venir et qui risque de se faire aussi sans Johnny Depp.</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>Pas un mais deux films<em> Pirates des Caraïbes</em> sur les rails</h2>
<p>Des mois et des mois qu'on entend que Disney veut <strong>rebooter la licence <em>Pirates des Caraïbes</em></strong>. Une occasion toute trouvée pour éclipser Jack Sparrow et lancer un nouveau héros dans la bataille. <a href="https://www.cineserie.com/news/cinema/reboot-pirates-des-caraibes-un-personnage-feminin-pour-remplacer-jack-sparrow-3449557/" target="_blank" rel="noopener">Ou plutôt une héroïne !</a> Un récent rapport évoquait que le film écrit par <a href="https://www.cineserie.com/persons/61386/" target="_blank" rel="noopener">Craig Mazin</a> et <a href="https://www.cineserie.com/persons/56463/" target="_blank" rel="noopener">Ted Elliott</a> serait centrée sur une femme - qui pourrait être <a href="https://www.cineserie.com/persons/262489/" target="_blank" rel="noopener">Karen Gillan</a>.</p>
<p><em><a href="https://www.hollywoodreporter.com/heat-vision/margot-robbie-christina-hodson-team-new-pirates-caribbean-movie-1298722" target="_blank" rel="noopener noreferrer">The Hollywood Reporter</a> </em>lâche maintenant une bombe en dévoilant qu'<strong>un autre film <em>Pirates des Caraïbes</em> est en préparation avec une autre femme en tête d'affiche.</strong> C'est <a href="https://www.cineserie.com/persons/202642/" target="_blank" rel="noopener">Margot Robbie</a> qui a accepté de plonger dans l'univers inspiré par l'attraction culte des parcs Disneyland. Cet autre long-métrage sera écrit par <a href="https://www.cineserie.com/persons/595042/" target="_blank" rel="noopener">Christina Hodson</a>, la responsable du script de <a href="https://www.cineserie.com/movies/1296328/" target="_blank" rel="noopener"><em>Birds of Prey.</em></a> Pas plus tard que <a href="https://www.cineserie.com/news/cinema/pirates-des-caraibes-6-jerry-bruckheimer-parle-de-la-possible-absence-de-johnny-depp-3475126/" target="_blank" rel="noopener">le mois dernier</a>, le producteur <a href="https://www.cineserie.com/persons/55907/" target="_blank" rel="noopener">Jerry Bruckheimer</a> évoquait un seul projet. Personne ne s'attendait à cette surprise et peut-être même que rien n'était encore dans les tuyaux il y a quelques semaines.</p>
<h2>Quel personnage pour Margot Robbie ?</h2>
<p>D'après le média américain, l'intrigue pourrait avoir <strong>un rapport avec Davy Jones</strong> mais rien n'est encore dévoilé. Certains fans ont estimé qu'il était possible que ce film concerne<strong> le personnage de Redd</strong>, figure à la chevelure rousse visible dans l'attraction. Elle est connue pour avoir eu une évolution avec le temps. Présentée à l'origine comme une femme-objet vendue aux enchères, <strong>elle est devenue à son tour une pirate</strong>, la firme de Mickey souhaitant répondre à une époque où les femmes doivent être mieux représentées. Une trajectoire sous le signe de l'émancipation qui pourrait parler à une actrice comme Margot Robbie.</p>
<p>Si on avait compris que l'autre film était un reboot, on ne sait pas comment celui-ci peut se positionner par rapport à la saga en cinq parties. Il se pourrait que Disney veuille garder sur ce coup une partie des éléments connus, comme un semi-sixième opus. Et pourquoi même ne pas imaginer que <a href="https://www.cineserie.com/persons/2966/" target="_blank" rel="noopener">Johnny Depp</a> fasse une apparition dedans ? Un détail sur lequel on ne s'avancera pas de trop, la réputation de l'acteur n'étant pas au beau fixe. Dans tous les cas, le futur de <em>Pirates des Caraïbes</em> se conjuguera au féminin !</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="skeleton skeleton-dark skeleton-single" style="width: 100%; min-height: 180px; margin: 20px 0 0; padding: 5px 10px;">
<h2 style="max-width: 40%; height: 30px; margin: 5px 0;">&nbsp;</h2>
<p style="max-width: 66%">&nbsp;</p>
<p style="max-width: 91%">&nbsp;</p>
<p style="max-width: 92%">&nbsp;</p>
<p style="max-width: 81%">&nbsp;</p>
</div>
<div class="skeleton" style="width: 100%; height: 45px; margin: 10px 0;">
<div style="display: flex">
<h3 style="max-width: 200px; height: 45px;">&nbsp;</h3>
<p style="max-width: 80px; margin-left: 10px;">&nbsp;</p>
<p style="max-width: 80px; margin-left: 10px;">&nbsp;</p>
</div>
</div>
<div class="skeleton-single" style="width: 100%; height: 187px; margin: 5px 0;"></div>
<div class="skeleton" style="margin: 30px 0 10px;">
<h2 style="max-width: 55%; height: 33px; margin-bottom: 10px">&nbsp;</h2>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="skeleton" style="margin-top: 20px">
<div style="display: flex; justify-content: space-between;">
<h3 style="height: 55px; margin-right: 15px;">&nbsp;</h3>
<h3 style="height: 55px; margin-left: 15px;">&nbsp;</h3>
</div>
</div>
</div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton" style="margin-top: 10px">
<h3 style="margin-bottom: 0; max-width: 50%">&nbsp;</h3>
<p style="height: 10px; margin: 5px 0 12px; max-width: 80%">&nbsp;</p>
<div class="skeleton-image" style="margin-bottom: 15px; padding-top: 54.19%"></div>
<p style="padding: 5px; margin: 6px 0; max-width: 40%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 54%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 96%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 59%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 100%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 56%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 68%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 95%">&nbsp;</p>
<p style="padding: 5px; margin: 6px 0; max-width: 71%">&nbsp;</p>
<p style="margin-left: auto; margin-bottom: 25px; max-width: 50%">&nbsp;</p>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="skeleton" style="margin: 25px 0 15px">
<h3 style="margin-bottom: 10px;">&nbsp;</h3>
<div style="display: flex">
<div style="width: 33%">
<div style="margin-right: 5px">
<div class="skeleton-image" style="margin-bottom: 5px; width: 100%; padding-top: 135.71%/*98x133*/"></div>
<h4 style="margin-bottom: 5px">&nbsp;</h4>
<p style="height: 10px; margin: 0; max-width: 50%">&nbsp;</p>
</div>
</div>
<div style="width: 33%">
<div style="margin-right: 5px">
<div class="skeleton-image" style="margin-bottom: 5px; width: 100%; padding-top: 135.71%/*98x133*/"></div>
<h4 style="margin-bottom: 5px">&nbsp;</h4>
<p style="height: 10px; margin: 0; max-width: 50%">&nbsp;</p>
</div>
</div>
<div style="width: 33%">
<div style="margin-right: 5px">
<div class="skeleton-image" style="margin-bottom: 5px; width: 100%; padding-top: 135.71%/*98x133*/"></div>
<h4 style="margin-bottom: 5px">&nbsp;</h4>
<p style="height: 10px; margin: 0; max-width: 50%">&nbsp;</p>
</div>
</div>
</div>
<p style="margin-left: auto; max-width: 50%">&nbsp;</p>
</div>
<div class="skeleton" style="margin: 20px 10px;">
<h4 style="padding: 10px 0; max-width: 150px; margin-bottom: 10px">&nbsp;</h4>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
<div style="display: flex; width: 100%; padding: 10px;">
<div>
<div class="skeleton-image" style="width: 100px; padding-top: 70%"></div>
</div>
<div style="flex: auto; align-self: center; margin-left: 10px;">
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 95%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 86%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 100%;">&nbsp;</p>
<p style="font-size: 8px; padding: 0; margin: 0 0 5px; max-width: 62%;">&nbsp;</p>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/les-affranchis-a-30-ans-pourquoi-reste-t-il-lun-des-sommets-du-film-de-gangsters-3567677/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2020/06/les-affranchis-a-30-ans-pourquoi-reste-t-il-lun-des-sommets-du-film-de-gangsters.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Les Affranchis a 30 ans : pourquoi reste-t-il l’un des sommets du film de gangsters ?">
<p class="news-title">Les Affranchis a 30 ans : pourquoi reste-t-il l’un des sommets du film de gangsters ?</p>
</a>
<p class="news-excerpt">Sorti en 1990, « Les Affranchis » souffle sa 30ème bougie cette année. Et le long-métrage demeure l’un des plus grands films de Martin Scorsese et du cinéma américain contemporain. Retour à travers plusieurs anecdotes sur les nombreuses qualités de cette fresque mafieuse hors norme.</p>
</div>
</div></div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer_top">
<div id="footer_top_wrapper">
<img id="footer_top_left" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
<div id="footer_top_center">
<div id="footer_top_menu">
<div id="footer_top_menu_1">
<a href='https://www.facebook.com/cineseriescom'>Facebook</a> <a href='https://twitter.com/cineseriescom'>Twitter</a> <a class='spf-link' href='https://www.cineserie.com/la-redaction/'>La rédaction</a> <a href='https://www.cineserie.com/contact/'>Contact</a> <a href='https://www.cineserie.com/publicite/'>Publicité</a> <a href='https://www.cineserie.com/vie-privee/'>Vie privée</a> <a href='https://www.cineserie.com/cgu/'>CGU</a> <a href='https://www.cineserie.com/feed/'>RSS</a> <a href='https://www.cineserie.com/api/'>API</a> <a href='http://www.gameblog.fr' title='Jeux vidéo'>JeuxVideo</a> <a href='https://www.potins.net/news-people'>Actu People</a> </div>
<div id="footer_top_menu_2">
<a href='https://www.cineserie.com/movies/' title='Tous les films'>Films</a> <a href='https://www.cineserie.com/series/' title='Tous les séries'>Séries</a> <a href='https://www.cineserie.com/videos/' title='Bandes-annonces'>Bandes-annonces</a> <a href='https://www.cineserie.com/persons/' title='Tous les personalités'>Personnalités</a> <a class='spf-link' href='https://www.cineserie.com/critiques/cine/' title='Critiques cinéma'>Critiques films</a> <a href='https://www.cineserie.com/schedule/'>Sorties cinéma</a> </div>
</div>
</div>
<img id="footer_top_right" class="footer_logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
<div id="footer_bottom">
<div id="footer_bottom_menu">
<div id="footer_bottom_credits">
Copyright &#169; 2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e"></a>
</div>
<div id="footer_bottom_partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog"><img src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr"></a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag"><img src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com"></a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews"><img src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr"></a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H"><img src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com"></a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
							function initializer() {
								var pagebundlescript = document.createElement('script');
								pagebundlescript.src = '/news/cinema/pirates-des-caraibes-un-autre-film-prevu-avec-margot-robbie-3573723_get_page.js?get_page_js=b9a2e7120f2bddf85b159d5599335830';
								document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
							}setTimeout(initializer, 1400);	</script>



</footer>
</html>