<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script>
			(()=>{"use strict";var e=function(e,n){return{name:e,value:void 0===n?-1:0,delta:0,entries:[],id:"v1-".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)}},n=!1,t=function(e,t){n||"undefined"!=typeof InstallTrigger||(addEventListener("beforeunload",(function(){})),n=!0),addEventListener("visibilitychange",(function n(i){"hidden"===document.visibilityState&&(e(i),t&&removeEventListener("visibilitychange",n,!0))}),!0)},i=new WeakSet,a=function(e,n,t){var a;return function(){n.value>=0&&(t||i.has(n)||"hidden"===document.visibilityState)&&(n.delta=n.value-(a||0),(n.delta||void 0===a)&&(a=n.value,e(n)))}};new Date,console.log("Init'd CLS observer"),function(n,i){var o,r=e("CLS",0),u=function(e){e.hadRecentInput||(r.value+=e.value,r.entries.push(e),o())},c=function(e,n){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var t=new PerformanceObserver((function(e){return e.getEntries().map(n)}));return t.observe({type:e,buffered:!0}),t}}catch(e){}}("layout-shift",u);c&&(o=a(n,r,i),t((function(){c.takeRecords().map(u),o()})),function(e){addEventListener("pageshow",(function(n){n.persisted&&e(n)}),!0)}((function(){r=e("CLS",0),o=a(n,r,i)})))}((function(e){console.log("CLS value ready",e.value),window.cls_observer_value=e.value;let n=new CustomEvent("cls_value_ready",{detail:e.value});window.dispatchEvent(n)}))})();
		</script>
<script>
		var fdxm = {
			adblock_enabled: null,
			async_uri_prefix: "v2",
			capture_page_views: true,
			capture_page_views_retries: 0,
			checks_performed: {},
			gaid: 'UA-72123255-1',
			user_affected_components_config: {},
			user_affected_containers_map: {},
			user_cookie_name: "usersess",
			user_data: { preferences: {}, },
			user_presence: false,
		};
	</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="preload" href="/assets/templates/icons/20201210/cineserie.ttf" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem8YaGs126MiZpBA-UFVZ0b.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/assets/templates/fonts/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7l.woff2?ver=20200618" as="font" type="font/woff2" crossorigin />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" as="image" />

<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-32x32.png?ver=165c2815cdc97cf44238538d2264c508" sizes="32x32">
<link rel="icon" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-192x192.png?ver=eab66ec30730c02ad71a86a9d4f9a65f" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-180x180.png?ver=5af975835cecfe13d7cff17ccdd90544">
<meta name="msapplication-TileImage" content="https://assets-prod.cineserie.com/assets/img/icons/android-chrome-270x270.png?ver=1ca77c4246a59c8d9b56f08c9950bf2f">

<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/jquery/jquery-3.4.1.min.js?ver=2f772fed444d5489079f275bd01e26cc" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/libs/vendor/spfjs/spf.js?ver=b85b0880c3e3b4d545429f208e5af038" as="script" />
<link rel="prefetch" href="https://assets-prod.cineserie.com/assets/templates/fdxm_base.js?ver=4ec120e80f4e5eb96102ab77ca3dac3f" as="script" />


<title>Tyson : le biopic porté par Jamie Foxx avance avec Antoine Fuqua et Martin Scorsese - CinéSéries</title>

<meta name="robots" content="max-image-preview:large"><meta name="description" content="Après des années de tâtonnement, le projet de biopic sur le célèbre boxeur Mike Tyson, porté par Jamie Foxx, avance enfin."><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Tyson : le biopic porté par Jamie Foxx avance avec Antoine Fuqua et Martin Scorsese - CinéSéries"><meta property="og:description" content="Après des années de tâtonnement, le projet de biopic sur le célèbre boxeur Mike Tyson, porté par Jamie Foxx, avance enfin."><meta property="og:url" content="https://www.cineserie.com/news/series/tyson-le-biopic-porte-par-jamie-foxx-avance-avec-antoine-fuqua-et-martin-scorsese-4153383/"><meta property="og:site_name" content="CinéSéries"><meta property="fb:app_id" content="961306843966619"><meta property="og:image" content="https://imgsrc.cineserie.com/2021/03/martin-scorsese-et-antoine-fuqua-rejoignent-la-serie-sur-mike-tyson-avec-jamie-foxx-1.jpg?ver=1"><meta property="og:image:secure_url" content="https://imgsrc.cineserie.com/2021/03/martin-scorsese-et-antoine-fuqua-rejoignent-la-serie-sur-mike-tyson-avec-jamie-foxx-1.jpg?ver=1"><meta property="og:image:width" content="512"><meta property="og:image:height" content="341"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Après des années de tâtonnement, le projet de biopic sur le célèbre boxeur Mike Tyson, porté par Jamie Foxx, avance enfin."><meta name="twitter:title" content="Tyson : le biopic porté par Jamie Foxx avance avec Antoine Fuqua et Martin Scorsese - CinéSéries"><meta name="twitter:site" content="@cineseriescom"><meta name="twitter:image" content="https://imgr.cineserie.com/2021/03/martin-scorsese-et-antoine-fuqua-rejoignent-la-serie-sur-mike-tyson-avec-jamie-foxx-1.jpg?imgeng=/f_jpg/cmpr_0/w_1280/h_720/m_cropbox&amp;ver=1"><meta name="twitter:creator" content="@cineseriescom"><meta property="article:publisher" content="https://www.facebook.com/cineseriescom"><meta property="article:published_time" content="2021-03-22T19:00:50+0100"><meta property="article:modified_time" content="2021-03-22T19:09:56+0100"><meta property="og:updated_time" content="2021-03-22T19:09:56+0100"><meta property="article:section" content="News Séries"> 
<script type="application/ld+json">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</script> 
<link rel="amphtml" href="https://www.cineserie.com/news/series/tyson-le-biopic-porte-par-jamie-foxx-avance-avec-antoine-fuqua-et-martin-scorsese-4153383/amp/"><link rel="prefetch" as="image" href="https://imgr.cineserie.com/2021/03/martin-scorsese-et-antoine-fuqua-rejoignent-la-serie-sur-mike-tyson-avec-jamie-foxx-1.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1"><link rel="canonical" href="/news/series/tyson-le-biopic-porte-par-jamie-foxx-avance-avec-antoine-fuqua-et-martin-scorsese-4153383/"> 
<style type="text/css">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</style>





</head>
<body class="page_type_news_page">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRHWJLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="header_wrapper"><div id="header">
<div class="header-top-bg">
<div class="header-top">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<div class="header-top-content">
<div class="header-right-top">
<div id="header-search-bar-wrapper">
<div class="search-bar">
<form class="search-form" action="/search/" method="get" autocomplete="off">
<input class="subtext" placeholder="Rechercher un film ou une série..." name="search_input" value="" autocomplete="off" aria-label="Rechercher un film ou une série...">
<div class="status-icon-wrapper">
<i class="close-icon icon-times-circle"></i>
<img loading="lazy" src="/assets/img/icons/icon_load_dots.svg" class="icon-load" />
</div>
<button class="submit-button" type="submit">
<img loading="lazy" src="/assets/img/icons/icon_search.svg" class="icon-search" />
</button>
</form>
</div>
<div class="search-results-container">
</div>
</div>
</div>
<nav class="header-nav-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="dvd-container">
<div class="submenu">
<a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a> </div>
<div class="highlighted-news">
<div class="thumbnail">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/amazon-prime-video-devoile-ses-gros-projets-francais-a-venir-4153919/" title="Amazon Prime Video dévoile ses gros projets français à venir">
<img loading="lazy" src="https://imgr.cineserie.com/2021/03/melanie-laurent-melha-bedia-operations-totems.-Les-futurs-projets-français-dAmazon.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Amazon Prime Video dévoile ses gros projets français à venir">
</a>
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/amazon-prime-video-devoile-ses-gros-projets-francais-a-venir-4153919/" title="Amazon Prime Video dévoile ses gros projets français à venir">
<div class="title small-list-title">
Amazon Prime Video dévoile ses gros projets français à venir </div>
</a>
<div class="date subtitle">
Il y a 1 Heure </div>
</div>
<div class="news">
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/fatale-le-thriller-teinte-derotisme-qui-rencontre-un-succes-sur-netflix-4153961/" title="Fatale : le thriller teinté d'érotisme qui rencontre un succès sur Netflix">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/03/fatale-le-thriller-avec-hilary-swank.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Fatale : le thriller teinté d'érotisme qui rencontre un succès sur Netflix">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/fatale-le-thriller-teinte-derotisme-qui-rencontre-un-succes-sur-netflix-4153961/" title="Fatale : le thriller teinté d'érotisme qui rencontre un succès sur Netflix">
<div class="title small-list-title">
Fatale : le thriller teinté d'érotisme qui... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/des-vies-froissees-cest-quoi-ce-drame-turc-qui-cartonne-sur-netflix-4153916/" title="Des vies froissées : c'est quoi ce drame turc qui cartonne sur Netflix ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/03/des-vies-froissees-c-est-quoi-ce-drame-turc-qui-cartonne-sur-netflix.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Des vies froissées : c'est quoi ce drame turc qui cartonne sur Netflix ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/des-vies-froissees-cest-quoi-ce-drame-turc-qui-cartonne-sur-netflix-4153916/" title="Des vies froissées : c'est quoi ce drame turc qui cartonne sur Netflix ?">
<div class="title small-list-title">
Des vies froissées : c'est quoi ce drame turc qui... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/un-homme-dhonneur-sur-tf1-cest-quoi-cette-serie-remake-de-your-honor-4153379/" title="Un homme d'honneur sur TF1 : c'est quoi cette série remake de Your Honor ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/03/un-homme-d-honneur-sur-tf1-c-est-quoi-cette-serie-remake-de-your-honor-1.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Un homme d'honneur sur TF1 : c'est quoi cette série remake de Your Honor ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/un-homme-dhonneur-sur-tf1-cest-quoi-cette-serie-remake-de-your-honor-4153379/" title="Un homme d'honneur sur TF1 : c'est quoi cette série remake de Your Honor ?">
<div class="title small-list-title">
Un homme d'honneur sur TF1 : c'est quoi cette... </div>
</a>
</div>
</div>
</div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a><a class="text list-item" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
</div>
</div>
</div>
<div class="header-bottom-bg">
<div class="header-bottom">
<div class="highlighted-links-wrapper">
<span class="text indicator">
En ce moment <img loading="lazy" src="/assets/img/icons/icon_arrow_right.svg" class="arrow-right-icon" />
</span>
<div class="highlighted-links">
<a class="recommended-item text spf-link" href="/series/2226041/" title="WandaVision">WandaVision</a><a class="recommended-item text" href="/sujets/disney-2/" title="Disney+">Disney+</a><a class="recommended-item text" href="/sujets/netflix/" title="Netflix">Netflix</a><a class="recommended-item text" href="/sujets/amazon/" title="Amazon Prime">Amazon Prime</a><a class="recommended-item text" href="/sujets/apple/" title="Apple TV+">Apple TV+</a> </div>
</div>
</div>
</div>
</div>
<div id="floating-header" class="hide">
<a class="header-logo-link" title="CinéSéries" href="/">
<img loading="lazy" class="header-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries.png?ver=d91f5ea273b765f8071a18baf81cd6e7" alt="CinéSéries">
</a>
<nav class="header-menu">
<div class="header-item">
<a href="https://www.cineserie.com/#cinema" class="title" title="Cinéma">
Cinéma<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-meilleurs-films/" title="Top des meilleurs séries">Meilleurs films</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques cinéma</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/cinema/" title="Actualité du cinéma">Actu ciné</a><a class="text list-item" href="https://www.cineserie.com/movies/" title="Liste des films">Tous les films</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/#series" class="title" title="Séries">
Séries<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a><a class="text list-item spf-link" href="https://www.cineserie.com/dossiers/toplist/top-des-meilleures-series/" title="Top des meilleurs séries">Meilleurs séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/critiques/series-tv/" title="Critiques séries">Critiques séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/guide-des-series/" title="Guide des séries">Guide des séries</a><a class="text list-item spf-link" href="https://www.cineserie.com/news/series/" title="Actualité des séries TV">Actu Séries</a><a class="text list-item" href="https://www.cineserie.com/series/" title="Liste des séries TV">Toutes les séries</a> </div>
</div>
</div><div class="header-item dvd-item">
<a href="https://www.cineserie.com/tv-vod/" class="title" title="DVD/VOD">
DVD/VOD<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="dvd-container">
<div class="submenu">
<a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/la-selection-fnac/" title="La sélection Fnac">La sélection Fnac</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/" title="Top des meilleurs séries">Programme TV</a><a class="text list-item spf-link" href="https://www.cineserie.com/tv-vod/tests-dvd-br/" title="Critiques et test Bluray et DVD">Tests BR/DVD</a> </div>
<div class="highlighted-news">
<div class="thumbnail">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/amazon-prime-video-devoile-ses-gros-projets-francais-a-venir-4153919/" title="Amazon Prime Video dévoile ses gros projets français à venir">
<img loading="lazy" src="https://imgr.cineserie.com/2021/03/melanie-laurent-melha-bedia-operations-totems.-Les-futurs-projets-français-dAmazon.jpg?imgeng=/f_jpg/cmpr_0/w_310/h_174/m_cropbox&ver=1" alt="Amazon Prime Video dévoile ses gros projets français à venir">
</a>
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/amazon-prime-video-devoile-ses-gros-projets-francais-a-venir-4153919/" title="Amazon Prime Video dévoile ses gros projets français à venir">
<div class="title small-list-title">
Amazon Prime Video dévoile ses gros projets français à venir </div>
</a>
<div class="date subtitle">
Il y a 1 Heure </div>
</div>
<div class="news">
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/fatale-le-thriller-teinte-derotisme-qui-rencontre-un-succes-sur-netflix-4153961/" title="Fatale : le thriller teinté d'érotisme qui rencontre un succès sur Netflix">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/03/fatale-le-thriller-avec-hilary-swank.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Fatale : le thriller teinté d'érotisme qui rencontre un succès sur Netflix">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/fatale-le-thriller-teinte-derotisme-qui-rencontre-un-succes-sur-netflix-4153961/" title="Fatale : le thriller teinté d'érotisme qui rencontre un succès sur Netflix">
<div class="title small-list-title">
Fatale : le thriller teinté d'érotisme qui... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/news/cinema/des-vies-froissees-cest-quoi-ce-drame-turc-qui-cartonne-sur-netflix-4153916/" title="Des vies froissées : c'est quoi ce drame turc qui cartonne sur Netflix ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/03/des-vies-froissees-c-est-quoi-ce-drame-turc-qui-cartonne-sur-netflix.png?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Des vies froissées : c'est quoi ce drame turc qui cartonne sur Netflix ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/news/cinema/des-vies-froissees-cest-quoi-ce-drame-turc-qui-cartonne-sur-netflix-4153916/" title="Des vies froissées : c'est quoi ce drame turc qui cartonne sur Netflix ?">
<div class="title small-list-title">
Des vies froissées : c'est quoi ce drame turc qui... </div>
</a>
</div>
<div class="header-news-item">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/un-homme-dhonneur-sur-tf1-cest-quoi-cette-serie-remake-de-your-honor-4153379/" title="Un homme d'honneur sur TF1 : c'est quoi cette série remake de Your Honor ?">
<div class="thumbnail">
<img loading="lazy" src="https://imgr.cineserie.com/2021/03/un-homme-d-honneur-sur-tf1-c-est-quoi-cette-serie-remake-de-your-honor-1.jpg?imgeng=/f_jpg/cmpr_0/w_100/h_56/m_cropbox&ver=1" alt="Un homme d'honneur sur TF1 : c'est quoi cette série remake de Your Honor ?">
</div>
</a>
<a class="spf-link" href="https://www.cineserie.com/tv-vod/programme-tv/un-homme-dhonneur-sur-tf1-cest-quoi-cette-serie-remake-de-your-honor-4153379/" title="Un homme d'honneur sur TF1 : c'est quoi cette série remake de Your Honor ?">
<div class="title small-list-title">
Un homme d'honneur sur TF1 : c'est quoi cette... </div>
</a>
</div>
</div>
</div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/schedule/" class="title" title="Sorties">
Sorties<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/schedule/" title="Sorties cinéma">Agenda des sorties</a><a class="text list-item spf-link" href="https://www.cineserie.com/sessions/" title="Séances cinéma">Séances</a> </div>
</div>
</div><div class="header-item">
<a href="https://www.cineserie.com/box-office/" class="title" title="Box-office">
Box-office<i class="icon-angle-down"></i>
</a>
<div class="dropdown">
<div class="submenu">
<a class="text list-item" href="https://www.cineserie.com/box-office/#france-top-holder" title="France">Box-Office France</a><a class="text list-item" href="https://www.cineserie.com/box-office/#usa-top-holder" title="US">Box-Office US</a><a class="text list-item" href="https://www.cineserie.com/box-office/#paris-top-holder" title="1er Jour">Box-Office 1er Jour</a> </div>
</div>
</div><div class="header-item multiple-list">
<div class="title">
Plus<i class="icon-angle-down"></i>
</div>
<div class="dropdown">
<div class="lists">
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/news/people/" title="Stars et Célébrités">People</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/news/people/que-deviennent-ils/" title="Que deviennent-ils?">Que deviennent-ils?</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/" title="Actualité people">Actu people</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/interviews/" title="Interviews des stars">Interviews</a><a class="list-item text spf-link" href="https://www.cineserie.com/news/people/avis-de-deces" title="Avis de décès">Avis de décès</a><a class="list-item text" href="https://www.cineserie.com/persons/" title="Toutes les stars et célébrités">Plus de peoples</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/emissions/" title="Émissions">Émissions</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/emissions/la-rencontre/" title="La Rencontre">La Rencontre</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="Sur le Canap">Sur le Canap</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sur-le-canap/" title="100% Coulisses">100% Coulisses</a><a class="list-item text spf-link" href="https://www.cineserie.com/emissions/sortie-de-projo/" title="Sortie de projo">Sortie de projo</a> </div>
</div>
<div class="list">
<a class="list-title text spf-link" href="https://www.cineserie.com/dossiers/" title="Dossiers">Dossiers</a> <div class="submenu">
<a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/toplist/" title="Toplists ciné et séries">Toplists ciné et séries</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-attendus/" title="Les films les plus attendus">Films attendus</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/les-films-de-la-honte/" title="Films de la honte">Films de la honte</a><a class="list-item text spf-link" href="https://www.cineserie.com/dossiers/gros-plan/" title="Gros plan Cinéma">Gros plan</a> </div>
</div>
<div class="list">
<a class="list-title text" href="https://www.cineserie.com/festivals/" title="Les festivals">Festivals</a> <div class="submenu">
<a class="list-item text" href="https://www.cineserie.com/festivals/748696/" title="Festival de Cannes">Festival de Cannes</a><a class="list-item text" href="https://www.cineserie.com/festivals/748705/" title="Les César">Les César</a><a class="list-item text" href="https://www.cineserie.com/festivals/748856/" title="Les oscars">Les Oscars du cinéma</a><a class="list-item text" href="https://www.cineserie.com/festivals/" title="Tous les festivals">Plus de festivals</a> </div>
</div>
</div>
</div>
</div> </nav>
<div class="spacer"></div>
</div></div> <div id="content_wrapper">
<div id="content"><div id="content_news">
<div id="content_top_wrapper">
<div id="content_center_top_wrapper">
<div id="ebam_skin_ad_wrapper">
<div id="skin_ad"></div>
</div>
<div id="content_center_top_1"></div> <div id="content_center_top_2"></div>
</div>
</div>
<div id="content_main_wrapper">
<div id="content_main_top_wrapper">
<div id="content_main_top_1"><div class="breadcrumbs-bar subtitle">
<div class="breadcrumbs">
<div class="breadcrumb">
<a class="" href="https://www.cineserie.com/">
Accueil </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/">
News </a>
<p>></p>
</div>
<div class="breadcrumb">
<a class="'spf-link'" href="https://www.cineserie.com/news/series/">
News Séries </a>
<p>></p>
</div>
</div>
<div class="current-breadcrumb">
Tyson : le biopic porté par Jamie Foxx avance avec Antoine Fuqua et Martin Scorsese </div>
</div></div> </div>
<div id="content_main">
<div id="content_main_left">
<div id="content_main_left_block_1"><div class="news-page-facebook-media">
<div class="title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div>
<div class="share-widget-wrapper" style="height:20px;overflow:hidden;">
<div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="650" data-layout="standard" data-action="like" data-size="small" data-share="true" data-lazy="true"></div>
</div>
</div>
</div> <div id="content_main_left_block_2"><div class="news-page-heading">
<h1 class="news-page-title heading-title">Tyson : le biopic porté par Jamie Foxx avance avec Antoine Fuqua et Martin Scorsese</h1>
<h2 class="list-title heading-subtitle">Enfin !</h2>
<div class="post-information subtext">
<div class="post-information-item highlightable">
<a class="spf-link" href="https://www.cineserie.com/author/kenneth-bosse">
<div class="icon-wrapper svg-user">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<circle cx="2" cy="2" r="2" fill="#1a1a1a" transform="translate(2)" />
<path fill="#1a1a1a" fill-rule="evenodd" d="M2228-1092c-4 0-4 1.791-4 4h8c0-2.209 0-4-4-4z" transform="translate(-2224 1096)" />
</svg>
</div>
<p class="post-author">
Kenneth Bosse </p>
</a>
</div>
<div class="post-information-item">
<p class="published-date">
<div class="icon-wrapper svg-clock">
<svg xmlns="http://www.w3.org/2000/svg" id="icon_8px_article_date" width="8" height="8" viewBox="0 0 8 8">
<defs>
<style>
            .cls-1{fill:#1a1a1a}
        </style>
</defs>
<g id="Group_133" transform="translate(-2324 1096)">
<path id="Path_639" d="M2328-1095a3 3 0 0 1 3 3 3 3 0 0 1-3 3 3 3 0 0 1-3-3 3 3 0 0 1 3-3m0-1a4 4 0 0 0-4 4 4 4 0 0 0 4 4 4 4 0 0 0 4-4 4 4 0 0 0-4-4z" class="cls-1" />
</g>
<g id="Group_134" transform="translate(-2324 1096)">
<path id="Path_640" d="M2329.65-1090.7a.5.5 0 0 1-.223-.053l-1.651-.825a.5.5 0 0 1-.276-.447V-1094a.5.5 0 0 1 .5-.5.5.5 0 0 1 .5.5v1.666l1.374.687a.5.5 0 0 1 .224.67.5.5 0 0 1-.448.277z" class="cls-1" />
</g>
</svg>
</div>
Il y a 2 Heures </p>
</div>
<div class="post-information-item highlightable">
<div class="icon-wrapper svg-folder">
<svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
<path fill="#1a1a1a" d="M2284-1096h-2a2 2 0 0 0-2 2v4a2 2 0 0 0 2 2h4a2 2 0 0 0 2-2v-4h-3z" transform="translate(-2280 1096)" />
</svg>
</div>
<a class="" href="https://www.cineserie.com/a-la-une/">A la une</a>,&nbsp<a class="" href="https://www.cineserie.com/news/series/">News Séries</a> </div>
<div class="post-information-item highlightable">
<a href="#comment-wrapper">
<div class="icon-wrapper svg-comments">
<svg xmlns="http://www.w3.org/2000/svg" id="icon_8px_article_comments" width="8" height="8" viewBox="0 0 8 8">
<defs>
<style>
            .cls-1{fill:#1a1a1a}
        </style>
</defs>
<g id="Group_553" transform="translate(-2408 1096)">
<g id="Group_552">
<path id="Path_643" d="M2409.77-1089.775a3.914 3.914 0 0 1-1.134-2.384 2.5 2.5 0 0 0-.529 1.551 2.543 2.543 0 0 0 .237 1.07l-.32.946a.449.449 0 0 0 .1.461.435.435 0 0 0 .31.131.429.429 0 0 0 .144-.025l.931-.325a2.443 2.443 0 0 0 1.053.242 2.422 2.422 0 0 0 1.552-.559 3.808 3.808 0 0 1-2.344-1.108z" class="cls-1" />
</g>
</g>
<g id="Group_555" transform="translate(-2408 1096)">
<g id="Group_554">
<path id="Path_644" d="M2415.971-1089.685l-.464-1.374a3.491 3.491 0 0 0 .343-1.5 3.442 3.442 0 0 0-.971-2.409 3.332 3.332 0 0 0-2.354-1.029 3.33 3.33 0 0 0-2.444 1.005 3.432 3.432 0 0 0-.989 2.484 3.434 3.434 0 0 0 1.012 2.391 3.332 3.332 0 0 0 2.366.986h.006a3.342 3.342 0 0 0 1.479-.349l1.352.472a.521.521 0 0 0 .172.03.517.517 0 0 0 .368-.156.533.533 0 0 0 .124-.551z" class="cls-1" />
</g>
</g>
</svg>
</div>
<p class="post-comment">
<span class="fb-comments-count" data-href="https://www.cineserie.com/news/series/tyson-le-biopic-porte-par-jamie-foxx-avance-avec-antoine-fuqua-et-martin-scorsese-4153383/">--</span>
</p>
</a>
</div>
</div>
</div>
</div> <div id="content_main_left_block_3"><div class="news-page-multimedia">
<div id="poster-wrapper">
<img loading="lazy" class="poster_image" width="660" height="370" src="https://imgr.cineserie.com/2021/03/martin-scorsese-et-antoine-fuqua-rejoignent-la-serie-sur-mike-tyson-avec-jamie-foxx-1.jpg?imgeng=/f_jpg/cmpr_0/w_660/h_370/m_cropbox&ver=1" alt="Tyson : le biopic porté par Jamie Foxx avance avec Antoine Fuqua et Martin Scorsese">
</div>
</div></div> <div id="content_main_left_block_4"><div class="media-buttons-wrapper">
<div class="facebook-button-wrapper">
<div class="fb-like" data-href="https://www.cineserie.com/news/series/tyson-le-biopic-porte-par-jamie-foxx-avance-avec-antoine-fuqua-et-martin-scorsese-4153383/" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<div class="twitter-button-wrapper">
<div class="twitter_widget">
<div class="btn-o" data-scribe="component:button" style="width: 76px;">
<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fseries%2Ftyson-le-biopic-porte-par-jamie-foxx-avance-avec-antoine-fuqua-et-martin-scorsese-4153383%2F&text=Tyson+%3A+le+biopic+port%C3%A9+par+Jamie+Foxx+avance+avec+Antoine+Fuqua+et+Martin+Scorsese%0D%0Ahttps%3A%2F%2Fwww.cineserie.com%2F%3Fp%3D4153383+via+%40cineseriescom" class="btn" rel="noopener noreferrer" target="_blank"><i></i><span class="label">Tweet</span></a>
</div>
</div>
</div>
</div>
</div> <div id="content_main_left_block_5"><div class="news-page-text-content">
<div class="news-page-text-wrapper">
<p class="excerpt">Le projet de biopic sur Mike Tyson avance enfin. Après des années de flou, on en sait un peu plus sur son statut. Alors que Jamie Foxx est toujours attaché au projet, il vient d’être rejoint par Antoine Fuqua et Martin Scorsese, qui seront impliqués dans ce qui sera finalement une série plutôt qu’un film.</p>
<div style="display: flex; justify-content: center;">
<div class="skeleton-single" style="display: inline-block; width: 300px; min-height: 250px;">
<div id="banner-inread" class="banner">
<div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div>
<div class="inread"></div>
<div class="ebam_ad" data-slotid="div-inread"></div>
</div>
</div>
</div> <div class="news-page-text"><h2>Mike Tyson : un biopic qui se fait attendre</h2>
<p>Cela fait plusieurs années que le projet de biopic centré sur <a href="https://www.cineserie.com/persons/7400/" target="_blank" rel="noopener">Mike Tyson</a> est en développement. On savait déjà <a href="https://www.cineserie.com/news/cinema/jamie-foxx-devient-mike-tyson-pour-martin-scorsese-1584374/" target="_blank" rel="noopener">depuis 2015</a> que <a href="https://www.cineserie.com/persons/8967/" target="_blank" rel="noopener">Jamie Foxx</a> allait incarner le célèbre boxeur à l’écran. Mais comme cela arrive régulièrement à Hollywood, le projet a pris du retard, passant entre de nombreuses mains. On pouvait même craindre qu’il finirait par être abandonné. <strong>Mais <a href="https://www.cineserie.com/news/cinema/biopic-sur-myke-tyson-jamie-foxx-partage-une-photo-de-sa-transformation-3559460/" target="_blank" rel="noopener">l’année dernière</a>, Foxx avait redonné espoir</strong> en partageant des photos de sa transformation pour se glisser dans la peau de Tyson. Un signe que le biopic allait bien voir le jour.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CBnT19aBWJ8/"></blockquote>
<p><a href="https://variety.com/2021/tv/news/mike-tyson-jamie-foxx-series-martin-scorsese-antoine-fuqua-1234935611/" target="_blank" rel="noopener"><em>Variety </em></a>donne aujourd'hui des fraîches nouvelles sur le statut du projet. Comme nous l’apprend le média américain, <strong>le biopic sur Mike Tyson ne sera finalement pas un film, mais une mini-série. </strong>Celle-ci sera sobrement intitulée <em>Tyson</em>. En plus de cela, <em>Variety</em> confirme la présence de deux pointures d'Hollywood.</p>
<p>En effet<i>,</i> <strong><a href="https://www.cineserie.com/persons/11630/" target="_blank" rel="noopener">Martin Scorsese</a>, déjà évoqué en 2015, et <a href="https://www.cineserie.com/persons/41110/" target="_blank" rel="noopener">Antoine Fuqua</a> seront impliqués sur la mini-série</strong>. Ils en seront producteurs exécutifs et <strong>Fuqua passera derrière la caméra.</strong>.  Quoi qu’il en soit, les deux cinéastes se sont déjà frottés au milieu de la boxe, et pourront utiliser leur expérience sur les longs-métrages pugilistiques qu’ils ont réalisés pour orienter la série sur Tyson dans la bonne direction. Scorsese a bien sûr signé <a href="https://www.cineserie.com/movies/1709706/" target="_blank" rel="noopener"><em>Raging Bull</em></a> tandis que Fuqua a mis en boîte <a href="https://www.cineserie.com/movies/550852/" target="_blank" rel="noopener"><em>La Rage au ventre</em></a>.</p>
<h2>Une plongée dans la vie de Tyson</h2>
<p><em>Tyson</em> retracera toute la vie du célèbre boxeur, et pas seulement ses années sur le ring. On devrait donc avoir droit à des révélations sur sa jeunesse, <strong>et les circonstances qui l’ont amené à devenir en 1986 le plus jeune champion du monde des poids lourds de l’Histoire</strong>, à 20 ans. La série ne se contentera également pas d’aborder la carrière de celui surnommé Iron Mike, puisqu’<strong>elle nous proposera également une plongée dans sa vie personnelle, plus que mouvementée. </strong>Tyson avait notamment été condamnée à un peu moins de trois ans de prison en 1992, après avoir été accusé de viol.</p>
<figure class="alignnone" style="max-width: 100%;width:1024px;"><img loading="lazy" class="size-full wp-image-4153992" src="https://imgsrc.cineserie.com/2021/03/martin-scorsese-et-antoine-fuqua-rejoignent-la-serie-sur-mike-tyson-avec-jamie-foxx.jpg?ver=1" alt="Mike Tyson" width="1024" height="576" srcset="https://imgr.cineserie.com/2021/03/martin-scorsese-et-antoine-fuqua-rejoignent-la-serie-sur-mike-tyson-avec-jamie-foxx.jpg?imgeng=/f_jpg/cmpr_0/w_340/m_box&ver=1 340w, https://imgr.cineserie.com/2021/03/martin-scorsese-et-antoine-fuqua-rejoignent-la-serie-sur-mike-tyson-avec-jamie-foxx.jpg?imgeng=/f_jpg/cmpr_0/w_660/m_box&ver=1 660w" sizes="(max-width: 660px) 340px, 660px" /><figcaption> Mike Tyson © Carlos SCHIEBECK / AFP</figcaption></figure>
<p>Le boxeur s’est lui-même exprimé à l’annonce de <em>Variety</em>, il s’est montré impatient de pouvoir partager l’histoire de sa vie :</p>
<blockquote><p>Cela fait longtemps que j’essaie de raconter mon histoire. Avec le lancement récent de Legends Only League et l’excitation des fans à la suite de mon retour sur le ring, je pense que c’est le moment parfait. Je suis impatient de collaborer avec Martin, Antoine, Jamie, et toute l’équipe créative pour proposer au public une série qui non seulement montrera mon parcours professionnel et personnel, mais qui sera aussi inspirante et divertissante.</p></blockquote>
<p><strong>Aucun service de streaming n’a pour le moment acheté les droits du biopic</strong>. Mais avec de tels noms impliqués sur la mini-série, cela ne devrait pas tarder. Nul doute que Netflix, HBO Max ou autres Amazon Prime vont se concurrencer pour diffuser <em>Tyson</em>. Lorsque l’acheteur sera communiqué, on devrait en savoir un peu plus sur le reste du casting et la date de sortie.</p>
</div>
</div>
</div>
</div> <div id="content_main_left_block_6"><div class="vertical generic-wrapper-skeleton" style="width:100%;height:65px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:55px">
</div></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:262px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:252px">
</div></div><div class="news-page-trailer-skeleton skeleton">
<p class="skeleton-news-page-title title">&nbsp;</p>
<div class="skeleton-image" style="padding-top: 56.21%"></div>
</div>
<div class="vertical generic-wrapper-skeleton" style="width:100%;height:75px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:55px">
</div></div></div> </div>
<div id="content_main_right">
<div id="sticky_sidebar_wrapper" style="height: 100%">
<div id="sticky_sidebar">
<div id="sidebar_block_1"><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:310px;height:320px">
<div class=" generic-blank-item-skeleton" style="width:310px;height:37px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:310px;height:168px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:100%">
</div></div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:297px">
<div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div><div class="has-background generic-blank-item-skeleton" style="width:100%;height:20px">
</div></div><div class=" generic-blank-item-skeleton" style="width:310px;height:37px">
</div></div><div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div><div class="vertical generic-wrapper-skeleton" style="width:100%;height:251px">
<div class=" generic-blank-item-skeleton" style="width:100%;height:39px">
</div><div class="horizontal generic-wrapper-skeleton" style="width:100%;height:181px">
<div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div><div class="has-background generic-blank-item-skeleton" style="width:32%;height:98%">
</div></div><div class=" generic-blank-item-skeleton" style="width:100%;height:31px">
</div></div><div class="skeleton cinema-news-skeleton">
<p class="skeleton-sub-section-title">&nbsp;</p>
<div class="news-wrapper">
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 91%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 71%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 75%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 94%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 84%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 72%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 78%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 90%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 89%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 74%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 95%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 91%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 85%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 62%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 64%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 71%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 79%">&nbsp;</p>
</div>
</div>
<div class="news-skeleton">
<div class="skeleton-image"></div>
<div class="skeleton-text-wrapper">
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 92%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 77%">&nbsp;</p>
<p class="skeleton-subtext" style="max-width: 65%">&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="skeleton-single" style="width: 300px; height: 250px; margin: 0 auto;"></div></div> <div id="sidebar_block_2"></div> <div class="clearfix"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="content_main_bottom_wrapper">
<div id="content_main_bottom_1"><div class="skeleton-single" style="width: 100%;max-width:1030px; height: 250px; margin: 0 auto;"></div></div> <div id="content_main_bottom_2"><div class="news-page-floating-see-also hide">
<div class="close-button"><i class="icon-close"></i></div>
<p class="see-also">Voir aussi</p>
<div class="news-content">
<a class="spf-link" href="https://www.cineserie.com/tv-vod/amazon-prime-video-devoile-ses-gros-projets-francais-a-venir-4153919/">
<img class="news-image" width="260" height="140" src="https://imgr.cineserie.com/2021/03/melanie-laurent-melha-bedia-operations-totems.-Les-futurs-projets-français-dAmazon.jpg?imgeng=/f_jpg/cmpr_0/w_260/h_140/m_cropbox&ver=1" alt="Amazon Prime Video dévoile ses gros projets français à venir">
<p class="news-title">Amazon Prime Video dévoile ses gros projets français à venir</p>
</a>
<p class="news-excerpt">Amazon Prime Video a présenté ses prochains programmes français pour 2021. Parmi les images et annonces on retiendra le prochain film de Mélanie Laurent, la série "Operations Totems" ou encore la prochaine comédie de Melha Bedia.</p>
</div>
</div>
</div> </div>
</div>
</div></div> </div>
<div id="footer_wrapper"><div id="footer">
<div id="footer-top-bg">
<div id="footer-top">
<div class="footer-logo-wrapper">
<img loading="lazy" width="116" height="65" id="footer-top-left" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cineseries_footer_logo.png?ver=591f1a6505d9a2e5e2f45b2fc3ac037d" alt="CineSeries">
</div>
<div id="menus-wrapper">
<div id="first-menu" class="footer-menu">
<a class="item subtitle" href="https://www.facebook.com/cineseriescom">Facebook</a> <a class="item subtitle" href="https://twitter.com/cineseriescom">Twitter</a> <a class="item subtitle" href="https://www.cineserie.com/la-redaction/">La rédaction</a> <a class="item subtitle" href="https://www.cineserie.com/contact/">Contact</a> <a class="item subtitle" href="https://www.cineserie.com/publicite/">Publicité</a> <a class="item subtitle" href="https://www.cineserie.com/vie-privee/">Vie privée</a> <a class="item subtitle" href="https://www.cineserie.com/cgu/">CGU</a> <a class="item subtitle" href="https://www.cineserie.com/feed/">RSS</a> <a class="item subtitle" href="https://www.cineserie.com/api/">API</a> <a class="item subtitle" href="http://www.gameblog.fr" title="Jeux vidéo">JeuxVideo</a> <a class="item subtitle" href="https://www.potins.net/news-people">Actu People</a> </div>
<div id="second-menu" class="footer-menu">
<a class="item subtitle" href="https://www.cineserie.com/movies/" title="Tous les films">Films</a> <a class="item subtitle" href="https://www.cineserie.com/series/" title="Tous les séries">Séries</a> <a class="item subtitle" href="https://www.cineserie.com/videos/" title="Bandes-annonces">Bandes-annonces</a> <a class="item subtitle" href="https://www.cineserie.com/persons/" title="Tous les personalités">Personnalités</a> <a class="item subtitle" href="https://www.cineserie.com/critiques/cine/" title="Critiques cinéma">Critiques films</a> <a class="item subtitle" href="https://www.cineserie.com/schedule/">Sorties cinéma</a> </div>
</div>
<div class="footer-cac-wrapper">
<img loading="lazy" width="98" height="48" id="footer-top-right" class="footer-logo" src="https://assets-prod.cineserie.com/assets/img/logos/cac_footer_logo.png?ver=e30330c8baa64a6c23d6938b084598f6" alt="Comme au Cinema">
</div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-credits" class="subtitle">
Copyright &#169; 2006-2021 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow">
<img loading="lazy" width="71" height="12" alt="E-borealis" src="https://assets-prod.cineserie.com/assets/img/logos/eborealis.png?ver=df02106db074caf84e01ba40cf36217e">
</a>
</div>
<div id="footer-bottom-partners">
<a href="http://www.gameblog.fr" rel="nofollow" title="Gameblog">
<img loading="lazy" width="95" height="19" src="https://assets-prod.cineserie.com/assets/img/logos/gameblog.png?ver=6c76cff945984cee43455299435c54cd" alt="Gameblog.fr">
</a>
<a href="https://www.starmag.com/" rel="nofollow" title="StarMag">
<img loading="lazy" width="87" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/starmag.png?ver=49991449f1d667cd5d8cc5426dc610dc" alt="StarMag.com">
</a>
<a href="https://www.minutenews.fr/" rel="nofollow" title="Minutenews">
<img loading="lazy" width="34" height="20" src="https://assets-prod.cineserie.com/assets/img/logos/minutenews.png?ver=c5bd47e546b664da6ac764ad398e1e6d" alt="Minutenews.fr">
</a>
<a href="https://www.15heures.com/" rel="nofollow" title="15H">
<img loading="lazy" width="18" height="18" src="https://assets-prod.cineserie.com/assets/img/logos/15h.png?ver=0848686fa5519350c2fa0729f7c82812" alt="15Heures.com">
</a>
</div>
</div>
</div></div></body>
<footer>

<script type="text/javascript">
		if (window.chrome) window.chrome.loadTimes = null;
		
						setTimeout(() => {
							var pagebundlescript = document.createElement('script');
							pagebundlescript.src = '/news/series/tyson-le-biopic-porte-par-jamie-foxx-avance-avec-antoine-fuqua-et-martin-scorsese-4153383_get_page.js?get_page_js=6403637e207128be5ad8bfaceb336dbe';
							document.getElementsByTagName('head')[0].appendChild(pagebundlescript);
						}, 1400);
	</script>


<script src="https://www.cineserie.com/geo.php" name="55b8d4eaeec581c88b13ee563bead960" trigger="geo.php"></script> 
</footer>
</html>
