<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.cineserie.com/xmlrpc.php" /><meta name="robots" content="max-snippet:-1, max-image-preview:large ,max-video-preview:-1"><meta name="p:domain_verify" content="2d6a106f81335cca36524e335d392b4b" /><meta name="google-site-verification" content="WNv2Q_TqPCb-TzPr32H9v1HdQnT8XdeBCJP0v66CoRA" /> <script type="text/javascript" async=true>var cmp_helper = {
	getUrlParameter: function(name) {
		name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
		var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
		var results = regex.exec(location.search);
		return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));		
	},
	getCookie: function(name) {
		var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
		return v ? v[2] : null;		
	},
	setCookie: function(name,value,hours) {
		var d = new Date;
		d.setTime(d.getTime() + hours*60*60*1000);
		document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString();		
	}
};
var __cmp = (function () {
  return typeof (__cmp) == "function" ? __cmp : function (c) {
	var b = arguments;
	if (!b.length) {
	  return __cmp.a;
	}
	else if (c == '__cmp')
	  return false;
	else {
	  if (typeof __cmp.a === 'undefined') {
		__cmp.a = [];
	  }
	  __cmp.a.push([].slice.apply(b));
	}
  }
})();
if (cmp_helper.getUrlParameter('utm_medium') !== 'cpc' && cmp_helper.getCookie('cmp') === null) {
	var elem = document.createElement('script');
	elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
    console.log('cmp_enabled');
}
else {
    cmp_helper.setCookie('cmp',1,1);
	console.log('cmp_disabled');    
}

window.__cmp('init', {
	'Language': 'fr',
	'Initial Screen Title Text': 'Le respect de votre vie privée est notre priorité',
	'Initial Screen Reject Button Text': 'Je refuse',
	'Initial Screen Accept Button Text': 'OK Continuer sur le site',
	'Initial Screen Purpose Link Text': 'Plus d\'informations sur l\'utilisation des cookies',
	'Purpose Screen Title Text': 'Le respect de votre vie privée est notre priorité',
	'Purpose Screen Header Title Text': 'Paramètres de Gestion de la Confidentialité',
	'Purpose Screen Body Text': 'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
	'Purpose Screen Enable All Button Text': 'Consentement à toutes les utilisations prévues',
	'Purpose Screen Vendor Link Text': 'Afficher la liste complète des partenaires',
	'Purpose Screen Cancel Button Text': 'Annuler',
	'Purpose Screen Save and Exit Button Text': 'Enregistrer et quitter',
	'Vendor Screen Title Text': 'Le respect de votre vie privée est notre priorité',
	'Vendor Screen Body Text': 'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu\'elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d\'informations et pour vous désinscrire.',
	'Vendor Screen Accept All Button Text': 'Tout Accepter',
	'Vendor Screen Reject All Button Text': 'Tout Refuser',
	'Vendor Screen Purposes Link Text': 'Revenir aux Objectifs',
	'Vendor Screen Cancel Button Text': 'Annuler',
	'Vendor Screen Save and Exit Button Text': 'Enregistrer et quitter',
	'Initial Screen Body Text': 'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
	'Initial Screen Body Text Option': 1,
	'Publisher Name': 'CineSeries',
	'Publisher Logo': 'https://assets.cineserie.com/wp-content/uploads/2018/02/2018_02_Cineserie_logo.png',
    'Min Days Between UI Displays': 30,
    'Publisher Purpose IDs': [1,2,3,4,5],
    'Default Value for Toggles': 'on',
	'No Option' : false,
    'Display Persistent Consent Link': false
});</script> <style>.qc-cmp-publisher-logo{width:auto!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#A0191F!important;border-color:#A0191F!important;color:white!important;max-width:100%!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent!important;border-color:#A0191F!important;color:white!important;max-width:100%!important}.qc-cmp-alt-action,.qc-cmp-link{color:#A0191F!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#A0191F!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#A0191F!important;border-color:#A0191F!important}</style><title>Star Wars : Taika Waititi approché pour un nouveau film &mdash; CinéSéries</title><style id="rocket-critical-css">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</style><meta name="description" content="Lucasfilm et Disney auraient entamé des discussions avec Taika Waititi (Thor : Ragnarok) pour qu&#039;il s&#039;occupe d&#039;un prochain film Star Wars." /><link rel="canonical" href="https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Star Wars : Taika Waititi approché pour un nouveau film &mdash; CinéSéries" /><meta property="og:description" content="Lucasfilm et Disney auraient entamé des discussions avec Taika Waititi (Thor : Ragnarok) pour qu&#039;il s&#039;occupe d&#039;un prochain film Star Wars." /><meta property="og:url" content="https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/" /><meta property="og:site_name" content="CinéSéries" /><meta property="article:publisher" content="https://www.facebook.com/cineseriescom" /><meta property="article:tag" content="Star Wars" /><meta property="article:section" content="Cinéma" /><meta property="article:published_time" content="2020-01-17T10:37:17+00:00" /><meta property="article:modified_time" content="2020-01-17T10:28:53+00:00" /><meta property="og:updated_time" content="2020-01-17T10:28:53+00:00" /><meta property="fb:app_id" content="961306843966619" /><meta property="og:image" content="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?fit=1296%2C730&#038;quality=100&#038;ssl=1&#038;ver=1" /><meta property="og:image:secure_url" content="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?fit=1296%2C730&#038;quality=100&#038;ssl=1&#038;ver=1" /><meta property="og:image:width" content="1296" /><meta property="og:image:height" content="730" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Lucasfilm et Disney auraient entamé des discussions avec Taika Waititi (Thor : Ragnarok) pour qu&#039;il s&#039;occupe d&#039;un prochain film Star Wars." /><meta name="twitter:title" content="Star Wars : Taika Waititi approché pour un nouveau film &mdash; CinéSéries" /><meta name="twitter:site" content="@cineseriescom" /><meta name="twitter:image" content="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?fit=1296%2C730&#038;quality=100&#038;ssl=1&#038;ver=1" /><meta name="twitter:creator" content="@cineseriescom" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineserie.com/#organization","name":"Cin\u00e9S\u00e9ries","url":"https://www.cineserie.com/","sameAs":["https://www.facebook.com/cineseriescom","https://www.instagram.com/cineseriescom/","https://www.linkedin.com/showcase/cineseriecom/","https://www.youtube.com/c/CineSeriescom","https://www.pinterest.fr/cineseriescom/","https://fr.wikipedia.org/wiki/Cin\u00e9S\u00e9ries","https://twitter.com/cineseriescom"],"logo":{"@type":"ImageObject","@id":"https://www.cineserie.com/#logo","url":"https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2019/09/2018_11_cineseries_logo_retina_bigl.png?fit=396%2C222&quality=100&ssl=1&ver=1","width":396,"height":222,"caption":"Cin\u00e9S\u00e9ries"},"image":{"@id":"https://www.cineserie.com/#logo"}},{"@type":"WebSite","@id":"https://www.cineserie.com/#website","url":"https://www.cineserie.com/","name":"Cin\u00e9S\u00e9ries","publisher":{"@id":"https://www.cineserie.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cineserie.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#primaryimage","url":"https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?fit=1296%2C730&quality=100&ssl=1&ver=1","width":1296,"height":730},{"@type":"WebPage","@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#webpage","url":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/","inLanguage":"fr-FR","name":"Star Wars : Taika Waititi approch\u00e9 pour un nouveau film &mdash; Cin\u00e9S\u00e9ries","isPartOf":{"@id":"https://www.cineserie.com/#website"},"primaryImageOfPage":{"@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#primaryimage"},"datePublished":"2020-01-17T10:37:17+00:00","dateModified":"2020-01-17T10:28:53+00:00","description":"Lucasfilm et Disney auraient entam\u00e9 des discussions avec Taika Waititi (Thor : Ragnarok) pour qu'il s'occupe d'un prochain film Star Wars.","breadcrumb":{"@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cineserie.com/","url":"https://www.cineserie.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cineserie.com/a/news/","url":"https://www.cineserie.com/a/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.cineserie.com/a/news/cinema/","url":"https://www.cineserie.com/a/news/cinema/","name":"News Cin\u00e9ma"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/","url":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/","name":"Star Wars : Taika Waititi approch\u00e9 pour un nouveau film"}}]},{"@type":"NewsArticle","@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#article","isPartOf":{"@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#webpage"},"author":{"@id":"https://www.cineserie.com/#/schema/person/8314611aa152e8772e48695c74362bf5"},"headline":"Star Wars : Taika Waititi approch\u00e9 pour un nouveau film","datePublished":"2020-01-17T10:37:17+00:00","dateModified":"2020-01-17T10:28:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#webpage"},"publisher":{"@id":"https://www.cineserie.com/#organization"},"image":{"@id":"https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#primaryimage"},"keywords":"Star Wars","articleSection":"Cin\u00e9ma","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cineserie.com#organization"}},{"@type":["Person"],"@id":"https://www.cineserie.com/#/schema/person/8314611aa152e8772e48695c74362bf5","name":"Maxime Bedini","image":{"@type":"ImageObject","@id":"https://www.cineserie.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9adcf57100c5f1b0638ceeb45a9757c6?s=96&d=mm&r=r","caption":"Maxime Bedini"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.cineserie.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//assets.cineserie.com' /><link rel='dns-prefetch' href='//csi.gstatic.com' /><link rel='dns-prefetch' href='//pa.rxthdr.com' /><link rel='dns-prefetch' href='//sample-api-v2.crazyegg.com' /><link rel='dns-prefetch' href='//ice.360yield.com' /><link rel='dns-prefetch' href='//tlx.3lift.com' /><link rel='dns-prefetch' href='//ads.smartstream.tv' /><link rel='dns-prefetch' href='//cm.adsafety.net' /><link rel='dns-prefetch' href='//secure.adnxs.com' /><link rel='dns-prefetch' href='//intake.prod.pubstack.io' /><link rel='dns-prefetch' href='//boot.pubstack.io' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//hb-api.omnitagjs.com' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//p0.cineserie.com' /><link rel='dns-prefetch' href='//p2.cineserie.com' /><link rel='dns-prefetch' href='//p1.cineserie.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel="alternate" type="application/rss+xml" title="CinéSéries &raquo; Flux" href="https://www.cineserie.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CinéSéries &raquo; Flux des commentaires" href="https://www.cineserie.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CinéSéries &raquo; Star Wars : Taika Waititi approché pour un nouveau film Flux des commentaires" href="https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='preload' id='taqyeem-style-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/taqyeem/style-13ba1d230e76d4b4ffd76dd0a848f137.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-77628fa672fd41664005d941c994753b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='eborealis-entertainment-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/eborealis-entertainment/public/css/public-4f3ff000ab0161ed37becb76de239216.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='taqyeem-buttons-style-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/taqyeem-buttons/assets/style-994e9a028579e86762e708d7117eb47e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='Montserrat-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400&#038;subset=latin&#038;ver=4.9.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='Open+Sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin&#038;ver=4.9.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='parent-style-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa/style-0a2790023db95db92e06724f5b1a312e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='lightgallery-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/eborealis-entertainment/public/css/lightgallery-a795c57528928d30c8ab39e1143c8376.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tie-style-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa-child/style-c6a35ec0c099934fef9969526254bd22.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tie-ilightbox-skin-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-50af2f519375cd36cb89d5dacd9514d7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='Raleway-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='select2-css' href='https://www.cineserie.com/wp-content/themes/sahifa-child/css/select2/select2.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpdreams-asp-basic-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/ajax-search-pro/css/style.basic-1550d55c2a5a80ca774140e672dea4c5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jetpack_css-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-525600c09930acdeabccc5bda36fab3c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"cineserie.com","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-f339b66e2fb867e38529cc2db125dd73.js' defer></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/mu-plugins/wpk/core/assets/js/wpk-scripts-f4fac99d31d19259859037d24a065981.js' defer></script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/mu-plugins/wpk/core/assets/js/jquery.wpk-6a6a0e534443928cc0822de263cc8a1b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/plugins/eborealis-entertainment/public/js/public-22fad302f683877a6090b0ad930fe501.js' defer></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/postmessage.min-6.2.js' defer></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min-6.2.js' defer></script> <link rel='https://api.w.org/' href='https://www.cineserie.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cineserie.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cineserie.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /> <script type='text/javascript'>/* <![CDATA[ */ var taqyeem = {"ajaxurl":"https://www.cineserie.com/wp-admin/admin-ajax.php" , "your_rating":"Votre note : "}; /* ]]> */</script> <style type="text/css" media="screen">.review-final-score{border-color:#ebebeb}.review-box{background-color:#ebebeb}.review-percentage .review-item span span,.review-final-score{background-color:#fff}.review-summary a{text-decoration:underline}#review-box h2.review-box-header{font-family:'Montserrat'}#review-box .review-item h5,#review-box.review-percentage .review-item h5{font-family:'Open Sans'}#review-box .review-short-summary,#review-box .review-short-summary p{font-family:'Open Sans'}#review-box .review-final-score h3{font-family:'Montserrat';font-size:60px}#review-box .review-final-score h4{font-family:'Open Sans'}.user-rate-wrap,#review-box strong{font-family:'Open Sans'}.review-short-summary,.review-short-summary p{font-size:1.05em;line-height:20px;width:80%}#review-box .review-final-score h4{font-family:'Open Sans';font-size:1.05em;text-transform:uppercase}.review-final-score{height:auto;width:30%}#review-box>div.review-summary>div.review-short-summary{margin-top:20px;margin-bottom:20px}#review-box .review-short-summary,#review-box .review-short-summary p{font-weight:700}@media only screen and (max-width:767px) and (min-width:480px){.review-final-score{width:100%!important}}@media only screen and (max-width:479px) and (min-width:320px){.review-final-score{width:100%!important}}</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.cineserie.com/wp-content/uploads/2019/10/apple-touch-icon.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.cineserie.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://www.cineserie.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="preload" type="text/css" media="all" href="https://www.cineserie.com/wp-content/themes/sahifa/css/ie9.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <![endif]--> <!--[if IE 8]><link rel="preload" type="text/css" media="all" href="https://www.cineserie.com/wp-content/themes/sahifa/css/ie8.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <![endif]--> <!--[if IE 7]><link rel="preload" type="text/css" media="all" href="https://www.cineserie.com/wp-content/themes/sahifa/css/ie7.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cineserie.com/wp-content/uploads/2019/10/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cineserie.com/wp-content/uploads/2019/10/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.cineserie.com/wp-content/uploads/2019/10/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" href="https://www.cineserie.com/wp-content/uploads/2019/10/apple-touch-icon.png" /><style type="text/css" media="screen">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</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","name":"Star Wars : Taika Waititi approch\u00e9 pour un nouveau film","description":"La fin de la saga Skywalker met Lucasfilm et Disney face \u00e0 un nouveau d\u00e9fi. Le futur de la licence Star Wars a encore du mal \u00e0 se dessiner, entre projets flous et abandons. Aujourd'hui, nous d\u00e9couvrons que Taika Waititi aurait \u00e9t\u00e9 approch\u00e9 pour d\u00e9velopper un prochain film. ","author":{"@type":"Person","name":"Maxime Bedini"},"datePublished":"2020-01-17T11:37:17+00:00","headline":"Star Wars : Taika Waititi approch\u00e9 pour un nouveau film","image":{"@type":"ImageObject","url":"https:\/\/p0.cineserie.com\/www.cineserie.com\/wp-content\/uploads\/2020\/01\/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?fit=1296%2C730&quality=100&ssl=1&ver=1","width":1296,"height":730},"dateModified":"2020-01-17T11:28:53+00:00","mainEntityOfPage":"https:\/\/www.cineserie.com\/news\/cinema\/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760\/","publisher":{"@type":"Organization","name":"Cineserie.com","url":"www.cineserie.com","logo":{"@type":"ImageObject","url":"https:\/\/www.cineserie.com\/wp-content\/uploads\/2018\/11\/2018_11_Cineseries_logo_big.png"}},"keywords":"Star Wars"}</script> <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><style type="text/css">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</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <link rel="icon" href="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2019/10/cropped-android-chrome-512x512.png?fit=32%2C32&#038;quality=100&#038;ssl=1&#038;ver=1" sizes="32x32" /><link rel="icon" href="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2019/10/cropped-android-chrome-512x512.png?fit=192%2C192&#038;quality=100&#038;ssl=1&#038;ver=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2019/10/cropped-android-chrome-512x512.png?fit=180%2C180&#038;quality=100&#038;ssl=1&#038;ver=1" /><meta name="msapplication-TileImage" content="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2019/10/cropped-android-chrome-512x512.png?fit=270%2C270&#038;quality=100&#038;ssl=1&#038;ver=1" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-72123255-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://assets.cineserie.com/wp-content/cache/busting/google-tracking/ga-local.js','ga');
  ga('create', 'UA-72123255-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Maxime Bedini');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension6', '2020-01');
  ga('set', 'dimension3', 'Cinéma');
  ga('set', 'dimension5', 'Star Wars');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>
<script></script> <script>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</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body id="top" class="post-template-default single single-post postid-3060760 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=672276439520475&autoLogAppEvents=1';
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMFPN" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMMFPN');</script> <div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://www.cineserie.com/"> <button class="search-button" type="submit" value="Rechercher"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Rechercher" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.cineserie.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/cineseriescom/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cineseriescom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://fr.pinterest.com/cineseriecom/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/cineseriescom/" target="_blank"><i class="fa fa-instagram"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div class="header-content"> <a id="new-slide-out-open" class="slide-out-open slide-menu" href="#"><img src="/wp-content/themes/sahifa-child/images/menu-humburger.png" alt="MENU"></a> <a id="new-slide-out-open-search" class="slide-out-open slide-menu search" href="#"><i class="fa fa-search"></i></a><div class="logo" style=" margin-top:15px; margin-bottom:2px;"><a title="CinéSéries" href="https://www.cineserie.com/"> <img src="https://www.cineserie.com/wp-content/uploads/2018/11/2018_11_Cineseries_logo_big.png" alt="CinéSéries" width="198" height="111" /><strong>CinéSéries La nouvelle référénce pour l&#039;actu cinéma et séries</strong> </a></div> <script>jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.cineserie.com/wp-content/uploads/2018/11/2018_11_Cineseries_logo_retina_bigl.png');
       	jQuery('#theme-header .logo img').attr('width',		'198');
       	jQuery('#theme-header .logo img').attr('height',	'111');
	}
});</script> </div><div class="container"><nav id="main-nav" class="fixed-enabled"> <a class="main-nav-logo" title="CinéSéries" href="https://www.cineserie.com/"> <img src="https://www.cineserie.com/wp-content/uploads/2018/11/2018_11_Cineseries_logo_small.png" width="195" height="54" alt="CinéSéries"> </a><div class="search-block header-search-block "><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button hiddend'> rechercher</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z" /></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z" /></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 1"> <input type='search' class='orig' placeholder='Rechercher un film ou une série...' name='phrase' value='' aria-label="Search input 1" autocomplete="off" /> <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled /> <input type='submit' aria-hidden="true" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_ball-rotate"><div></div></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1"><div class="results"><div class="resdrg"></div></div><div class="asp_showmore_container"><p class='showmore'> <a class='asp_showmore'>Appuyez sur ENTREE pour <b>tous les résultats </b> <span></span></a></p><div class="asp_moreres_loader" style="display: none;"><div class="asp_moreres_loader-inner"></div></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_ball-rotate"><div></div></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1"><form name='options' class="asp-fss-flex" autocomplete="off"> <input type="hidden" style="display:none;" name="current_page_id" value="3060760"><fieldset class=""><legend>Generic filters</legend><div class="asp_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' value='0' /></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exact matches only" name="asp_gen[]" /> <label aria-hidden="true" for="set_exact1_1"></label></div><div class="asp_option_label"> Exact matches only</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1" aria-label="Search in title" name="asp_gen[]" checked="checked" /> <label aria-hidden="true" for="set_title1_1"></label></div><div class="asp_option_label"> Search in title</div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" /> <label for="set_content1_1"></label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" /> <label for="set_excerpt1_1"></label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="comments" id="set_comments1_1" name="asp_gen[]" /> <label for="set_comments1_1"></label></div></div></fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box"><legend>Filtrer par type de résultat</legend><div class="asp_option_inner hiddend" aria-hidden="true"> <input type="checkbox" value="eb_movie" id="1_1customset_1_11" name="customset[]" checked="checked" /> <label for="1_1customset_1_11"></label></div><div class="asp_option_label hiddend"></div><div class="asp_option_inner hiddend" aria-hidden="true"> <input type="checkbox" value="eb_serie" id="1_1customset_1_12" name="customset[]" checked="checked" /> <label for="1_1customset_1_12"></label></div><div class="asp_option_label hiddend"></div></fieldset><div style="clear:both;"></div></form></div></div><p id="asp-try-1_1" class="asp-try asp-try-1">Essayez : <a href="#">La guerre des étoiles</a><a href="#">star wars guerre des étoiles</a><a href="#">star wars</a></p><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg></div></div></div><style type="text/css">#ajaxsearchprores1_1.vertical .results .item .asp_image,#ajaxsearchprores1_2.vertical .results .item .asp_image,div.asp_r.asp_r_1.vertical .results .item .asp_image{margin:4px 4px 4px 0}</style><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></div><div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1913119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1913119"><a title="Cinéma" href="/#cinema">CINÉMA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-1924835" class="menu_light menu-item menu-item-type-custom menu-item-object-custom menu-item-1924835"><a title="Bandes annonces" href="/videos/">> BANDES-ANNONCES</a></li><li id="menu-item-1906559" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906559"><a title="Top des meilleurs films" href="https://www.cineserie.com/a/dossiers/toplist/top-meilleurs-films/">> MEILLEURS FILMS</a></li><li id="menu-item-1906117" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906117"><a title="CRITIQUES CINÉ" href="https://www.cineserie.com/a/critiques/cine/">> CRITIQUES CINÉ</a></li><li id="menu-item-1906300" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1906300"><a title="Actualité du cinéma" href="https://www.cineserie.com/a/news/cinema/">> ACTU CINÉ</a></li><li id="menu-item-1812499" class="menu_light menu-item menu-item-type-custom menu-item-object-custom menu-item-1812499"><a title="Liste des films" href="/movies/">> CHERCHER UN FILM</a></li></ul></li><li id="menu-item-1910533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1910533"><a title="Toutes les séries" href="/#series">SÉRIES</a><ul class="sub-menu menu-sub-content"><li id="menu-item-1935017" class="menu_light menu-item menu-item-type-custom menu-item-object-custom menu-item-1935017"><a title="Bandes annonces" href="/videos/">> BANDES-ANNONCES</a></li><li id="menu-item-2967417" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2967417"><a title="Top des meilleures séries" href="https://www.cineserie.com/a/dossiers/toplist/top-des-meilleures-series/">> MEILLEURES SERIES</a></li><li id="menu-item-1906119" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906119"><a title="Critiques séries" href="https://www.cineserie.com/a/critiques/series-tv/">> CRITIQUES SÉRIES</a></li><li id="menu-item-1906213" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906213"><a title="Guide de séries" href="https://www.cineserie.com/a/news/series/guide-des-series/">> SÉRIES DU MOIS</a></li><li id="menu-item-1906350" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906350"><a title="Actualité des séries TV" href="https://www.cineserie.com/a/news/series/">> ACTU SÉRIES</a></li><li id="menu-item-1885753" class="menu_light menu-item menu-item-type-custom menu-item-object-custom menu-item-1885753"><a title="Liste des séries TV" href="/series/">> CHERCHER UNE SÉRIE</a></li></ul></li><li id="menu-item-1905783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1905783 mega-menu mega-recent-featured "><a title="Sorties DVD/VOD" href="https://www.cineserie.com/a/tv-vod/">DVD/VOD</a><div class="mega-menu-block menu-sub-content"><ul class="mega-recent-featured-list sub-list"><li id="menu-item-2639421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2639421"><a href="https://www.cineserie.com/a/tv-vod/la-selection-fnac/">> La sélection Fnac</a></li><li id="menu-item-1905839" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1905839"><a title="Guide TV" href="https://www.cineserie.com/a/tv-vod/programme-tv/">> GUIDE TV</a></li><li id="menu-item-1905840" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1905840"><a title="Critiques et test Bluray et DVD" href="https://www.cineserie.com/a/tv-vod/tests-dvd-br/">> TESTS BR/DVD</a></li><li id="menu-item-1905838" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1905838"><a title="Les pépites de netflix" href="https://www.cineserie.com/a/tv-vod/pepites-de-netflix/">> PÉPITES DE NETFLIX</a></li></ul><div class="mega-menu-content"><div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.cineserie.com/news/cinema/gravity-dimanche-12-janvier-sur-tf1-comment-a-ete-pensee-lincroyable-scene-douverture-3038987/" title="Gravity dimanche 12 janvier sur TF1 : comment a été pensée la scène d’ouverture ?"><img src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/gravity5.jpg?resize=660%2C330&quality=100&ssl=1&ver=1" width="660" height="330" alt="Gravity dimanche 12 janvier sur TF1 : comment a été pensée la scène d’ouverture ?" /><span class="fa overlay-icon"></span></a></div><div class="post-box-title"><a class="mega-menu-link" href="https://www.cineserie.com/news/cinema/gravity-dimanche-12-janvier-sur-tf1-comment-a-ete-pensee-lincroyable-scene-douverture-3038987/" title="Gravity dimanche 12 janvier sur TF1 : comment a été pensée la scène d’ouverture ?">Gravity dimanche 12 janvier sur TF1 : comment a été pensée la scène d’ouverture ?</a></div> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 5 jours</span></div><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.cineserie.com/news/series/ragnarok-la-serie-netflix-sur-la-mythologie-nordique-devoile-son-trailer-electrique-3047020/" title="Ragnarök : la série Netflix sur la mythologie nordique dévoile son trailer électrique"><img src="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/1200.jpg?resize=110%2C75&quality=100&ssl=1&ver=1" width="110" height="75" alt="Ragnarök : la série Netflix sur la mythologie nordique dévoile son trailer électrique" /><span class="fa overlay-icon"></span></a></div><div class="post-box-title"><a class="mega-menu-link" href="https://www.cineserie.com/news/series/ragnarok-la-serie-netflix-sur-la-mythologie-nordique-devoile-son-trailer-electrique-3047020/" title="Ragnarök : la série Netflix sur la mythologie nordique dévoile son trailer électrique">Ragnarök : la série Netflix sur la mythologie nordique dévoile son trailer électrique</a></div><span class="tie-date"><i class="fa fa-clock-o"></i>il y a 6 jours</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.cineserie.com/news/series/sex-education-saison-2-les-affaires-reprennent-dans-la-premiere-bande-annonce-3039041/" title="Sex Education saison 2 : les affaires reprennent dans la première bande-annonce"><img src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-07-à-20.34.31.png?resize=110%2C75&quality=100&ssl=1&ver=1" width="110" height="75" alt="Sex Education saison 2 : les affaires reprennent dans la première bande-annonce" /><span class="fa overlay-icon"></span></a></div><div class="post-box-title"><a class="mega-menu-link" href="https://www.cineserie.com/news/series/sex-education-saison-2-les-affaires-reprennent-dans-la-premiere-bande-annonce-3039041/" title="Sex Education saison 2 : les affaires reprennent dans la première bande-annonce">Sex Education saison 2 : les affaires reprennent dans la première bande-annonce</a></div><span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 semaine</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.cineserie.com/tv-vod/netflix-annonce-21-productions-originales-pour-2020-3036259/" title="Netflix annonce 21 productions originales pour 2020"><img src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/netflix-nouveau-logo.jpg?resize=110%2C75&quality=100&ssl=1&ver=1" width="110" height="75" alt="Netflix annonce 21 productions originales pour 2020" /><span class="fa overlay-icon"></span></a></div><div class="post-box-title"><a class="mega-menu-link" href="https://www.cineserie.com/tv-vod/netflix-annonce-21-productions-originales-pour-2020-3036259/" title="Netflix annonce 21 productions originales pour 2020">Netflix annonce 21 productions originales pour 2020</a></div><span class="tie-date"><i class="fa fa-clock-o"></i>il y a 2 semaines</span></li></ul></div></div></div></li><li id="menu-item-1910949" class="menu_light menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1910949"><a title="Sorties cinéma" href="https://www.cineserie.com/schedule/">SORTIES</a><ul class="sub-menu menu-sub-content"><li id="menu-item-2255589" class="menu_light menu-item menu-item-type-custom menu-item-object-custom menu-item-2255589"><a title="Sorties cinéma " href="https://www.cineserie.com/schedule/">> AGENDA DES SORTIES</a></li><li id="menu-item-1910948" class="menu_light menu-item menu-item-type-post_type menu-item-object-page menu-item-1910948"><a title="Séances cinéma" href="https://www.cineserie.com/sessions/">> SÉANCES</a></li></ul></li><li id="menu-item-1910951" class="menu_light menu-item menu-item-type-post_type menu-item-object-page menu-item-1910951"><a title="Box-office France et USA" href="https://www.cineserie.com/box-office/">BOX-OFFICE</a></li><li id="menu-item-1911169" class="menu_light menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1911169 mega-menu mega-links mega-links-4col "><a href="#">PLUS  </a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-1911396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1911396 mega-link-column "><a class="mega-links-head" title="Stars et Célébrités" href="https://www.cineserie.com/a/news/people/">PEOPLE</a><ul class="sub-menu-columns-item"><li id="menu-item-2744398" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2744398"><a title="Que deviennent-ils ?" href="https://www.cineserie.com/a/news/people/que-deviennent-ils/">> Que deviennent-ils ?</a></li><li id="menu-item-1906432" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906432"><a title="Actualité people" href="https://www.cineserie.com/a/news/people/">> Actu people</a></li><li id="menu-item-1906464" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906464"><a title="Interviews des stars" href="https://www.cineserie.com/a/news/people/interviews/">> Interviews</a></li><li id="menu-item-1906462" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906462"><a title="Avis de décès" href="https://www.cineserie.com/a/news/people/avis-de-deces/">> Avis de décès</a></li><li id="menu-item-1906495" class="menu_light menu-item menu-item-type-custom menu-item-object-custom menu-item-1906495"><a title="Toutes les stars et célébrités" href="/persons/">> Plus de peoples</a></li></ul></li><li id="menu-item-2162989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162989 mega-link-column "><a class="mega-links-head" title="Emissions" href="https://www.cineserie.com/a/emissions/">ÉMISSIONS</a><ul class="sub-menu-columns-item"><li id="menu-item-2162991" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162991"><a title="La rencontre" href="https://www.cineserie.com/a/emissions/la-rencontre/">> La Rencontre</a></li><li id="menu-item-2162993" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162993"><a title="Sur le Canap&rsquo;" href="https://www.cineserie.com/a/emissions/sur-le-canap/">> Sur le Canap&rsquo;</a></li><li id="menu-item-2162990" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162990"><a title="100% Coulisses" href="https://www.cineserie.com/a/emissions/100-coulisses/">> 100% Coulisses</a></li><li id="menu-item-2162992" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162992"><a title="Sortie de projo" href="https://www.cineserie.com/a/emissions/sortie-de-projo/">> Sortie de projo</a></li></ul></li><li id="menu-item-1905780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1905780 mega-link-column "><a class="mega-links-head" title="Dossiers" href="https://www.cineserie.com/a/dossiers/">DOSSIERS</a><ul class="sub-menu-columns-item"><li id="menu-item-1904620" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1904620"><a title="Toplists ciné et séries" href="https://www.cineserie.com/a/dossiers/toplist/">> Toplists</a></li><li id="menu-item-1906550" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906550"><a title="Les films les plus attendus" href="https://www.cineserie.com/a/dossiers/les-films-attendus/">> Films attendus</a></li><li id="menu-item-1906554" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906554"><a title="Films de la honte" href="https://www.cineserie.com/a/dossiers/les-films-de-la-honte/">> Films de la honte</a></li><li id="menu-item-1906546" class="menu_light menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906546"><a title="Gros plan Cinéma" href="https://www.cineserie.com/a/dossiers/gros-plan/">> Gros plan</a></li></ul></li><li id="menu-item-1924121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1924121 mega-link-column "><a class="mega-links-head" title="Les festivals" href="/festivals/">FESTIVALS</a><ul class="sub-menu-columns-item"><li id="menu-item-1924330" class="menu_light menu-item menu-item-type-post_type menu-item-object-eb_festival menu-item-1924330"><a title="Festival de Cannes" href="https://www.cineserie.com/festivals/748696/">> Festival de Cannes</a></li><li id="menu-item-1924337" class="menu_light menu-item menu-item-type-post_type menu-item-object-eb_festival menu-item-1924337"><a title="Les César" href="https://www.cineserie.com/festivals/748705/">> Les César</a></li><li id="menu-item-1924341" class="menu_light menu-item menu-item-type-post_type menu-item-object-eb_festival menu-item-1924341"><a title="Les oscars" href="https://www.cineserie.com/festivals/748856/">> Les Oscars du cinéma</a></li><li id="menu-item-2163000" class="menu_light menu-item menu-item-type-custom menu-item-object-custom menu-item-2163000"><a title="Tous les festivals" href="/festivals">> Plus de festivals</a></li></ul></li></ul><div class="mega-menu-content"></div></div></li></ul></div></nav></div><div class="header-widgets"><div class="header-content header-widget-area"><div class="en-ce-moment-title">En ce moment</div><div class="en-ce-moment"><ul id="menu-en-ce-moment" class="menu"><li id="menu-item-2044144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2044144"><a title="Film Star Wars 9" target="_blank" href="https://www.cineserie.com/movies/1129971/">Star Wars 9</a></li><li id="menu-item-2089981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089981"><a title="Série Dracula" target="_blank" href="https://www.cineserie.com/series/2342880/">Dracula</a></li><li id="menu-item-2445568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2445568"><a title="Série The Witcher" target="_blank" href="https://www.cineserie.com/series/1016363/">The Witcher</a></li></ul></div></div></div></header><div class="clear"></div><div id="main-content" class="container"><div id="e3lan-banner-bellow-header" class="e3lan e3lan-below_header"></div><div id="crumbs"><span><span><a href="https://www.cineserie.com/">Accueil</a> <span class='delimiter'>&gt;</span> <span><a href="https://www.cineserie.com/a/news/">News</a> <span class='delimiter'>&gt;</span> <span><a href="https://www.cineserie.com/a/news/cinema/">News Cinéma</a> <span class='delimiter'>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Star Wars : Taika Waititi approché pour un nouveau film</strong></span></span></span></span></div><div class="content"><div id="e3lan-banner-above" class="e3lan e3lan-post"><div class="fb_title">ABONNEZ-VOUS À CINESERIES SUR FACEBOOK</div><div class="fb_page"><div class="fb-like" data-href="https://www.facebook.com/cineseriescom" data-width="" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><article class="post-listing post-3060760 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-star-wars" id="the-post"><div class="post-inner"><h1 class="name post-title entry-title"><span>Star Wars : Taika Waititi approché pour un nouveau film</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.cineserie.com/author/maxime-bedini/" title="">Maxime Bedini </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 10 minutes</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.cineserie.com/a/news/cinema/" rel="category tag">Cinéma</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#respond">Laisser un commentaire</a></span></p><div class="clear"></div><div class="single-post-thumb"> <img width="660" height="330" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-slider size-slider wp-post-image" alt="" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?resize=660%2C330&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?resize=660%2C330&amp;quality=100&amp;ssl=1&amp;ver=1 660w, https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?resize=1050%2C525&amp;quality=100&amp;ssl=1&amp;ver=1 1050w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" /></div><div class="entry"><div class="share-post"> <span class="share-text">Vous avez aimé ? Partagez :</span> <script>window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://wp.me/p61eWu-cQf6" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p61eWu-cQf6" data-text="Star Wars : Taika Waititi approché pour un nouveau film" data-via="@cineseriecom" data-lang="en">tweet</a></li></ul><div class="clear"></div></div><div class="post-excerpt"><p>La fin de la saga Skywalker met Lucasfilm et Disney face à un nouveau défi. Le futur de la licence Star Wars a encore du mal à se dessiner, entre projets flous et abandons. Aujourd&rsquo;hui, nous découvrons que Taika Waititi aurait été approché pour développer un prochain film.</p></div><div id="banner-inread" class="banner"><div data-str-set-targeting-placement="Ez27HwcjyGDHtUeqdU3gwCjC" style="display: none;"></div><div class="inread"></div><div class='ebam_ad' data-slotid='div-inread'></div></div><p>Et maintenant, on fait quoi ? Voilà la question qui doit revenir en boucle dans les arcanes de Lucasfilm, à l&rsquo;heure de s&rsquo;activer pour imaginer les prochaines histoires qui vont animer l&rsquo;univers Star Wars sur nos écrans. <a href="https://www.cineserie.com/persons/103425/" target="_blank" rel="noopener">David Benioff</a> et <a href="https://www.cineserie.com/persons/378114/" target="_blank" rel="noopener">D.B. Weiss</a>, les créateurs de la série <a href="https://www.cineserie.com/series/378113/" target="_blank" rel="noopener"><em>Game of Thrones</em></a>, travaillaient sur la mise en place d&rsquo;une nouvelle trilogie mais <a href="https://www.cineserie.com/news/cinema/star-wars-les-createurs-de-got-annulent-leur-trilogie-2885956/" target="_blank" rel="noopener"><strong>le projet a été abandonné</strong></a> par le duo, faute de temps. <a href="https://www.cineserie.com/persons/164743/" target="_blank" rel="noopener">Rian Johnson</a> a aussi été sollicité pour imaginer quelque chose mais rien ne semble très avancé de son côté. Il ne reste donc que <strong><a href="https://www.cineserie.com/news/cinema/star-wars-kevin-feige-le-boss-de-marvel-developpe-un-nouveau-film-2821440/" target="_blank" rel="noopener">le film développé par Kevin Feige</a> </strong>sur lequel, il semblerait, on puisse compter. <a href="https://www.hollywoodreporter.com/heat-vision/taika-waititi-courted-star-wars-movie-1269996" target="_blank" rel="noopener">The Hollywood Reporter</a> vient cependant de lâcher une information fortement intéressante. <strong><a href="https://www.cineserie.com/persons/238048/" target="_blank" rel="noopener">Taika Waititi</a> aurait été approché pour développer et réaliser un prochain film Star Wars.</strong></p><h2>Taika Waititi sur Star Wars ? Une évidence</h2><p>Rien n&rsquo;est encore très clair sur le sujet, il se pourrait autant que ce soit pour le cinéma que pour Disney+. Sans qu&rsquo;on ne sache de quoi il s&rsquo;agit, ce ne serait en rien surprenant si le deal avait lieu <strong>car le réalisateur a de très bons contacts avec Disney.</strong> Il a déjà dirigé <a href="https://www.cineserie.com/movies/609385/" target="_blank" rel="noopener"><em>Thor : Ragnarok</em></a> et s&rsquo;apprête à s&rsquo;occuper du quatrième opus du héros incarné par <a href="https://www.cineserie.com/persons/316030/" target="_blank" rel="noopener">Chris Hemsworth</a>. On a aussi pu le voir sur la série <em><a href="https://www.cineserie.com/series/1365331/" target="_blank" rel="noopener">The Mandalorian</a></em>, en signant l&rsquo;épisode final et en prêtant sa voix au robot IG-11. Avec ses antécédents et sa bonne réputation du moment, Disney doit considérer son nom avec attention dans son carnet d&rsquo;adresses à l&rsquo;heure de créer les Star Wars de demain.</p><p>N&rsquo;oublions pas que selon <a href="https://www.cineserie.com/persons/2702/" target="_blank" rel="noopener">Kathleen Kennedy</a>, la boss de Lucasfilm, <a href="https://www.cineserie.com/news/cinema/star-wars-le-format-trilogie-pourrait-disparaitre-2990492/" target="_blank" rel="noopener"><strong>le format de la trilogie ne serait plus leur priorité</strong></a><strong>.</strong> La firme est complètement ouverte à l&rsquo;idée de se laisser diriger par le besoin des histoires. Autant dire qu&rsquo;un simple essai réalisé par Taika Waititi n&rsquo;est pas inimaginable au vu de tous les éléments qu&rsquo;on vient d&rsquo;énumérer. <strong>Maintenant, si The Hollywood Reporter est un média plus que fiable, tout peut encore arriver.</strong> Des discussions ne veulent pas dire que le réalisateur, en fin de compte, travaillera sur un film. Ce qui est sûr, en revanche, c&rsquo;est que vous pourrez le retrouver au cinéma le<a href="https://www.cineserie.com/schedule/week/2020-01-29/" target="_blank" rel="noopener"><strong> 29 janvier prochain</strong></a> avec <em><a title="Jojo Rabbit" href="https://www.cineserie.com/movies/1536598/" target="_blank" rel="noopener">Jojo Rabbit</a></em>.</p></div><div></div> <span style="display:none"><a href="https://www.cineserie.com/sujets/star-wars/" rel="tag">Star Wars</a></span> <span style="display:none" class="updated">2020-01-17</span><div style="display:none" class="vcard author"><strong class="fn"><a href="https://www.cineserie.com/author/maxime-bedini/" title="Articles par Maxime Bedini" rel="author">Maxime Bedini</a></strong></div><div class="share-post"> <span class="share-text">Vous avez aimé ? Partagez :</span> <script>window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://wp.me/p61eWu-cQf6" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p61eWu-cQf6" data-text="Star Wars : Taika Waititi approché pour un nouveau film" data-via="@cineseriecom" data-lang="en">tweet</a></li></ul><div class="clear"></div></div><div class="clear"></div></div></article><div class="jw-video-gallery"></div><div id="e3lan-banner-bellow" class="e3lan e3lan-post"><div class="OUTBRAIN" data-src="https://www.cineserie.com" data-widget-id="AR_1" data-ob-template="Cinesérie"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> </div><div class="post-navigation"><div class="post-previous"><a href="https://www.cineserie.com/news/series/you-netflix-renouvelle-la-serie-pour-une-saison-3-3060838/" rel="prev"><span>Précédent</span> You : Netflix renouvelle la série pour une saison 3</a></div><div class="post-next"></div></div><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><div>Voir aussi</div></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/une-etude-montre-qualler-au-cinema-est-bon-pour-la-sante-3059743/"> <img width="310" height="165" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-18.11.29.png?resize=310%2C165&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-18.11.29.png?resize=310%2C165&amp;quality=100&amp;ssl=1&amp;ver=1 310w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-18.11.29.png?zoom=2&amp;resize=310%2C165&amp;quality=100&amp;ssl=1&amp;ver=1 620w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-18.11.29.png?zoom=3&amp;resize=310%2C165&amp;quality=100&amp;ssl=1&amp;ver=1 930w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span> </a></div><div class="post-title"><a href="https://www.cineserie.com/news/cinema/une-etude-montre-qualler-au-cinema-est-bon-pour-la-sante-3059743/" rel="bookmark">Une étude montre qu&rsquo;aller au cinéma est bon pour la santé</a></div><p>Vous vouliez une bonne autre raison d'aller encore plus au cinéma à l'avenir ? Une étude britannique vient de prouver que se rendre dans les salles obscures avait un apport positif sur notre santé. Mais ce n'est pas une raison pour ne pas faire de sport à côté !</p></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><div id="reply-title" class="comment-reply-title">Exprimez vous ! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/#respond" style="display:none;">Annuler la réponse.</a></small></div><form id="commentform" class="comment-form"> <iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=88953786&#038;postid=3060760&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Exprimez+vous+%21&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=dark&#038;lang=fr_FR&#038;jetpack_version=6.2&#038;sig=f29d8baf5f944a75fd0fb0878cf70ce890099040#parent=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Fstar-wars-taika-waititi-approche-pour-un-nouveau-film-3060760%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-6" class="widget widget_text"><div class="widget-top"><div class="single-post-widget-header"></div><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><div class="ebam_ad" data-slotid="div-sidebar"></div></div></div></div><div id="eb-posters-widget-35" class="widget widget_eb-posters-widget"><div class="widget-top"><div class="single-post-widget-header">Prochainement</div><div class="stripe-line"></div></div><div class="widget-container"><p class="widget-subtitle">Classement des films les plus consultés</p><div class="fullwidth-content"><div class="items"><div class="flexbox-wrapper"><div class="sfc-load-item"><div class="picture-block"> <a href="https://www.cineserie.com/movies/1340811/" title="Sonic le film"> <img width="212" height="318" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-eb-cover size-eb-cover wp-post-image" alt="Sonic le film" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2018/02/1383860.jpg?resize=212%2C318&amp;quality=100&amp;ssl=1&amp;ver=1" /><h4> Sonic le film</h4> </a></div></div><div class="sfc-load-item"><div class="picture-block"> <a href="https://www.cineserie.com/movies/1296328/" title="Birds of Prey et la fantabuleuse histoire de Harley Quinn"> <img width="212" height="318" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-eb-cover size-eb-cover wp-post-image" alt="Birds of Prey et la fantabuleuse histoire de Harley Quinn" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2018/01/1392746.jpg?resize=212%2C318&amp;quality=100&amp;ssl=1&amp;ver=1" /><h4> Birds of Prey et la fantabuleuse histoire de Harley Quinn</h4> </a></div></div><div class="sfc-load-item"><div class="picture-block"> <a href="https://www.cineserie.com/movies/783637/" title="Les Nouveaux mutants"> <img width="212" height="318" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-eb-cover size-eb-cover wp-post-image" alt="Les Nouveaux mutants" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2017/02/637245.jpg?resize=212%2C318&amp;quality=100&amp;ssl=1&amp;ver=1" /><h4> Les Nouveaux mutants</h4> </a></div></div><div class="sfc-load-item"><div class="picture-block"> <a href="https://www.cineserie.com/movies/783038/" title="Mulan"> <img width="212" height="318" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-eb-cover size-eb-cover wp-post-image" alt="Mulan" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2017/02/1382912.jpg?resize=212%2C318&amp;quality=100&amp;ssl=1&amp;ver=1" /><h4> Mulan</h4> </a></div></div></div></div></div><div class="clear"></div></div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><div class="single-post-widget-header"></div><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><div class="ebam_ad" data-slotid="div-sidebar"></div></div></div></div><div class="boxoffice-widget"><h3>Box Office</h3><div class="boxoffice-menu-selection france active">France</div><div class="boxoffice-menu-selection usa"><span class="spliter">&#8226;</span>USA</div><div class="boxoffice-results"><div class="usa-boxoffice"><div class="pagination"><p> <span class="actual-page">1</span>/<span class="max-page">4</span></p><div class="prevpage"><i class="fa fa-angle-left"></i></div><div class="nextpage active"><i class="fa fa-angle-right"></i></div></div><div class="boxoffice-content-rails"><div class="boxoffice-content-slide"> <a href="https://www.cineserie.com/movies/2363249/" title="1917"><div class="boxoffice-item"><div class="thumbnail-area"><img width="181" height="272" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="1917" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2019/02/1400889.jpg?fit=181%2C272&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">1</div></div><p>1917</p><p class="gray">$36 M</p></div></a><a href="https://www.cineserie.com/movies/1129971/" title="Star Wars : L'Ascension de Skywalker"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="272" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Star Wars : L&#039;Ascension de Skywalker" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2017/09/1357381-1.jpg?fit=185%2C272&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">2</div></div><p>Star Wars : L'Ascension de Skywalker</p><p class="gray">$15 M</p></div></a><a href="https://www.cineserie.com/movies/1501056/" title="Jumanji : next level"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Jumanji : next level" data-lazy-src="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2018/05/1381368.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">3</div></div><p>Jumanji : next level</p><p class="gray">$14 M</p></div></a><a href="https://www.cineserie.com/movies/1501103/" title="Like a Boss"><div class="boxoffice-item"><div class="thumbnail-area"><img width="181" height="272" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Like a Boss" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2018/05/1397496.jpg?fit=181%2C272&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">4</div></div><p>Like a Boss</p><p class="gray">$10 M</p></div></a><a href="https://www.cineserie.com/movies/1470925/" title="La voie de la justice"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="La voie de la justice" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2018/05/1409278.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">5</div></div><p>La voie de la justice</p><p class="gray">$10 M</p></div></a><a href="https://www.cineserie.com/movies/1807995/" title="Les Filles du docteur March"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Les Filles du docteur March" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2018/07/1391675.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">6</div></div><p>Les Filles du docteur March</p><p class="gray">$8 M</p></div></a><a href="https://www.cineserie.com/movies/835019/" title="Underwater"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="272" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Underwater" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2017/03/1392430.jpg?fit=185%2C272&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">7</div></div><p>Underwater</p><p class="gray">$7 M</p></div></a><a href="https://www.cineserie.com/movies/1151975/" title="La Reine des neiges 2"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="La Reine des neiges 2" data-lazy-src="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2017/10/1360860-1.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">8</div></div><p>La Reine des neiges 2</p><p class="gray">$6 M</p></div></a><a href="https://www.cineserie.com/movies/1997983/" title="À couteaux tirés"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="À couteaux tirés" data-lazy-src="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2018/09/1376715.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">9</div></div><p>À couteaux tirés</p><p class="gray">$6 M</p></div></a><a href="https://www.cineserie.com/movies/1151673/" title="Les Incognitos"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Les Incognitos" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2017/10/1388378.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">10</div></div><p>Les Incognitos</p><p class="gray">$5 M</p></div></a></div></div></div><div class="france-boxoffice"><div class="pagination"><p> <span class="actual-page">1</span>/<span class="max-page">4</span></p><div class="prevpage"><i class="fa fa-angle-left"></i></div><div class="nextpage active"><i class="fa fa-angle-right"></i></div></div><div class="boxoffice-content-rails"><div class="boxoffice-content-slide"> <a href="https://www.cineserie.com/movies/1129971/" title="Star Wars : L'Ascension de Skywalker"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="272" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Star Wars : L&#039;Ascension de Skywalker" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2017/09/1357381-1.jpg?fit=185%2C272&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">1</div></div><h4 class="movie-title">Star Wars : L'Ascension de Skywalker</h4><p class="gray">926 771</p></div></a><a href="https://www.cineserie.com/movies/1151975/" title="La Reine des neiges 2"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="La Reine des neiges 2" data-lazy-src="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2017/10/1360860-1.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">2</div></div><h4 class="movie-title">La Reine des neiges 2</h4><p class="gray">420 803</p></div></a><a href="https://www.cineserie.com/movies/1501056/" title="Jumanji : next level"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Jumanji : next level" data-lazy-src="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2018/05/1381368.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">3</div></div><h4 class="movie-title">Jumanji : next level</h4><p class="gray">404 765</p></div></a><a href="https://www.cineserie.com/movies/1151673/" title="Les Incognitos"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Les Incognitos" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2017/10/1388378.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">4</div></div><h4 class="movie-title">Les Incognitos</h4><p class="gray">305 066</p></div></a><a href="https://www.cineserie.com/movies/2638278/" title="Les Vétos"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="251" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Les Vétos" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2019/07/1367742.jpg?fit=185%2C251&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">5</div></div><h4 class="movie-title">Les Vétos</h4><p class="gray">248 480</p></div></a><a href="https://www.cineserie.com/movies/1807995/" title="Les Filles du docteur March"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Les Filles du docteur March" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2018/07/1391675.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">6</div></div><h4 class="movie-title">Les Filles du docteur March</h4><p class="gray">234 967</p></div></a><a href="https://www.cineserie.com/movies/2884382/" title="Rendez-vous chez les Malawas"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="251" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Rendez-vous chez les Malawas" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2019/10/1360865.jpg?fit=185%2C251&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">7</div></div><h4 class="movie-title">Rendez-vous chez les Malawas</h4><p class="gray">174 750</p></div></a><a href="https://www.cineserie.com/movies/2001823/" title="Play"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="251" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Play" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2018/09/1391735.jpg?fit=185%2C251&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">8</div></div><h4 class="movie-title">Play</h4><p class="gray">129 516</p></div></a><a href="https://www.cineserie.com/movies/1525505/" title="La Famille Addams"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="La Famille Addams" data-lazy-src="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2018/06/1381367.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">9</div></div><h4 class="movie-title">La Famille Addams</h4><p class="gray">128 142</p></div></a><a href="https://www.cineserie.com/movies/2851601/" title="Docteur ?"><div class="boxoffice-item"><div class="thumbnail-area"><img width="185" height="247" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-185x272 size-185x272 wp-post-image" alt="Docteur ?" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2019/10/1350425.jpg?fit=185%2C247&amp;quality=100&amp;ssl=1&amp;ver=1" /><div class="position">10</div></div><h4 class="movie-title">Docteur ?</h4><p class="gray">104 020</p></div></a></div></div></div></div><p class="final-link"><a href="/box-office/" title="Tout le box-office">Tout le box-office <i class="fa fa-angle-right"></i></a></p></div><div id="categort-posts-widget-10" class="widget categort-posts"><div class="widget-top"><div class="single-post-widget-header">Actu ciné</div><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/" rel="bookmark"><img width="110" height="75" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 110w, https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?zoom=2&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 220w, https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/fyc-event-of-fx-s-what-we-do-in-the-shadows.jpg?zoom=3&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div> <strong><a href="https://www.cineserie.com/news/cinema/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760/">Star Wars : Taika Waititi approché pour un nouveau film</a></strong> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 10 minutes</span></li><li><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/une-etude-montre-qualler-au-cinema-est-bon-pour-la-sante-3059743/" rel="bookmark"><img width="110" height="75" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-18.11.29.png?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-18.11.29.png?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 110w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-18.11.29.png?zoom=2&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 220w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-18.11.29.png?zoom=3&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div> <strong><a href="https://www.cineserie.com/news/cinema/une-etude-montre-qualler-au-cinema-est-bon-pour-la-sante-3059743/">Une étude montre qu&rsquo;aller au cinéma est bon pour la santé</a></strong> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 17 heures</span></li><li class="tie_video"><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/lucky-decouvrez-les-teasers-hilarants-du-nouveau-film-du-realisateur-de-dikkenek-3059550/" rel="bookmark"><img width="110" height="75" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-15.17.16.png?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-15.17.16.png?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 110w, https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-15.17.16.png?zoom=2&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 220w, https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/capture-d’écran-2020-01-16-à-15.17.16.png?zoom=3&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div> <strong><a href="https://www.cineserie.com/news/cinema/lucky-decouvrez-les-teasers-hilarants-du-nouveau-film-du-realisateur-de-dikkenek-3059550/">Lucky : découvrez les teasers hilarants du nouveau film du réalisateur de Dikkenek</a></strong> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 18 heures</span></li><li><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/bad-boys-for-life-la-presse-americaine-encense-le-film-3059183/" rel="bookmark"><img width="110" height="75" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="Bad Boys for life" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/bad-boys-for-life.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/bad-boys-for-life.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 110w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/bad-boys-for-life.jpg?zoom=2&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 220w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/bad-boys-for-life.jpg?zoom=3&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div> <strong><a href="https://www.cineserie.com/news/cinema/bad-boys-for-life-la-presse-americaine-encense-le-film-3059183/">Bad Boys for Life : la presse américaine encense le film</a></strong> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 20 heures</span></li><li><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/marvel-patrick-stewart-a-rencontre-kevin-feige-3059053/" rel="bookmark"><img width="110" height="75" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/patrick-stewart-as-professor-charles-xavier-e1579174541892.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/patrick-stewart-as-professor-charles-xavier-e1579174541892.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 110w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/patrick-stewart-as-professor-charles-xavier-e1579174541892.jpg?zoom=2&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 220w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/patrick-stewart-as-professor-charles-xavier-e1579174541892.jpg?zoom=3&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div> <strong><a href="https://www.cineserie.com/news/cinema/marvel-patrick-stewart-a-rencontre-kevin-feige-3059053/">Marvel : Patrick Stewart a rencontré Kevin Feige</a></strong> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 22 heures</span></li><li class="tie_video"><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/guns-akimbo-un-premier-trailer-totalement-dejante-avec-daniel-radcliffe-3059031/" rel="bookmark"><img width="110" height="75" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-src="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/radcliffe.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/radcliffe.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 110w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/radcliffe.jpg?zoom=2&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 220w, https://p2.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/radcliffe.jpg?zoom=3&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div> <strong><a href="https://www.cineserie.com/news/cinema/guns-akimbo-un-premier-trailer-totalement-dejante-avec-daniel-radcliffe-3059031/">Guns Akimbo : un premier trailer totalement déjanté avec Daniel Radcliffe</a></strong> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 23 heures</span></li><li><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/justice-league-zack-snyder-devoile-une-image-inedite-de-darkseid-3057429/" rel="bookmark"><img width="110" height="75" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-src="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/justice-league-e1579169201406.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/justice-league-e1579169201406.jpg?zoom=2&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 220w, https://p1.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/justice-league-e1579169201406.jpg?zoom=3&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div> <strong><a href="https://www.cineserie.com/news/cinema/justice-league-zack-snyder-devoile-une-image-inedite-de-darkseid-3057429/">Justice League : Zack Snyder dévoile une image inédite de Darkseid</a></strong> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 jour</span></li><li><div class="post-thumbnail"> <a href="https://www.cineserie.com/news/cinema/james-bond-le-prochain-agent-ne-sera-pas-une-femme-3058017/" rel="bookmark"><img width="110" height="75" src="https://www.cineserie.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="James Bond : le prochain agent ne sera pas une femme" data-lazy-src="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/mouri.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1" data-lazy-srcset="https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/mouri.jpg?resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 110w, https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/mouri.jpg?zoom=2&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 220w, https://p0.cineserie.com/www.cineserie.com/wp-content/uploads/2020/01/mouri.jpg?zoom=3&amp;resize=110%2C75&amp;quality=100&amp;ssl=1&amp;ver=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div> <strong><a href="https://www.cineserie.com/news/cinema/james-bond-le-prochain-agent-ne-sera-pas-une-femme-3058017/">James Bond : le prochain agent ne sera pas une femme</a></strong> <span class="tie-date"><i class="fa fa-clock-o"></i>il y a 1 jour</span></li></ul><div class="clear"></div></div></div><div id="text-7" class="widget widget_text"><div class="widget-top"><div class="single-post-widget-header"></div><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><div class="ebam_ad" data-slotid="div-sidebar"></div></div></div></div></div></aside><div class="clear"></div><div id="banner-footer" class="banner footer"><div class='ebam_ad' data-slotid='div-footer' style="margin:50px 0"></div></div></div><div class="footer-safe"></div><div class="footer-bottom"><div class="container"><footer id="theme-footer"><div id="footer-widget-area" class="footer-1c"><div id="footer-first" class="footer-widgets-box"></div></div><div class="clear"></div></footer><div class="clear"></div><div class="menu-row"><div class="footer-logo"> <img src="/wp-content/themes/sahifa-child/images/cineseries_footer_logo.png?ver=2018-11-13" alt="CineSeries"></div><div class="footer-menus"><div class="secundary-footer-menu"><ul id="menu-secundary-footer-menu" class="menu"><li id="menu-item-2872886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2872886"><a href="https://www.facebook.com/cineseriescom">Facebook</a></li><li id="menu-item-2872887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2872887"><a href="https://www.twitter.com/cineseriescom">Twitter</a></li><li id="menu-item-2790464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790464"><a href="https://www.cineserie.com/la-redaction/">La rédaction</a></li><li id="menu-item-1816352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816352"><a title="Contacter CinéSéries" href="https://www.cineserie.com/contact/">Contact</a></li><li id="menu-item-1816217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816217"><a title="Publicité Cinéma / Série avec CinéSéries" href="https://www.cineserie.com/publicite/">Publicité</a></li><li id="menu-item-1816216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816216"><a title="Vie privée" href="https://www.cineserie.com/vie-privee/">Vie privée</a></li><li id="menu-item-1816351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816351"><a title="CGU" href="https://www.cineserie.com/cgu/">CGU</a></li><li id="menu-item-1812477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1812477"><a title="Flux RSS cinéma &#038; séries" href="/feed">RSS</a></li><li id="menu-item-1816214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816214"><a title="API Base de données Films et séries" href="https://www.cineserie.com/api/">API</a></li><li id="menu-item-2917968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2917968"><a title="Jeux vidéo" target="_blank" href="http://www.gameblog.Fr">JeuxVideo</a></li><li id="menu-item-2917976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2917976"><a href="https://www.potins.net/news-people">Actu People</a></li></ul></div><div class="main-footer-menu"><ul id="menu-main-footer-menu" class="menu"><li id="menu-item-1812467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1812467"><a title="Tous les films " href="/movies">Films</a></li><li id="menu-item-1812468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1812468"><a title="Toutes les séries" href="/series">Séries</a></li><li id="menu-item-1812469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1812469"><a title="Bandes-Annonces" href="https://www.cineserie.com/videos/">Bandes-annonces</a></li><li id="menu-item-1812470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1812470"><a title="Toutes les personalités" href="/persons">Personnalités</a></li><li id="menu-item-2583957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2583957"><a title="Critiques cinéma" href="https://www.cineserie.com/a/critiques/cine/">Critiques Films</a></li><li id="menu-item-2761471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761471"><a href="https://www.cineserie.com/schedule/">Sorties cinéma</a></li></ul></div></div><div class="footer-logo"> <img src="/wp-content/themes/sahifa-child/images/cac_footer_logo.png?ver=2018-11-13" alt="Comme au Cinema"></div></div></div></div><div class="copyrights"><div class="container"><div class="rights"> Copyright © 2020 cineserie.com. Tous droits réservés. Un site <a href="http://www.e-borealis.com" rel="nofollow"><img alt="E-borealis" src="/wp-content/themes/sahifa-child/images/eborealis_footer_logo.png" /></a></div><div class="footer-logos"> <a href="//gameblog.fr" rel="nofollow" title="Gameblog"><img src="/wp-content/themes/sahifa-child/images/gameblog_footer_logo.png" alt="Gameblog.fr"></a> <a href="//potins.net" rel="nofollow" title="Potins"><img src="/wp-content/themes/sahifa-child/images/potins_footer_logo.png" alt="Potins.net"></a> <a href="//minutenews.fr" rel="nofollow" title="Minutenews"><img src="/wp-content/themes/sahifa-child/images/minutenews_footer_logo.png" alt="Minutenews.fr"></a> <a href="//15heures.com" rel="nofollow" title="15H"><img src="/wp-content/themes/sahifa-child/images/15h_footer_logo.png" alt="15Heures.com"></a></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div><div id="reading-position-indicator"></div><div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div><link data-minify="1" rel='preload' id='ebam_public-css-css' href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/css/public-6945045ed6a9d0560a18a6ed46cec4ab.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa-child/js/sfc-main-9b114f03dc4e071441e1eded5c4d8328.js' defer></script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/plugins/taqyeem/js/tie-35e5994fa9093df3e1f37342070b3c56.js' defer></script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa-child/js/jwwidget-cc480821a6750c372d66cc342ca40b14.js' defer></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cineserie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-a362d2fa9d733cd18a35f041bf645cd5.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003' defer></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/plugins/eborealis-entertainment/public/js/lightgallery.min.js' defer></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/plugins/eborealis-entertainment/public/js/lg-thumbnail.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var csconfigs = {"show_ads":"1","is_single":"1","disqus":{"disqus_shortname":"cineseriescom"}};
var myAjax = {"ajaxurl":"https:\/\/www.cineserie.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa-child/js/video-gallery-583330bd209c5c24e10df21735ac7c07.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Pas de r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa/js/tie-scripts-2c0f6103d02b61610d6cb620a5461008.js' defer></script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa/js/ilightbox.packed-46faa0f682e43549e59932a0a15c2474.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var CS = {"url":{"ajax":"https:\/\/www.cineserie.com\/wp-admin\/admin-ajax.php","cs_rest":"https:\/\/www.cineserie.com\/wp-json\/cs\/v1.0\/","site":"https:\/\/www.cineserie.com","season":"https:\/\/www.cineserie.com\/series\/%serie_id%\/seasons\/%season_number%\/"},"page_type":"article","article":"3060760","article_related_media_title":"","has_featured_video":"no"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa-child/js/cineserie-f988ea995ebc38dd96ca65b5775a8e81.js' defer></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/themes/sahifa-child/js/select2/select2.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa-child/js/kowe-floating-player-308b389a0ac02324d3a7e7d0443df1cd.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchpro = {"ajaxurl":"https:\/\/www.cineserie.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.cineserie.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.cineserie.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.cineserie.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.cineserie.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.cineserie.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"b4Wx8G","version":"4978","scrollbar":"","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/busting/1/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min-b4Wx8G.js' defer></script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/plugins/jetpack/modules/likes/queuehandler-02fe209999a922a27bca948cdc460b69.js' defer></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min-6.2.js' defer></script> <script type='text/javascript' src='https://assets.cineserie.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ebam_configs = {"no_ebam_key":"3Rs9AWjdrFm2rzgR","no_ebam_query_var":"false","bpiframe_script":"\/\/plx.cineserie.com\/assets\/public\/js\/bpiframe.js","device_width":"680","slots_array":{"div-custom":{"div_id":"div-custom","slot_id":"\/29505920\/CINESERIE_CUSTOM","slot_sizes_desktop":"[[1,1]]","slot_sizes_mobile":"[[1,1]]","no_clean":"true"},"div-header":{"div_id":"div-header","slot_id":"\/29505920\/CINESERIE_HEADER","slot_sizes_desktop":"[[970,90],[970,250]]","slot_sizes_mobile":"[[300,250]]","no_clean":"false"},"div-inread":{"div_id":"div-inread","slot_id":"\/29505920\/CINESERIE_INREAD","slot_sizes_desktop":"[[1,1],[300,250]]","slot_sizes_mobile":"[[1,1],[300,250]]","no_clean":"true"},"div-interstitial":{"div_id":"div-interstitial","slot_id":"\/29505920\/CINESERIE_INTERSTITIAL","slot_sizes_desktop":"[[1,1]]","slot_sizes_mobile":"[[1,1]]","no_clean":"true"},"div-outread":{"div_id":"div-outread","slot_id":"\/29505920\/CINESERIE_OUTREAD","slot_sizes_desktop":"[[1,1],[300,250]]","slot_sizes_mobile":"[[1,1],[300,250]]","no_clean":"true"},"div-sidebar":{"div_id":"div-sidebar","slot_id":"\/29505920\/CINESERIE_SIDEBAR","slot_sizes_desktop":"[[300,250],[300,600]]","slot_sizes_mobile":"[[300,250],[300,600]]","no_clean":"false"},"div-skin":{"div_id":"div-skin","slot_id":"\/29505920\/CINESERIE_SKIN","slot_sizes_desktop":"[[1,1],[970,90],[970,250]]","slot_sizes_mobile":"[[1,1],[300,250]]","no_clean":"true"},"div-middle":{"div_id":"div-middle","slot_id":"\/29505920\/CINESERIE_MIDDLE","slot_sizes_desktop":"[[300,250]]","slot_sizes_mobile":"[[300,250]]","no_clean":"false"},"div-infeed":{"div_id":"div-infeed","slot_id":"\/29505920\/CINESERIE_INFEED","slot_sizes_desktop":"[[1,1],[300,250]]","slot_sizes_mobile":"[[1,1],[300,250]]","no_clean":"false"},"div-movie-skin":{"div_id":"div-movie-skin","slot_id":"\/29505920\/CINESERIE_SKIN-2","slot_sizes_desktop":"[[1,1]]","slot_sizes_mobile":"[[1,1]]","no_clean":"true"},"div-footer":{"div_id":"div-footer","slot_id":"\/29505920\/CINESERIE_FOOTER","slot_sizes_desktop":"[[970,90],[970,250]]","slot_sizes_mobile":"[[300,250]]","no_clean":"false"}},"use_lazy_load":"1","time_for_refresh_desktop":"30","time_for_refresh_mobile":"30","refresh_empty_ads":"10","throttle_time":"500","load_ad_before_vp_desktop":"1","load_ad_before_vp_mobile":"2","use_analytics":"1","use_prebid":"1","prebid_timeout":"2001","cmp_timeout":"2001","bidder_timeout":"2000","buffer_timeout":"400","max_requests":"6","disable_ajax_timeout":"","prebid_script":"https:\/\/plx.cineserie.com\/assets\/public\/js\/prebid\/v2\/v2.3.0_comp.js","no_float_before_el":"","adslots":{"after_n_p_desktop":{"print_name":"after_n_p_desktop","ad_type":"after-each-p","print_ad_ad_slot":"div-middle","print_ad_margin":"15px 15px 15px 0","each_n":"10","print_ad_selector":".post-listing .post-inner .entry > p","text_arround":"true","float_alternated":"true"},"after_n_p_mobile":{"print_name":"after_n_p_mobile","ad_type":"after-each-p","print_ad_ad_slot":"div-middle","print_ad_margin":"15px 15px 15px 0","each_n":"6","print_ad_selector":".post-listing .post-inner .entry > p","on_mobile":"true"},"after_n_posts":{"print_name":"after_n_posts","ad_type":"after-each-post","print_ad_ad_slot":"div-infeed","print_ad_margin":"","each_n":"4","print_ad_selector":"body:not(.home) .cat-box-content > ul > li, .cat-box-content > .item-list, .post-listing > .item-list"},"skin":{"print_name":"skin","ad_type":"before-first-element","print_ad_ad_slot":"div-skin","print_ad_margin":"15px 0 15px","print_ad_selector":".category  #main-content, .archive #main-content, .single-post #main-content, .page #main-content, .single-eb_movie #main-content .content-mid .content, .single-eb_person #main-content .content-mid, .single-eb_serie #main-content .content-mid .content","on_desktop":"true","on_mobile":"true"},"after_n_posts_mobile":{"print_name":"after_n_posts_mobile","ad_type":"after-each-post","print_ad_ad_slot":"div-infeed","print_ad_margin":"","each_n":"4","print_ad_selector":".cat-box-content > ul > li, .cat-box-content > .item-list, .post-listing > .item-list","on_mobile":"true"}},"use_targeting":"1","targeting_array":{"logged":false,"post_id":3060760,"post_type":"post","movie_name":"''","movie_genre":"''","page_type":"single","homepage":"no","video":"no","allow_adx":"yes","tags":["Star Wars"],"url":"\"\/news\/cinema\/star-wars-taika-waititi-approche-pour-un-nouveau-film-3060760\/\""},"on_infinite_scroll":".lg-outer","prebid_bidderSettings":"","clean_ads_on_scroll":"1","page_type":"single","debug_mode":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://assets.cineserie.com/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/js/public-95ba2f9baf3296614df3ef13dc06fb16.js' defer></script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=88953786&postid=3060760&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Exprimez+vous+%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=dark&lang=fr_FR&jetpack_version=6.2&sig=f29d8baf5f944a75fd0fb0878cf70ce890099040#parent=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Fstar-wars-taika-waititi-approche-pour-un-nouveau-film-3060760%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=88953786&postid=3060760&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Exprimez+vous+%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=dark&lang=fr_FR&jetpack_version=6.2&sig=f29d8baf5f944a75fd0fb0878cf70ce890099040#parent=https%3A%2F%2Fwww.cineserie.com%2Fnews%2Fcinema%2Fstar-wars-taika-waititi-approche-pour-un-nouveau-film-3060760%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'88953786',post:'3060760',tz:'1',srv:'www.cineserie.com'} ]);
	_stq.push([ 'clickTrackerInit', '88953786', '3060760' ]);</script> <noscript><link data-minify="1" rel='stylesheet' id='taqyeem-style-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/taqyeem/style-13ba1d230e76d4b4ffd76dd0a848f137.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-77628fa672fd41664005d941c994753b.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='eborealis-entertainment-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/eborealis-entertainment/public/css/public-4f3ff000ab0161ed37becb76de239216.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/taqyeem-buttons/assets/style-994e9a028579e86762e708d7117eb47e.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='Montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='parent-style-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa/style-0a2790023db95db92e06724f5b1a312e.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='lightgallery-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/eborealis-entertainment/public/css/lightgallery-a795c57528928d30c8ab39e1143c8376.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tie-style-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa-child/style-c6a35ec0c099934fef9969526254bd22.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-50af2f519375cd36cb89d5dacd9514d7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='select2-css'  href='https://www.cineserie.com/wp-content/themes/sahifa-child/css/select2/select2.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/ajax-search-pro/css/style.basic-1550d55c2a5a80ca774140e672dea4c5.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-525600c09930acdeabccc5bda36fab3c.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.cineserie.com/wp-content/themes/sahifa/css/ie9.css" /></noscript><noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.cineserie.com/wp-content/themes/sahifa/css/ie8.css" /></noscript><noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.cineserie.com/wp-content/themes/sahifa/css/ie7.css" /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'></noscript><noscript><link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'></noscript><noscript><link data-minify="1" rel='stylesheet' id='ebam_public-css-css'  href='https://www.cineserie.com/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/css/public-6945045ed6a9d0560a18a6ed46cec4ab.css' type='text/css' media='all' /></noscript></body></html>
